batterie morte ou pas ?

salut à tous,

j'ai des soupçons quant à la santé de ma batterie de démarage.
Elle recharge apparemment bien mais peine énormément depuis deux semaine à démarrer le diésel.

Je vais la changer cet hiver puisqu'elle a 5 ans, mais j'aimerai avoir vos avis techniques avec les valeurs ci dessous.

C'est une batterie de démarage, au plomb et ouverte. 75 Ah. Moteur Volvo 2003.
Après une semaine au repos, sa tension à vide est de 12,95 V et pendant le démarage, elle est de 10,40 V.

Morte, fatiguée ?

Merci
Guillemot

L'équipage
15 oct. 2007
15 oct. 2007
0

5 ans
ça dépend de la qualité de la batterie, il y en a qui meurent en deux ans !

A vérifier aussi pendant le démarrage la tension aux bornes du démarreur : s'il y a trop de chute de tension par mauvais contacts, l'intensité augmente ce qui fait encore plus chuter la tension.

[color=blue]_/)[/color]

15 oct. 2007
0

si deja
à la batterie elle descend à 10.4v il y a de grande chance qu'elle ne tient plus les canassons sur la route tu peux faire avec mais en bateau :-( si au moment de démarrer elle dit niet ça peut être très dangereux

15 oct. 2007
0

Ben, 10,40
au démarrage, ça ne me semble pas catastrophique...

15 oct. 2007
0

oui mais
elle a qd même de la fièvre, perdre 2 V c'est qd même beaucoup.
y a-t-il de l'eau, a-t-elle été trop déchargée, ou simplement un coup de fatigue? hum, ça sent pas bon de tte façon.
ou zalors, c'est le lanceur ? est ce que ça claque ou est ce que ça fait grrrrrrrr ?
5 ans une 75 Ah, c'est pas mal on peut la mettre au repos c'est le + probable car de tte façon, ça ne s'améliorera pas ds le tps. :non:
jlc

15 oct. 2007
0

précisions
merci pour vos réponses

Pas de soucis de démarreur ni de cablage : j'y veille !
Néanmoins, lors d'une vérification du démarreur il y a un mois, j'ai trouvé les balais usés et oxydés. Je les ai décapés ainsi que les pistes du rotor.
Je vais changer les balais cet hiver.

Le niveau de la batterie vérifié hier : RAS

C'est la perte de 2,5 Volts au démarrage qui me laisse perplexe. Je ne sais pas quoi en penser.

Guillemot

15 oct. 2007
0

Une ou deux batteries ?
Au risque de paraître désagréable, fais attention : si tu changes une batterie alors que tu en as deux, tu risques de la changer pour rien : il faut en principe renouveler les 2 batteries en même temps en prenant soin de prendre deux batteries identiques...

Mais peut-être que ton problème se situe ailleurs...

15 oct. 2007
0

A condition qu'elles soient en //
si elles sont indepedantes c'est moins impératif

15 oct. 2007
0

euhh
je m'immisce dans votre discution avec un vague souvenir, selon lequel une chute de tension à 9 volts est considérée comme normale au moment du démarrage. C'est pour cela qu'on ne doit pas brancher d'électronique sur la batterie démarrage, car au moment de l'arret du démarreur, se produit un pic de tension préjudiciable à la longévité des composants.
J'aime assez la réponse de tilikum,
comme d'hab,
A+
Alex

16 oct. 2007
0

pour palier
à ce désagrément j'ai monté sur la ligne d'alim de l'électronique (que j'ai séparé) une batterie de moto avec diode anti retour ce qui fait que l'électronique reste alimentée quoi qu'il arrive. Ça marche aussi avec les petite batteries d'alarme 12v 6ah

15 oct. 200716 juin 2020
0

Un petit dessin,
ou une photo valant souvent mieux qu'un long discours, en vert c'est bon, en rouge c'est pas bon ! ;-)

[color=blue]_/)[/color]

16 oct. 2007
0

Tiens ?
"C'est pour cela qu'on ne doit pas brancher d'électronique sur la batterie démarrage"

C'est pourtant ce qui se passe sur un montage avec répartiteur qui fait débiter une batterie, une autre ou les deux. C'est pas bon pour l'électro ? Je ne vais quand même pas débrancher tout chaque fois que je mets le moulin en route...

16 oct. 2007
0

décapé les pistes du rotor !?
Comment ?

Si il s'agit d'une action mécanique, avec un papier de verre ou équivalent toile émeri, as-tu vérifié, après cette opération l'isolation entre chacune des languettes de la piste (ça se fait avec un grognard).

Une simple particule conductrice entre deux languette est suffisante pour réduire les performances du démarreur et augmenter sa consommation.

16 oct. 2007
0

décapage
j'ai suivi les conseils d'un mécano.
Abrasif eau ( mais à sec) 400 puis 800.

Nettoyage des intervalles entre les pistes à l'essence et à la brosse à dent.

L'effet sur le fonctionnement du démarreur a été impressionnant !

guillemot

16 oct. 2007
0

comparaison
La methode est falacieuse, mais bon.
Compare avec la chute de tension de ton auto, surtout si c'est un diesel.
2v5 demarreur en action, ca ne me choque pas.
Ce qui serait inquietant, ce serait surtout une derive de cette valeur.

Comme cela e ete proposé auparavant, une paire de cables de demarrage pour utiliser 1 batterie de servitude serait une sage precaution.

15 oct. 2007
0

Mon avis (qui n'engage que moi)
12.9v après une semaine celà veut dire qu'elle tient la charge.
Le bon moyen de savoir si celà vien de la batterie c'est de faire un essai en la remplacant, par la batterie de ta voiture par exemple. Si la moteur peine encore à démarrer remonte la circuit point par points et vérifie tous les contacts.

15 oct. 2007
0

pas bête
le coup de la batterie de la voiture pour voir, d'autant qu'elle est neuve.

Pour flobleue, pas de problème. Il n'y a qu'une batterie moteur et les batteries de servitude sont complètement indépendantes et de technologie différente.

16 oct. 2007
0

Si ta batterie est morte
comment vas tu faire pour savoir où est babord et où est tribord :-D

Plus sérieusement, tes indications laissent présager que ta batteries est bonne parce que ne perdre que 2v quand on lui tire 150 A ou plus, elle est encore gaillarde la vieille !

Par précaution, il me parait plus prudent de ne pas tarder à la changer ou d'avoir des cables de démarrage pour démarrer au cas où sur celle de servitude (si compatible), ce qui peut aussi te servir de test.

16 oct. 2007
0

quand on a un bateau, on est riche ( c'est bien connu)
et quand on est riche on a peut être une quarantaine d'€ à investir dans son bateau

c'est ce que je viens de faire

c'est un petit appareil (jumpstart en bon français) avec une batterie de 17 A/h qui permet de démarrer un moteur quand la batterie est naze. ( jus nominal annoncé 300 A donc 150 en vrai)

ça marchera pas sur un Caterpillar de 600 cv, mais pour nos petites gamelles c'est bien largement suffisant

en + ça sert aussi d'éclairage et d'alim de secours en cas de pb batterie et de compresseur "charlot" ( c'est pour faire bien sur l'étiquette)

ça se recharge sur le secteur dans un temps trop long, mais nul n'est parfait

amicalement

16 oct. 2007
0

je l'essaie demain sur mes 4236
pour voir

résultat samedi ici même

amicalement

16 oct. 2007
0

Tu nous en dis +
Tu nous en dis plus sur ton composant ?
(liens vers docs technique, prix, fournisseur, etc)

16 oct. 2007
0

pour le prix JP
l'appareil que tu sites est certainement très bien mais pour le même prix, je vais changer la batterie de démarrage !

A+
Guillemot

16 oct. 2007
0

Ben, moi...
....Pour lever le doute, je tenterais simplement un démarrage sur l'autre batt, pour voir.Pas de batt à trimbaler..Fainéant je suiis..
Si ça tourne plus vite,démarre plus vite,tu as ta réponse.Une neuve.
à

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage en med, on se croiserai en Polynésie

Souvenir d'été

  • 4.5 (54)

Mouillage en med, on se croiserai en Polynésie

novembre 2021