batterie HS ou pas ?

Cette hiver j'ai fait fonctionner mon moteur environ 2H tous les mois pour entretenir mes batteries.

et au début de saison ...batterie moteur vide.

je vérifie les cosses, connexions, etc ...etc ...

tout ok

je démarre le moteur sur le parc servitude, je vérifie à l'ampèremètre pour vérifier si la baterrie moteur charge ...et quasi rien genre 0,5 A

pourtant la tension au borne de la batterie est monté quasi instantanément à plus de 14 V ..

moteur coupé, batterie au repos ... sa tension chute rapidement à 10 V environ, rendant le démarage du moteur impossible.

en désespoir de cause, je la branche pendant 2 jours sur un petit chargeur bas de gamme ...

depuis elle semble tenir la charge

qu'en penser ?

L'équipage
22 août 2008
22 août 2008
0

ces normal
car les batterie on besoin d être recharger avec un chargeur 1 fois par ans idéal ces de les recharger juste avant la saison comme ça tes tranquille

22 août 2008
0

alternaeur
Meme probleme, puis batterie vidée. Pas genial pour redemarrer le moteur en mer quand le vent est tombé entre Yeu et Noirmoutier. Remorque, aussiere et un grand merci puis caisse de champagne au bateau qui a accepté de me remorquer. Verdict: alternateur dévissé (Yanmar La Rochelle etait pourtant intervenu pour la revision du moteur et la verif de tous les organes), courroie détendue, et batterie out. Tout est rentré dans l'ordre après l'intervention d'un skipper rochefortaisvoisin de ponton et...le changement de la batterie qui affichait près de 14 volts mais tombait à 6 quand j'essayis de tourner la clé de contact.

22 août 2008
0

?
Batterie:

  • quel âge ?
  • quel type ?
22 août 2008
0

batterie
printemps 2007, batterie sans entretien "classique" d'origine automobile (70 A) (il s'agit de ma batterie moteur).

22 août 2008
0

alternateur, régulateur, etc ..
tout est ok

c'est vraiment comme si devant la charge "forte" de l'alternateur la batterie refusait la charge et grimpait en tension directement alors qu'avec la charge lente du chargeur elle a repris du poil de la bête ...

pour le moment ça fonctionne .. y a t il une explication logique à cela et puis je avoir un semblant de confiance en cette batterie.

22 août 2008
0

Vérification du débit
de l'alternateur, 0,5A sur de charge sur la batterie moteur, et combien sur la batterie de service ou en faisant consommer des lampes? peut être un problème sur l'alternateur ou son régulateur.

22 août 2008
0

Refait
le fil de connexion entre la battrie et l'alternateur fil neuf cosse neuve decapage et graissage au silicone

22 août 200816 juin 2020
0

une petite erreur
l'alternateur ne chargait pas fort puisque il fournissait 0,5 A,mais la durée fût sans doute courte, par rapport au chargeur.
pour avoir confiance dans la batterie, pour savoir ce qu'il lui reste dans le ventre , bien c'est de faire une décharge sur un consommateur sérieux,4à 5 ampères et de vérifier le temps de fonctionnement.
Et avec les courbes de décharge estimé ta batterie.
Courbes qui viennent de là:www.arttec.net[...]ing.pdf

22 août 2008
0

Batterie morte après une saison
Hello,

Ca m'est arrivé sur une batterie neuve, HS au bout d'une saison puis après l'avoir laissée au repos 2 mois, elle ne se chargais plus du tout.

Après vérification, on a pas trouvé de raison évidente. Elle à été remplacée sous garantie par le fournisseur qui m'a dit que c'était rare, mais que cela arrivais sur des batteries neuves.

Depuis, ça a l'air d'être bon, donc ça peut être un défaut sur un element de la batterie ?

Harry.

22 août 2008
0

Batterie HS
Si une batterie est resté longtemps à 10V pas la peine de chercher elle est morte. Si à la charge il n'y avait que 0,5 A, ca confirme car sa résistance interne est très élévé car la batterie est HS. Les 14V sont atteint en chargeant, c'est normal, c'est le chargeur qui fournit la tension, mais comme la résistance est éléve, ca ne "descend" pas vers 13V car pas d'intensité.
Quand a ton petit chargeur, il a bien réussi à légérement recharger la batterie, mais as tu au moins 12,6 V après avoir utilisé un peu la batterie et attendu quelques minutes? si c'est plus vers 12V que 13V c'est que la batterie est HS.
En plus à mon avis, faire tourner le moteur que 2 heures par mois est largement insuffisant pour maintenir une batterie chargée.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Inishmore island

Après la pluie...

  • 4.5 (161)

Inishmore island

mars 2021