Batterie HS

Bonjour,
pour mon information personnelle, je voudrais comprendre pourquoi, sur mon pack services de 2 batteries de 120A, c'est toujours la même qui foire en premier, alors que la deuxième dont j'ai fait profiter un copain au dernier changement ( puisque je remplace les deux... par sécurité. ) fonctionne toujours très bien quatre ans après. Si quelqu'un a une explication rationnelle, je suis preneur.

L'équipage
23 mai 2016
0

Dissymétrie du raccordement : batteries en parallèle mais longueur totale des câbles différentes ou raccordement de consommateurs ou de circuits de charges différents sur chacune des batteries.

23 mai 2016
0

Elles sont bien montées en parallèle. A priori, les consommateurs et circuit de charge devraient être identiques puisque ces batteries sont couplées. Je vais contrôler tout ça et tâcher de voir la longueur des câbles, là, je ne suis pas sûr. Merci pour les pistes.

2

Ah que non!

Tout dépend de comment elles sont couplées.

Si elles sont couplées avec le + et le - pris sur le même batterie et la seconde batterie raccordée à ces deux bornes : pas glop.

En revanche, si le + est pris sur une batterie, le moins sur l'autre et que la longueur et la section des câbles reliant les deux batteries : +...+ et -...- sont identiques alors pani pwoblem. :litjournal:

23 mai 2016
0

Une batterie serait-elle plus exposée à la chaleur ? Ou inversement au froid ?
Le + et le - d'alimentation sont-ils pris sur la même batterie ?

23 mai 2016
0

compliqué

les batt en parallèle ont leur détracteur et leur aficionados

moi je suis dans les détracteurs, car pour en avoir subit les problèmes de nombreuses années dans un cadre pro on n'a jamais trouvé la bonne solution

longueur des câbles est un minimum, mais aussi qualité de contact , mais aussi résistance interne etc etc

mais tu comprendras car je crois que tu n'es pas ignorant des choses électrique si je me souviens tes post sur le sujet, tu comprendras qu'en fait la longeur des câble ne suffit pas c'est la résistance du câble, car longueur seule par d'un postula que le câble est homogène une utopie à l'échelle des 1/100 de mili hom en jeux,

alors que peut il se passer pour que la première batt soit la première à défaillir ? simplement qu'il existe obligatoirement une chute de tension entre les deux batt que ce soit à la charge ou à la décharge
donc la première batt est celle qui se décharge le plus et celle qui prend le plus de charge que la deuxième dans le circuit, donc elle travaille plus mal que la deuxième et sa vie est diminuée,

le phénomène s'accentue d'autant plus rapidement que la première batt se dégrade

pour mon expérience en plaisance,
sur mon safari deux batt de 120ah , gérée indépendamment , c'est à dire chacune gérée par un coupe circuit, juste un voltmètre à aiguille ( précision très moyenne)me permettant de voir où elles en sont, le matin je change de batt le soir aussi, sans chercher quoi que ce soit, une travaille 12h l'autre aussi en alternance, pareil pour la charge
moteur avec une dynastar vaseuse sur la charge, et un chargeur de quai, 10 ans d'utilisation sans soucis avec une autonomie de 72h mini avec frigo à compresseur, pilote auto de temps à autre et électroque en usage vhf, traceur speedo,

expérience des 4 dernières années avec un bateau le biloup 30, bon alternateur , chargeur de quai ,et batt en // consommation electrique semblable, peut être une peut plus car traceur couleur,

les batt mortes au bout de deux ans, la première fois c'était pour mettre des batt plus fortes , les batt démontée ont vites rendu l'âme en usage d'appoint à l'atelier,

et cette année le deuxième jeu mort aussi,

ceux pensant que le système marche bien c'est qu'ils rechargent tous les soirs au quai ou avec éolienne ou panneau solaire et en fait ne font jamais un usage complet d'autonomie de leur batt,

s'ils font deux jours de mouilage ça ne tiens pas il faut recharger , c'est mis sur le compte des consommations ( pas toujours faux) mais en fait les batt n'ont plus leur capacité nominale

voilà mon point de vue de tech;

bien sur je ne rentrerai pas dans la polémique de tout ceux qui diront le contraire, mais je peux les accueillir pour faire le calcul des consommations et démontrer le manque de capacité des batt après un an d'usage

bien sur le mec qui a 500a de batt , ne navigue qu'à la journée à deux , voir bateau à moteur, pis un jour il n'y a plus rien d'un coup , pire ça prend feu (mieux que les lipo ;-) )

il existe multiple option pour gérer le truc, le plus simple à été l'option coupe batt, j'avais pas trop de sous, et ça marche bien, suis devenu fainéant et riche alors j'ai une autre option...

23 mai 2016
2

souvent je l'ai dit : sur Calypso : deux batteries de servitude independante l'une de l'autre ..chacune alimente un circuit .. circuit "electronique " et un second circuit "confort éclairage" avec chacun un coupe circuit

ainsi pas de probleme de decharge de batterie l'une dans l'autre .. et si une est morte je ne change pas les deux ...

dernièrement elles ont fait 8 ans ..environ

23 mai 201616 juin 2020
0

Voilà le schéma de cablage. C'est vrai que Calypso, ça ne peut que bien marcher... hormis que si une des batteries foire, tu n'as plus d'électronique ou d'éclairage, c'est selon. En même temps, est-ce grave ? D'après le gars qui m'a soulagé de 400 euros en échange de 2 batteries neuves, 4 ans, c'est une durée normale. Autre remarque, ces batteries sont identiques à celles que j'ai débarquées, mais moins pesantes, je dirais 2 ou 3 kgs de moins à vue de nez...

23 mai 2016
0

non non hoolof si j'ai une batterie qui foire ,j'ai un simple fil électrique fait pour connecter l'autre batterie qui alors alimentera les deux circuit ..ça me prends 10s

23 mai 2016
0

OK, ça m'étonnait, aussi, que tu n'aies pas prévu...

23 mai 201616 juin 2020
0

Oups... je me suis un peu mélangé les pinceaux... voici le bon schéma.

23 mai 2016
0

1) Pour pouvoir faire une analyse complète du problème il est important de savoir comment tu recharges et où sont branchés les câbles des chargeurs par rapport à ton schéma..
2) La deuxième batteries est toujours bonne..OK mais à quel degré..!! la-tu fait tester...!!

23 mai 2016
0

Justement c'est un mauvais branchement que tu fais... Claque n°1 à ta batterie... :-p
Tu dois faire comme l'expliquait "Nemo le grisé" plus haut.
De plus ton "coupleur" sur le plus sépare les deux batteries, quand tu le coupe au port en ton absence, ta pompe de cale est sur une seule batterie et donc ne décharge que celle-ci
==> une deuxième claque dans la même batterie... :-p
Donc rien d'étonnant...
Les diamètres et longueurs des câbles inter-batterie doivent être rigoureusement identique. Il faut bien soigner les branchements pour éliminer les résistances de contact.

23 mai 2016
0

Bonjour, je coupe circuit du moins doit être raccordé sur la batterie du haut.
www.plaisance-pratique.com[...]ries-en
Jac

23 mai 201616 juin 2020
0

2 image, 2 méthodes de branchement avec chaque fois la bonne et le mauvaise façon de faire...
Les diamètres et longueurs des câbles inter-batterie doivent être rigoureusement identique. Il faut bien soigner les branchements pour éliminer les résistances de contact.

23 mai 2016
0

Bonjour à tous

Ma petite expériences
Si pas le choix de coupler deux batteries "pas simple de promener une batterie de 500Ah"
Sur mon premier bateau après avoir choisi les deux batteries qui se suivaient dans le n° de série et un montage en étoile avec des câbles de 50 mm² pour les départs, après 7 ans pas de signale de faiblesse.
J 'ai donc reproduit le même montage pour le bateau suivant.
Mais j 'ai toujours une inquiétude quand je vois un fils sur le sujet
Après il y a la solution des éléments en 2v en série.

Le Moko

23 mai 2016
0

en série un bms s'impose ....
alain

25 mai 2016
0

les montages en série....
l'inconvéniant ,si un élément se met en court jus il n'y plus rien qui marche
la tension de floating ne pouvant être atteinte ,les générateurs débitent un maximum et font chauffer les autres éléments qui se détruisent rapidement .
c'est pour cela que sur le lifepeo4 on monte des bms car il y a risque d'explosion
alain

23 mai 2016
0

Bin alors Fritz :lavache: :lavache: :-D
un petit coup de calgon

J ai pas écrit 12v mais 2V donc oui 6 éléments de 2v en 300Ah tu auras
un accus de 12v 300Ah.

Le Moko

23 mai 2016
0

OK, vu pour les branchements, je pense avoir compris comment cela doit être branché pour être correct. Je vais rectifier le tir, ça va m'occuper quelques heures avant de mettre mes deux batteries neuves en service. En tous cas, j'ai bien fait de poser la question. Merci...

23 mai 2016
0

Je répète car vital:
Les diamètres et longueurs des câbles inter-batterie doivent être rigoureusement identique.

23 mai 2016
0

D'après mes observations, effectivement la longueur des câbles ont un effet non négligeable mais dans l'équation longueur câble/qualité des connections/différence de résistance entre des batteries de même lot, cette différence de longueur a un effet minimale, disons que ça ne peut pas gêner.

23 mai 2016
0

Cela dépend si on veut prédisposer à une circulation interne ou pas...

23 mai 2016
2

Hum hum hum......
avez vous une idée de la résistivité d'un conducteur de 50²?
10cm de plus ou moins sur un 50², c'est ridicule comparé à la résistance interne de la batterie et celle des récepteurs.

longueurs identiques sur du 1² de 10m dans lequel on fait passer du 10A, d'accord, mais sur des ponts de batterie en 50²............

23 mai 2016
0

OK, je vais sortir le mètre et le pied à coulisse. Blague à part, j'ai tout bien compris, je vais refaire l'installation totalement et conformément à ce que vous m'avez expliqué.

23 mai 2016
0

Ton gas a raison, si tes batteries étaient de simples batteries et quelles ton offert 4ans de loyaux et bon services c'est une duré de vie honorable, qu'une lâche avant l'autre, c'est encore normal, ça le serait moins si l'une avait 3 ans et la deuxième 4.

23 mai 2016
1

au lieu de câbles utilise du plat en cuivre meilleur contact et en plus ça les tient entre elles avec le plat il faut faire un léger oméga ..
perso j'ai une 230an sur le service et une 70 sur le démarrage qui ne sont couplées que pendant la charge par une relais commandé par l'éxitation de l'alternateur ,j'ai aussi 160w de panneau sue le service et 50 sur le moteur
alain

23 mai 201616 juin 2020
0

pour info mon petit montage , mais maintenant la liaison après batterie est différente , je n'ai plus qu'un seul cable qui vas sur un bornier de distribution un plus et un moins et un shunt pour un victron 700

23 mai 2016
0

Vous allez vous faire disputer, votre bac à batterie ne parait pas étanche.....

Mais comment peut-on ventiler un bac étanche ??? :litjournal:

0

Si tu sais pas ça, t'es pas doué :non:

C'est élémentaire :
il suffit de pratiquer dans le bac des trous plus grand que l'air pour ventiler et plus petits que l'eau pour la retenir.

Le cours de rattrapage : ne me remercie pas, c'est la moindre des choses.

23 mai 2016
0

j'enm.........les gen........et la maré........
chanson connue!!! :policier: :-D :-D :mdr: :alavotre:

23 mai 2016
0

Bonne idée, le plat en cuivre. Question subsidiaire: comment brancher la pompe de cale qui doit être alimentée même 12v coupé? Et si j'ai bien compris, pas sur une seule batterie?

23 mai 2016
0

Bonjour,
Si tes batteries sont toujours en //, tu prends le + sur l'une en mettant un fusible adapté à ta pompe et le - sur l'autre batterie.
Gégé

23 mai 2016
1

j'ai fait un plat avec du rond!!!!!!!! j'ai enfilé 2 tuyaux de 10/12 et 12/14 le tout aplati et recouvert de soudure a l'étain , enroulé du scotch électrique autour.
pour la pompe de cale un cable en direct depuis ta pompe jusqu'a une barette de distribution en amont des coupes batteries.prévoir un fusible sur la ligne au cas zou!!!!

23 mai 2016
0

normal, celle qui foire n'est pas dans le sens de la marche, elle regarde vers bâbord, alors à la gite, et pire, à la contre gite elle a mal au cœur...
:acheval: :acheval: :acheval:

23 mai 2016
0

Il faudrait nous en dire plus, comme par exemple laquelle sert de marteau et d'enclume.

Il n'y en aurait pas une contre la cloison moteur ou contre la coque par hasard ?

23 mai 2016
0

n'y aurait-il pas un probleme du coté du repartiteur de charge

23 mai 2016
0

A priori, non, j'ai fait réviser l'alternateur et le démarreur en préventif cet hiver.

25 mai 2016
0

Ces batterie sont en parallèle, donc si brancher sur un répartiteur elles le serait sur une seul borne... Et les deux batteries morfleraient si le répartiteur avait un problème....

24 mai 2016
0

oui mais entre l'alternateur et tes batteries tu as bien un repartiteur de charge .. s'il a un probleme sur l'une des repartitions c'est peut etre la cause que toujours la m^me batterie deconne

27 mai 201627 mai 2016
0

OK, j'ai confondu répartiteur et régulateur... mais pareil, ça fonctionne normalement. J'ai tout débranché hier, mesuré les circuits, trouvé des plats en cuivre, récupéré du câble noir et rouge avec les cosses ad hoc, et je vais essayer de tout recâbler suivant les excellents conseils avant les orages de Dimanche.

29 mai 201629 mai 2016
0

Bonjour,
ben voilà, c'est fini, en théorie, tout est maintenant conforme. De plus, je me suis rendu compte que les câbles démontés étaient pas mal oxydés. Mon ohmmètre s'étant mis en grève, ( il doit être cégétiste...) je n'ai pas pu en mesurer la résistance. J'ai aussi recâblé la pompe de cale automatique hors coupe-circuit sur les deux batteries. Et tant que j'y étais, j'ai aussi recâblé le Cyrix. Donc, à priori, je ne devrais plus flinguer toujours la même batterie. Rendez vous dans quatre ou cinq ans, voire six ou sept en étant optimiste, on verra si ça a été efficace... :bravo:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

dans le port de Pollenca aux Baléares

Après la pluie...

  • 4.5 (54)

dans le port de Pollenca aux Baléares

mars 2021