baisse pression d'huile

Bonjour,
J'ai un vieux diesel farymann de 1974 (1300h) depuis une année. Il démarre au quart de tour, mais j'ai un problème de baisse de pression d'huile. A froid et pendant 1h environ j'ai une pression qui me semble normale (env 4 bar à 1800 tours) Le régime maxi de ce moteur est de 2500 T. Ensuite la pression baisse lentement et régulièrement pour, au bout de 2-3h moteur (j'ai jamais essayé plus longtemps) se stabiliser il me semble légèrement au dessous de 2 bars .Au ralenti ensuite, j'ai moins de1 bar.

Je me demande pourquoi cette pression baisse comme ça. Usure ? Mauvaise viscosité d'huile. A ce sujet, le manuel recommande de la sae 10w30. Je n'arrive pas à en trouver et j'ai dû remplacer par de la 15w40.
J'aurais donc deux questions ?

  • qqun a-t-il une idée concernant la baisse de pression
  • où trouver une huile minérale de bonne qualité proche de sae 10w30 sans additifs nettoyants pour un vieux moteur ?

Merci pour vos conseils?

L'équipage
11 nov. 2007
11 nov. 2007
0

de la
minérale de bonne qualité et même de moins bonne ça commence à se faire rare.1300h c'est un ado ton moteur ton pb peut venir d'une fuite au paliers de vilebrequin rampe de culbu mais tout simplement du ressort ou du clapet de décharge mais aussi de l'huile tu peux monter en viscosité 20/40 ou 20/50 vérifier la pression max à froid.
1300h faudrait demander à JP ce qu'il en pense mais un bon rinçage avec de l'huile pour et apres vidange et changement du filtre tu dois pouvoir passer à la semi synthèse

11 nov. 2007
0

comme dit Daniel,
probablement une fuite à un palier. J'ai le même problème avec mon vieux Renault, et cela depuis 2 ans. Pour y remédier, j'ai mis une boite de "Métal 5" dans l'huile moteur, aprés avoir changé mon huile. Le miracle s'est produit et depuis 2 saisons ça tourne comme ça. Pression impec. Il faut simplement vérifier, de temps en temps, que la rampe de culbuteurs est bien graissée. Comme m'a dit mon mécano, tant que l'huile monte jusqu'aux culbuteurs, y a de crainte à avoir.
Cette manipe est rapide et peu honéreuse.

12 nov. 2007
0

merci
pour les éclairages. J'avais effectivement peur que ça soit de l'usure. Je ne suis pas un spécialiste des in-board. Avant j'avais un hors bord, alors j'essaie d'apprendre, déjà l'entretien normal et la surveillance du moteur et ensuite des petites bricoles, je me lance petit à petit. C'est un moteur rustique. Mais je pense qu'intervenir sur les paliers ou le clapet de décharge nécessite une dépose du moteur et, dans mon cas, l'intervention d'un mécano. Je réfléchis à le faire réviser complètement une bonne fois. Pour l'instant, à la prochaine vidange je vais essayer une huile plus visqueuse et surveiller de près la pression. La solution de Pollux paraît tentante, mais j'ai un peu la trouille de mettre un additif de ce type dans mon moteur

12 nov. 2007
0

difficile à dire avec les éléments en notre possession
si c'était une fuite dans le circuit forcé, elle apparaitrait immédiatement et n'attendrait pas 1 heure avant d'apparaitre

d'autre part, il se peut que le clapet de décharge de la pompe à huile soit passant ce qui limite la pression, mais dans ce cas aussi ce serait plutôt immédiat et relativement stable

j'aurais bien tendance à utiliser de l'huile plus visqueuse genre 20 /40, mais elle sera identique à la 15/40 à chaud

en ce qui me concerne, je poserais d'abord un mano mécanique genre mano d'eau Brico dépot dans le circuit d'huile pour valider l'instrument de mesure actuel et en cas de conformité de celui ci, j'irais bien voir du coté de la pompe à huile et ses accessoires

amicalement

12 nov. 2007
0

salut JP
la pression d'huile baisse doucement et au bout de plus d'une heure. Pour que le moteur soit à température et que le graissage soit "correct"il faut entre 20 et 30mn, je pense que c'est à ce moment que la pression commence à chuter mais ça ne devient visible avec les instruments que quand elle a deja bien baissé ce qui pourrait conforter l'idée d'une fuite sur un palier ou bielle

12 nov. 2007
0

tu peux aussi
lors de la vidange mettre une dose de métal 5 chez auto distribution(AD) ou magasin genre feu vert si c'est de l'usure ça peu rattraper un peu et peut être confirmer un diagnostique, si il y a une amélioration c'est probablement une fuite sur le vilebrequin ou rampe de culbu si c'est le clapet de décharge en principe ça ne fera rien. C'est à essayer avant d'entreprendre une grosse révision ou un échange.
JP doit être occupé il aurait surement une idée

12 nov. 2007
0

merci
Je vais essayer ce système de "diagnostique" par étapes. Je vais essayer de trouver un manomètre pour valider le mien et ensuite essayer le métal 5. Je vous tiendrai au courant. C'est vraiment au bout d'une heure de nav que ça baisse très très lentement, autrement le moteur fonctionne bien, il démarre au quart de tour même par temps froid et la pression monte tout de suite…J'ai cependant une très légère fuite d'huile par le reniflard est-ce que ça pourrait avoir un lien ?

12 nov. 2007
0

je pense à une usure de coussinets
A froid, l'huile étant épaisse, pas de fuite. Mais à chaud, l'huile étant plus fluide....se barre par un palier usé. Pour moi le Métal 5 a été radical. Reste à savoir si tu veux garder ce moteur longtemps. Si c'est le cas, dépose du moteur et réfection complète (environ 2000roros) Sachant qu'avec 6000 roros tu as un moteur neuf. Un choix à faire.

12 nov. 2007
0

le nombre d'heures et la pression:
en fait le nombre d'heure n'est pas élevé, par contre le nombre de démarrages après de très longues périodes d'immobilisations peut avoir aussi provoqué de l'usure. Je pense aussi aux coussinets de paliers et de bielles et peut-être même aux bagues de paliers d'arbre à cames.

Les progrès dans les huiles ont vite fait d' oublier les anciennes 20w40 et autres 30...la longévité des moteurs est due beaucoup à la meilleure qualité des huiles.

tu pourrais faire un essai avec une 5w50:

  • l'indice de 5W à froid t'assure une montée rapide de l'huile dans le haut du moteur

  • L'indice 50 une bonne viscosité à chaud, meilleure que celle de la 10W30 (+20 points d'indice) ou de la 15W40 (+ 10 points d'indice)

tu lui mets un filtre neuf (s'il en a)

...

12 nov. 2007
0

faut il
donc en conclure qu'il faut brasser le moteur à la manivelle ( quand il y en a une comme sur mon md6a) après un long arrêt avant de lancer au démarreur ??

12 nov. 2007
0

ok
décompresseur aussi sur ce moteur

c'est moins fatiguant qu'a la maniguoinse ;-)

j'y penserai à l'avenir, :pouce:

13 nov. 2007
0

vireur electrique
Effectivement, les "tres gros" diesels, de 1000 ch env a 90000ch, ont un vireur electrique, qui ne sert qu'a 1 chose : tourner l'arbre manivelle et les attelages pendant les operations de maintenance preventives ou correctives. Heureusement, TOUS les diesels de ces games de puisssance demarrent - a l'air de lancement - quelque soit la position angulaire du vilbrequin.
Pour le prix qu'ils vendent leurs bourriques, ils peuvent bien installer une soupape de lancement sur chaque cylindre...

12 nov. 2007
0

Oups...
Je n'avais pas mis à jour la page... :oups:

[color=blue]_/)[/color]

12 nov. 2007
0

Moteur "sec" ?
Ca peut arriver avec un moteur qui n'a pas tourné depuis des années, mais ça se voit tout de suite : il n'y a en général presque plus de compression !

[color=blue]_/)[/color]

12 nov. 2007
0

l'idéal pourait être
en effet de le faire tourner le temps que l'huile soit arrivé dans tous les circuits:

  • moteur équipé d'un décompresseur(les + anciens): décompresser et faire tourner au moins 5 à 10 secondes avant de démarrer.

  • moteur pas équipé de décompresseur: agir sur la tirette stop et faire tourner le moteur pendant 5 à 10 secondes avant de démarrer.

Sur les très gros moteurs de bateaux, un groupe hydraulique doit alimenter tous les circuits du moteur en huile avant de démarrer. Le vilebrequin est même entraîné par un vireur électrique jusqu'à le mettre en position...

12 nov. 2007
0

Ça dépend
de ce qu'on appelle un "long arrêt", mais perso, lorsque je lance un moteur en sommeil depuis des années je le "vire" à la main, puis j'actionne le démarreur avec la tirette de stop à fond pour l'empêcher de démarrer jusqu'à ce que je voie l'huile arriver aux culbuteurs...

Mais ce sont des habitudes d'"anciens" ! ;-)

[color=blue]_/)[/color]

12 nov. 2007
0

c'est ce qu'il est possible de conclure, sauf que
c'est aussi inutile sur nos moteurs de bateaux que sur nos automobiles

en effet, sauf à admettre que le moteur démarre à sec à chaque fois ce qui n'est pas vraiment le cas, il reste toujours de l'huile partout et un moteur n'est jamais sec

cette huile résiduelle est suffisante pour permettre le démarrage et l'arrivée de la pression qui est quasi instantanné ( c'est prévu pour...)

il est juste préférable de ne pas accélérer tant que le circuit n'est pas complètement établi ce qui prend quelques petites secondes au maximum sur un moteur normalement entretenu et en état

en clair, c'est un pb qu'il est bien possible d'ignorer sans être un bourreau mécanique.

concernant une usure des coussinets et autres, c'est pas une évidence, mais seulement une hypothèse qui ne s'impose pas d'elle même malgré sa probabilité

en effet, l'huile monte assez vite en t° et 1 h, c'est long avant de descendre en pression et c'est ce qui me gène dans ce diagnostic, d'autant + que 3000 h pour user un moteur, c'est pas beaucoup

il peut aussi s'agir d'une autre panne

amicalement

12 nov. 2007
0

à la reflexion, il y a autre chose qui me chiffonne
notre ami utilise de l'huile multigrade 15/40

pour moi, ça veut dire qu'elle fait 15 à froid, donc qu'elle est fluide et 40 à chaud, donc qu'elle est plus visqueuse

or, la pression diminue avec l'augmentation de la viscosité ce qui ne va pas vraiment dans le sens d'un défaut d'étanchéité qui causerait une baisse de pression quand l'huile est plus chaude donc "plus fluide" ( là ça colle pas)(ce qui est exactement l'inverse de l'effet généralement admis et connu)

pour moi, plus l'huile est visqueuse et moins elle doit "fuir" donc moins il doit y avoir de perte de pression par les fuites donc plus l'huile est chaude et moins il doit y avoir de baisse de pression d'autant plusque la chaleur a plutôt tendance à "reserrer" la mécanique et réduire les jeux

on dirait plutôt un by pass (qui doit équiper normalement le moteur) qui déchargerait la pression quand elle augmente avec la viscosité de l'huile parce que 4 bars au ralenti, ça me parait aussi un peu élevé ( mais mes moteurs sont en PSI et j'ai pas la translation en tete) à froid

mais peut être me gourre je complètement

amicalement

13 nov. 2007
0

Non JP, tu ne te goure pas complètement, mais un peu quand même...
de l'huile 15/40 est de l'huile qui a une viscosité à froid analogue à celle d'une huile monograde 15 à froid et qui présente une viscosité à chaud analogue à celle qu'aurait une huile 40 à chaud.

Il ne s'agit donc pas d'une huile qui devient plus visqueuse à chaud, mais plutôt d'une huile dont la viscosité diminue moins à chaud.

Plus l'écart est important entre les deux chiffres, moins la viscosité est sensible à la température.

Sinon, JP, je partage ta remarque sur les 4 bars au ralenti qui sont en effet étonnants et sans grande utilité technique.

Clapet de décharge défaillant ?

13 nov. 2007
0

la viscosité de l'huile et la méthode:
l'indice de viscosité est mésurée dans des conditions précises.

En gros pour faire simple et schématique: c'est le temps que mettra une quantité de cette huile à s'écouler à travers une orifice calibré. L'huile ayant une température précise et le calibre du passage étant lui-aussi normalisé.

Les températures de l'huile au moment de la mesure de la viscosité à froid et celle à chaud sont différentes et les calibres ne sont pas du tout les mêmes non plus.
Avec les viscosimètres qui sont utilisés actuellement la mesure se fait en quelques secondes.

Tout ça pour dire que dans le cas d'une huile 15w40, la viscosité à chaud est très inférieure à celle à froid.
actuellement les viscosimètres mesurent la viscosité en quelques secondes.
Même dans le cas d'une huile de synthèse 5W50 celle à chaud est aussi plus faible que celle à froid par contre si on utilisait pour cette huile le même calibre, on constaterait que l'écart de viscosité entre froid et chaud est moins important .....

Le problème posé par notre ami a déjà été constaté plus d'une fois sur d'autres moteurs.

Mais avant de paniquer il faut en premier faire faire une mesure avec un manomètre d'atelier:
ne pas se fier à l'indicateur du tableau qui peut indiquer une valeur erronée

Si c'est vraiment vérifié que la pression est trop faible, Les origines constatés:

  • huile de mauvaise qualité (diluée par du fuel...) ou
  • huile mal refroidie: réfrigérant huile colmaté ou
  • usure des coussinets ou
  • usure des manetons ou tourillons ou
  • usure des bagues de paliers d'arbre à cames ou
  • usure des paliers de l'arbre à cames ou
  • usure de la pompe à huile ou
  • clapet de décharge usé ou -usure de la rampe de culbuteurs ou
  • une fuite interne au bloc ...

Donc coooooool, zen:

il faut faire une bonne vidange et
on mesure en premier la pression avec un vrai mano à chaud dans les mêmes conditions où le défaut est constaté

;-)

13 nov. 2007
0

oui tout à fait
et comme la viscosité baisse avec l'élévation de la température: la pression baisse.

J'ai ouvert une fois un échange standard (opération sous garantie) pour le même problème:
le vilebrequin avait été rectifié en usine mais le monteur n'avait pas monté de coussinets "côtes réparations" mais des coussinets "cotes d'origine" Le jeu plus important engendrait une baisse de pression très importante à chaud: évidement rien à voir avec notre cas mais pour donner un exemple.

Amicalement

13 nov. 2007
0

certes, mais dans le cas d'une fuite par usure
celle ci qui constitue le calibre est constante

cordialement

13 nov. 2007
0

c'est sympa
de se pencher comme ça sur mon problème de pression. Comme je vous l'ai dit je ne suis pas un as de la mécanique mais je suis décidé à entretenir ce moteur le mieux possible. J'ai ce bateau depuis une année. Il était bien entretenu par son précédant propriétaire. Ce moteur a vraisemblablement pas tourné pendant un ou deux ans avant que je l'achète. J'ai tout de suite fait une vidange, changé le filtre. Il est possible que ce moteur ait subit de nombreux démarrages, juste pour sortir du port et qu'il a peu tourné pendant de longues heures. C'est peut être ce qui a provoqué de l'usure malgré ses 1300h. Je sais que l'ancien proprio le démarrait toujours avec un quart de gaz et le laissait bien chauffer, je fais pareil. La pression monte effectivement quasi instantanément.

Je vais regarder me valeurs en psi à différents régimes le week-end prochain, j'ai aussi un compteur en psi et j'avais fait les calculs pour communiquer en bar et je ne me souviens plus des valeurs en psi. J'ai un éclaté du circuit d'huile je vais regarder aussi s'il n'y a pas de by pass, car après 2 ou 3 h la pression chute à un peu moins de 2 bar à 1800 tours mais ne semble pas descendre plus bas. (il faudrait un fois que je le fasse tourner plus longtemps) Ce qui me fait peur c'est qu'après 3h de moteur, je rentre dans le port avec moins de 1bar au ralenti. En fait je suis toujours soulagé d'arriver après une petite traite au moteur, car j'ai un peu la trouille de serrer.

13 nov. 2007
0

1 bar = 14,6 psi...
mais comme JP, je me méfie des manomètres, surtout les électriques... alors un contrôle avec un manomètre basique est une vraie bonne idée pour lever le doute ! ;-)

C'est comme en électricité : malgré le fait que j'utilise des appareils pro, très chers et supposés fiables, l'expérience m'a démontré qu'un jour ou l'autre l'un d'eux peut trahir... c'est pourquoi j'utilise toujours deux appareils lorsque j'ai à faire des réglages précis !

(parano moi ? Non ! Juste prudent...)

[color=blue]_/)[/color]

14 nov. 2007
0

Rien ne vaut
un METRIX 20000 Ohms / V à aiguille amha
A+

14 nov. 2007
0

d'accord avec toi
ouatapan, mais à aiguille c'est assez fragile et en nav ou en bricolant dans certains coins du bateau les chutes et les coups ne manquent pas

13 nov. 2007
0

dans la même idée
certains multimètres ont un truc qui m'a foutu une belle frousse un matin apres une tres grosse fatigue de la veille, je le mets en fonction volt= et il me sort un 18v le soleil commence à faire son œuvre sur les panneaux et la tension continue de monter, panique sur le moment coupe toute l'electro et apres le café et réfléchir réfléchir dur ça bouillonne sous la casquette, un doute, une bête pile de 9v me rassure le multi annonce 14/15v. je change la pile du multi et les tensions redeviennent normales. Dans le doute un deuxième appareil peut donner la solution et éviter une grosse panique. Essaye quand même une petite dose de métal 5, si ça ne fait pas de bien ça ne fera pas de mal sauf au porte monnaie

13 nov. 2007
0

J'avoue que je suis un peu perplexe,
comme JP, je ne suis pas entièrement persuadé qu'il s'agisse d'une usure des paliers, bien que cette hypothèse soit la première qui vienne à l'esprit. Je n'ai jamais vu de moteur assez usé pour que la baisse de pression (même bien chaud) soit perceptible au régime de fonctionnement. Dès 1500 ou 2000 rpm les trois bars du clapet de décharge sont assez facilement atteints. Ce n'est guère qu'au ralenti que les alarmes se déclenchent en cas d'usure. Je pense qu'il y a donc une anomalie quelque part dans le circuit de graissage... Ça risque d'être coton à trouver !

13 nov. 2007
0

Question qualité huile ...
juste une question .... un bateau vivant sous les tropiques as t-il besoin d'un qualité d'huile équivalante qu'un bateau vivant en france ???

14 nov. 2007
0

Je vais donc aller par étapes tranquillement
Je vais commencer par vidanger et changer d'huile,
ensuite je vais valider la pression avec un autre manomètre, Je vais aussi regarder cette question de refroidisseur colmaté, il y a un refroidisseur neuf dans les pièces de rechange sur le bateau et après…. voir du côté de la pompe à huile…

Merci à tous pour les pistes, je vous tiendrai au courant, le problème c'est qu'il commence à faire bien froid par ici et pour les longs essais au moteur c'est pas le top

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Recouvrance, Portsmouth, commémoration Trafalgar, 2005, durant le feu d'artifices

Souvenir d'été

  • 4.5 (35)

Recouvrance, Portsmouth, commémoration Trafalgar, 2005, durant le feu d'artifices

novembre 2021