Avis sur débit eau de refroidissement en sortie de moteur.

Bonjour,

J'ai un voilier (folie douce) avec un vieux moteur Couach RC11.

Je voudrais avoir votre avis sur la sortie d'eau du moteur.
Le débit et le rythme sont ils normaux, ou le débit est-il trop faible ?

La video ci dessous est prise avec le moteur tournant au régime minimum.

Si le débit est trop faible je devrais probablement démonter le collecteur qui sert à mélanger l'échappement avec l'eau.

Je vous remercie par avance de votre avis.

L'équipage
10 mar. 2016
10 mar. 2016
0

le débit me parait suffisant ! le moteur a une sonde de température ?

10 mar. 2016
0

Idem ça me semble bien. Quand il y a un problème de refroidissement ça fume vraiment blanc (ça m'est arrivé 2 fois et je peux t'assuré que c'est flagrant).
Tu peux tout de même nettoyé ton coude, je le fais tous les ans et il y à toujours du dépôt.

10 mar. 2016
0

c'est bon, ça débite bien !

10 mar. 2016
0

Bonsoir. Même constat que tout le monde.

10 mar. 2016
0

Tout d'abord, merci pour vos avis. Je suis rassuré.
J'ai une sonde de température qui est vissée sur le collecteur, mais je n'ai aucune idée si elle marche. Comment puis-je savoir si elle fonctionne ?

Merci à vous tous.

11 mar. 2016
0

Le mieux pour mesurer le débit est d'aspirer dans un sceau.
J'ai été surpris de constater le débit de ma pompe alors qu'au refoulement ça crachait pas plus que ça...
Il faut être 2 : un au sceau et l'autre au tableau.

11 mar. 2016
0

prévoir aussi un moyen de remplir le seau au fur et à mesure qu'il se vide (et ça va assez vite) ;-)

11 mar. 2016
0

Bonjour,

je ne comprends pas bien. Le débit d'entrée par la pompe n'est t'il pas égal au débit de sortie à l'échappement?

11 mar. 201616 juin 2020
1

Je sais on ne doit pas critiquer l'or taud graphe :non: :acheval:

11 mar. 2016
0

ton bateau est en piscine ????

pour ta sonde :
tu as un galvanomètre (gradué en dégrés avec zone verte et rouge) ou juste un voyant ? ou les 2 ?
souvent il y a un galvano

déjà tu peux voir si l'aiguille bouge quand le moteur chauffe (tu sens en posant la main sur la culasse)
après tu peux mesurer la résistance de la sonde, avec un Ohmmètre, une pointe sur le fil de sonde et l'autre sur le métal du moteur (la sonde est à la masse par le filetage, comme une bougie de préchauffage)
tu peux regarder les valeurs de résistance que tu trouves à différentes températures

et pour l'étalonner le plus simple à mon avis c'est de la démonter (précautionneusement, souvent c'est trop serré voire monté au freinfilet par des idiot(e)s, et il vaut mieux pas l'arrondir sinon tu vas t'emmerder !)

et de la mettre à bouillir, pour être précis avec un thermomètre de cuisine qui donne la température de l'eau
tu mesures les résistances avec le ohmmètre et tu les notes à différentes températures si tu veux
mais surtout tu vérifies que l'indication de ton thermomètre de cuisine et celle de ton galvano correspondent

11 mar. 2016
0

Si ton moteur à bien la sonde 'thermometre' mais que tu n'as pas l'afficheur tu peux aller dans un centre SAV de groupe electrogene pour en trouver un, c'est ce que j'ai fais, ça m'a rien couté et maintenant je suis moins inquiet.

11 mar. 2016
0

Merci pour la technique de la faire bouillir ;-)
C'est une sonde très simple (petit cylindre) qui se visse sur l'échappement. elle est relier à un boitier alarme. Il n'y a pas de galvanomètre.
Je suppose que c'est une sorte d'interrupteur qui se délenche en fonction de la chaleur pour déclenche une alarme.

Donc je fais la mettre à bouillir en mesurant àvec l'Ohmmètre à quelle température elle se déclenche.

11 mar. 2016
0

Hello,

Le débit semble très satisfaisant.
Mais le débit ne fait pas tout.
Il faut que le thermostat soit en bon état.
Il doit s'ouvrir quand le moteur chauffe.
Sinon, l'eau passe dans les tuyaux, mais sans passer par les chemises et la culasse, et le moteur chauffe.

Coup de bol, démonter un thermostat est beaucoup plus simple qu'un coude ou le collecteur.

Tu trouveras 1000 conseils sur le site pour détartrer un thermostat.

Amicalement.
FX

11 mar. 2016
0

penser aussi à vérifier l'état des tuyaux d'arrivée d'eau de mer à la pompe.

Si trop vieux et ramolli, le débit peut être affecté. Mais, à priori, le débit paraît suffisant.
yves

11 mar. 2016
0

bonsoir,
j' ai également un RC 11.
Le débit d' eau est tout à fait normal.
La sonde est juste un thermocontact qui doit se déclencher entre 63 et 68 °.
Gorlann

12 mar. 2016
0

dans la série des pannes de refroidissement auxquelles on ne s'attend pas, pour moi récemment :
le mécano me dit que mon moteur est trop chaud à l'occasion d'une visite pendant laquelle il devait régler la pompe à injection.
je m'étonne car mon galvano ne me dit pas ça, mais je coupe le moteur..

le lendemain après avoir bien réfléchi, je commence à tout démonter.
c'est l'occasion de tester ma sonde de température et de me rendre compte qu'elle est morte (valeurs de résistance fantaisistes et variations sans lien avec la variation de température).

je démonte le thermostat, il s'ouvre bien vers 80°C, pas de problème.
puis la pompe à eau de mer et l'impeller, la pompe à eau douce et sa courroie, le collecteur d'échappement et son coude (corrodé et en sale état), toutes les durites des 2 circuits, je remets des joints sur le bocal filtre à eau de mer où il en manquait, fiouuuu..
mais je ne trouve pas le problème !!

et j'ai fini avant-hier par démonter l'échangeur de température qui avait l'air en bon état, et je me rends compte qu'un ancien propriétaire en changeant un joint (mal) l'a court-circuité : le liquide de refroidissement entre et ressort immédiatement sans passer par les tuyaux de cuivre, donc sans être refroidi.

solution : un peu de mastic silicone et c'est réglé.
bilan : quelques jours à se prendre la tête pour un truc pas plus compliqué que ça !
la prochaine fois, procéder avec plus de méthode ^^

12 mar. 2016
0

Bonjour,
intéressant ton exposé mais le RC 11 n' a pas d' échangeur (refroidissement direct), juste un calorstat pour réguler la température du moteur.
Gorlann

13 mar. 2016
0

Merci Golann (et à tous les autres intervenants). Puisque tu as la chance d'avoir un RC 11 ;-) peux tu me dire ou se trouve ce calorstat qui régule la température du moteur ?

Effectivement l'eau de mer passe directement dans le moteur pour le refroidir. Pas d'échangeur donc.
Merci pour la confirmation que le débit en sortie est satisfaisant.

13 mar. 2016
0

Bonsoir,
le calorstat se trouve derrière un petit carter situé sur la face avant de la culasse.
Tu dois avoir de mémoire deux tuyaux qui arrivent sur ce petit couvercle, tenu par trois vis.
Gorlann

14 mar. 201616 juin 2020
0

Gorlann

Bonjour,

Le calorstat c'est donc cette pièce tenue par trois vis avec trois tuyaux ?
(voir photo).
Merci de me confirmer, car je vais le démonter pour voir son état à l'intérieur.

Merci.

14 mar. 2016
0

Bonjour,
le calorstat est bien derrière ce carter.
Gorlann

14 mar. 201616 juin 2020
0

Gorlann,
Voici une photo de la sonde de température fixée sur le collecteur. Je vais la démonter et la mettre dans l'eau chaude pour voir si elle se déclenche entre 63 et 68 °. A suivre ;-)

14 mar. 2016
0

Sur mon RC11, je n' ai pas cette sonde qui semble rajoutée.
La mienne est sur le bloc ou la culasse(je ne me rappelle plus très bien) côté échappement.
Gorlann

16 mar. 2016
0

Bonjour.
Je ne sais pas si ta sonde est montée d'origine mais c'est plausible car c'est un modèle monté par Renault sur les moteurs auto (R8 Dauphine ...) dans les années 60. Elle ne me semble pas adaptée à un moteur à refroidissement direct car elle doit se connecter assez haut en température, (106°) mais il est possible qu'elle soit tarée plus bas? En principe, c'est marqué dessus et une marque comportant une lettre et un chiffre, la lettre est le mois et le chiffre l'année de fabrication (196x).

14 mar. 201616 juin 2020
0

Gorlann,

La sonde température se positionne telle ici (voir photo partie entourée en rouge).
Mais dans mon moteur cet emplacement est vide. La sonde est t'elle d'origine Couach ?

Merci.

14 mar. 2016
0

Bonsoir,
ce que montre ta photo est le RENIFLAR, ne surtout pas le boucher!
La sonde d' alarme d' origine se trouve juste en avant du collecteur d' échappement, sur le coté droit de la culasse. C' est juste un thermocontact qui commande l' alarme, il n' y a pas de vumètre de température.
Gorlann

14 mar. 2016
0

vide = bouché par un bouchon ? sinon tu dois avoir une sacré fuite d'eau, non ? :D

14 mar. 201616 juin 2020
0

Gorlann,
exact c'est le reniflard ... Mais je ne voie pas la sonde d' alarme d' origine dont tu parles. Peut tu l’entourer sur les photos ci jointes ?
je te remercie par avance.

15 mar. 2016
0

Bonjour,
sur ta deuxième photo, tu as un bouchon situé au dessus de la dynastar, entre la pipe d' échappement et le boîtier du calorstat. C'est l' emplacement de la sonde sur mon moteur.
Gorlann

15 mar. 2016
0

j'ai le même et le debit est identhique!!...

16 mar. 201616 juin 2020
0

Merci pour ton info Petit Prince!
Avec toutes les sympathiques réponses, me voila rassuré ;-)

Gorlann,

Si j'ai bien compris la sonde se positionne à la place de ce boulon (entourée en rouge dans la photo ci jointe).
A la place de ce boulon tu as donc un thermocontact qui doit se déclencher entre 63 et 68 °C et qui déclenche une alarme ?
Sais tu ou l'on peut acheter une sonde de la sorte ?

Car ma sonde "rajoutée" déclenche à 97°C, elle est placée sur le collecteur d'échappement.
Je ne sais si cette température 97° est trop élevée et si en cas de chauffe, le moteur aura serré avant que l'alarme ne sonne ...

Merci.

16 mar. 2016
0

Bonjour,
c' est bien là que se situe le thermocontact.
Chez VDO, ils font des sondes qui déclenchent à cette température. Reste à voir la correspondance du filetage, mais tu peux toujours prendre une avec un filetage inférieur et faire faire par un tourneur un manchon d' adaptation.
Gorlann

16 mar. 201616 juin 2020
0

Tiens, j'avais trouvé ça. Ce sont les caractéristiques de la pompe de mon canot, montée sur un MD2030. En récupérant dans un sceau pendant ou 2 mn l'eau à l'échappement, on peut, peut être avoir un élément de mesure objectif.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (174)

mars 2021