Arbre d'hélice brûlant

Bonjour,
j'ai profité du carénage pour changer le joint RTMA qui est maintenant neuf. J'ai contrôlé l'arrivée d'eau au joint qui est OK. Ce matin, j'ai poussé mon moteur pour le "décrasser", soit 20mn à 3000rtm, 10mn à 3400rtm et trois minutes à 3600rtm. Puis, je suis allé inspecter le moteur, au point mort, pas de problème particulier. J'ai quand même passé ma main sous le joint RTMA, bien sec, mais l'arbre au ras du joint est brûlant. En revanche, au niveau du tourteau, il est tiède. J'ai ré-embrayé, et suis rentré au port à 2000rtm. Avant d'embouquer le chenal, je suis descendu toucher l'arbre au même endroit, chaud mais sans plus. Est-ce normal que l'arbre soit brûlant en sortie du joint quand il tourne un peu vite, et cela ne risque t-il pas d'abîmer prématurément les lèvres du joint?

L'équipage
13 mai 2015
13 mai 2015
1

As-tu pressé le joint pour faire entrer l'eau à la remise à l'eau ?

13 mai 2015
0

Bonjour,
Quel moteur et quelle puissance ??? Moi, mon Volvo 18 cv pour ± 3,5 T de bateau, je ne le pousse jamais au-dessus de 2500 tours. Parfois 3000 tours mais sur de courtes durées ... pas plus de quelques minutes.

13 mai 2015
0

Oui il a du tourner à sec...pas bon :-(

13 mai 201516 juin 2020
0

J'ai contrôlé, l'eau arrive bien dans le joint par le tuyau ad hoc, et la vanne était bien ouverte.
Le moteur est un Yanmar 2YM15, et il est préconisé sur la notice technique de faire un cycle comme celui que j'ai fait de temps en temps pour brûler la calamine.
Il est bien évident qu'en utilisation normale, je tourne entre 2000 et 2500rtm selon les conditions.

13 mai 2015
0

Cela n'empêche pas qu'il faille le purger en le pinçant à la mise à l'eau à mon avis.

13 mai 201513 mai 2015
0

En principe, sur un RTMA (j'en ai aussi un) le tube est simplement une mise à l'air libre, si la vanne visible sur ta photo est un passe coque, tu bloques une bulle d'air dans le système.
.
Sur les coques rapides, on peut être amené à faire une arrivée d'eau, mais alors dans ce cas elle provient d'un piquage sur le circuit de refroidissement moteur pour être sous pression et chasser toute présence d'air.

13 mai 2015
0

Bon, je vais essayer de le purger en le pinçant.

13 mai 2015
0

Tu n'as pas précisé, j'imagine que tu l'as bourré de graisse de la graisse ?

13 mai 2015
0

Oui, bien sûr.

13 mai 2015
1

J'ai changé le mien la semaine dernière, RTMA également. J'ai eu le même réflexe de passer la main pour vérifier l'absence d'eau, c'était ok. Je n'ai pas noté de chaleur. Par contre, j'ai mis un tuyau qui remonte au dessus de la flottaison, et pas une injection comme toi. J'ai mis un bouchon après avoir fait couler de l'eau à la mise à l'eau.

13 mai 201513 mai 2015
0

OK, je vois... en fait, il me suffit de débrancher le tuyau de la vanne et de mettre un bouchon une fois que le tuyau s'est rempli. J'ai déjà déconnecté le tuyau, l'eau est montée jusqu'à la flottaison, mais je l'ai ensuite remis sur sa vanne. Il y a un passe-coque avec une crépine tournée vers l'avant du bateau, c'est à dire montée à l'envers de la crépine de l'aspiration moteur. J'essaie comme ça demain.

13 mai 201513 mai 2015
1

Hello,

Tu devrais essayer ce que dit Guiltyornotguilty, il n'y a pas besoin d'une arrivée pour un bateau lent, juste un tuyau qui remonte assez haut pour faire une mise à l'air libre, avec ton montage tu risques plus de coincer de l'air qu'autre chose.

Gégé

13 mai 201513 mai 2015
0

Non, tu le fais monter assez haut pour qu'il soit au dessus de la flottaison même à la gite et tu laisses ouvert comme cela tu es certain qu'il y a toujours de l'eau même après un échouage.
Si ça te fait peur, tu mets une tite vanne 1/4 tour!

13 mai 201513 mai 2015
0

Oui, le mien , je l'avait fixé à environ 40 cm au dessus de la flottaison( pas le choix d'aller plus haut), ça n'a pas suffit. L'eau est sortie alors que je regagnait ma place de port, pas de gîte donc. J'ai mis le bouchon une fois amarré.

13 mai 2015
0

Lors de la dernière traversée de camargue (9 heures de moteur) c'est pas l'arbre qui était chaud mais le joint.
C'est un truc bizarre sans sortie d'eau.
Du coup je sais pas s'il tourne à sec???
Pour l'instant juste un peu d'eau a suinté après ces 9 heures sinon rien.
Je sais pas si je vais pas le remplacer au prochain carénage??

14 mai 2015
1

Même problème pour moi avec d'abord un joint volvo, après un renouvellement de joint, le nouveau s'est mis à chauffer alors que tout avait été fait convenablement, joint et arbre coté joint étaient brulants. J'ai pincé toute les demi heures en faisant sortir pas mal d'eau pour refroidir l'ensemble, quelques fois au bout de de 3 ou 4 h le joint redevenait froid. Au carénage suivant j'ai changé de joint en remettant un Volvo, rebelotte. Au cours d'un salon j'en ai parlé aux gens de chez Volvo incapables de me donner une explication.

L'année dernière j'ai opté pour un RTMA avec une mise à l'air au dessus de la flotaison, de nouveau la même chose. Il va sans dire que tout à été respecté (graisse, pincement etc...) et que cela se passe à 2000 trs pour un Yanmar de 65 cv. Cette année en cours de croisière, tout d'un coup retour à la normale mon joint reste froid même en poussant le moteur à 2400 trs. C'est à n'y rien comprendre!!!
Je suis en attente d'explications.
Jean-paul sur Shéhérazade

14 mai 2015
0

@Allewind, ce ne serait pas un joint tournant de chez DSTI ?
Un peu d'eau après 9 heures, c'est peut-être logique.
Par contre, tu n'as aucune référence visible, ça, c'est embêtant.

Les joints tournants sont prévus pour des températures pouvant aller jusqu'à 85°, facile, donc il y a un peu de marge, car "chaud", ça veut dire quelle température?
Sinon, les JT avec mise à l'air, faut pas que ça soit bouché, il faut que l'eau puisse circuler amha.

14 mai 2015
0

Merci de ta réponse Philippe mais ce n''est pas un joint tournant mais un joint à lèvres en catoutchouc type Volvo et RTMA est une adaptation du volvo avec une mise à l'air et un graisseur dédié. Le mystère reste entier.
jean-paul sur sheherazade

15 mai 2015
0

@ philippe : ?? impossible de connaitre la marque mais ce qui m'étonne c'est qu'il n'y a pas de mise à l'air libre comme sur les autres....

15 mai 2015
0

Heu, je demandais à Allewind, serais-tu sheheraz, la femme d'y-celui, son compagnon ou simplement (restons simple et zen...) son voisin ?
;-)

15 mai 2015
0

C'est pour ça que je m'aventure à penser à un joint tournant, peut-être de chez DSTI, qui sait, dans ce cas, c'est de la bonne camelote !
Au vu de ton bateau, copie de HR, fabrication apparemment germanique ou nordique, ce ne serait pas étonnant d'avoir un joint tournant au lieu d'un joint "classique", mais je peux me tromper.

14 mai 2015
0

Juste un petit grain de sel.
Peut-être me trompé-je mais...
la sortie de l'arbre, côté hélice, me semble plutôt en dépression, non?
D'abord du fait de la vitesse, mais aussi par l'aspiration de l'hélice et encore par la rotation centrifuge de l'arbre.
Je m'interroge de plus sur la présence du coupe-orin éventuel.
Et aussi sur l'influence de la longueur extérieure de l'arbre.
Et cet arbre est-il complètement dans un tube d'étambot ou est-il apparent et maintenu par une chaise?

14 mai 2015
0

Qui dit élévation de température dit frottement. Et qui dit frottement dit usure. Il faut trouver la cause avant que ton arbre soit marqué. Un peu de graisse adaptée, Volvo ou pas, devrait permettre de résorber ce problème. A mettre manuellement et directement au niveau des lèvres.

14 mai 201514 mai 2015
1

Allora... aujourd'hui, j'ai profité de la matinée de pétole molle pour me pencher sur le problème. Avant de partir, j'ai pincé le joint de toute la force de mes vieilles mains, pas une goutte d'eau n'en est sortie. C'est plus que raide, ce RTMA. Sortie du port, moteur 2500rpm, 10mn, arbre très chaud. J'ai fermé la vanne de prise d'eau dédiée, et débranché le tuyau côté passe-coque, bateau à 6 noeuds, mon épouse à la barre. Il ne s'et rien passé, et il a fallu une grosse minute pour que l'eau monte dans le tuyau par le joint et déborde. J'ai bouché avec mon index gauche et reconnecté le tuyau sur la vanne, resserré les colliers et ouvert la vanne, pincé le tuyau sur à peu près toute a longueur, et constaté qu'il ne s'écrasait plus sous la pression des doigts. Quelques minutes après, toujours à 2500rpm, l'arbre est tiède en sortie de joint. 10mn à 3000rpm, l'arbre est toujours tiède.
A priori, problème réglé. Je vais toutefois continuer à surveiller...
Je pense donc qu'à la mise à l'eau après carénage, il ne faut pas essayer de pincer le RTMA, il est trop raide et on ne peut pas le purger comme cela. En revanche, déconnecter le tuyau d'arrivée d'eau du passe-coque et le laisser se remplir par le joint avant de le reconnecter et d'ouvrir la vanne. Pincer le tuyau sur toute la longueur pour chasser le peu d'air qui doit rester, et après, à priori, tout devrait fonctionner.
Je pense que pour Shéhéraz, il a dû s'autopuger peut-être grâce aux mouvements du bateau en route longtemps.
Il est quand même dommage que la notice fournie avec le joint ne donne pas de process pour la mise en eau du joint après montage.

14 mai 2015
0

le PSS est quand même supérieur en qualité, aucun souci d'aucune sorte, en prix aussi cependant !

18 mai 2015
0

si on parle du même but, avoir un solution sure qui ne bouffe pas les arbres

le pire, le PE classique, mieux le joint volvo ou ses cousins, le meilleur le PSS, pas d'usure mesurable apres des 10 000 heures et plus

j'ai changé le soufflet caoutchouc apres 15 ans , il était comme neuf

entretien zéro

mais c'est 350 € pour un 30 pieds

15 mai 2015
0

Le PSS est un joint tournant, on ne parle pas de la même chose. Même s'il comporte une prise d'eau.

18 mai 2015
0

J'ai le même joint que toi (RTMA) j'avais monté un bout de flexible qui montait au dessus de la ligne de flottaison avec un bouchon.
Le système s'est désamorcé et mon joint a chauffé aussi, depuis il suinte un peu.
J'ai donc rallongé mon flexible pour que l'extrémité soit à 1m au dessus de la ligne de flottaison et j'ai supprimé le bouchon, depuis je n'ai plus constaté d'échauffement du joint.

15 mai 201516 juin 2020
0

Sinon c'est quoi cette sortie d'arbre???
J'ai ça après mon joint de sortie d'arbre

15 mai 2015
0

bonjour; = lubrification de la bague hydrolube

15 mai 2015
0

Alors là, aucune idée... jamais vu ça. Voir Fritz the cat...

18 mai 2015
0

Un compte-tour
:acheval: :acheval: :acheval:

18 mai 2015
0

J'ai la même chose

Captainwat a raison.

19 mai 2015
0

Et bien, j'ai dis de sacrés conneries au début de ce fil. Je sais, c'est pas la première fois... Désolé hoolof, je pensais bien faire. Ca ressemblait à mon truc volvo, mais ce n'était pas mon truc volvo. Au moins, j'aurai appris quelque chose.

Bonne journée à tous.

04 août 2015
0

Je déterre ce post d'il y a quelque mois, car j'ai eu le symptôme en partant pour la Corse cet été. Nous étions par le travers du Levant, à environ 28 milles quand le vent est tombé. Après une heure de moteur, j'entends un bruit continu et sourd, immédiatement, je suis allé sur le presse étoupe, qui était bouillant. La ligne d'arbre aussi.
J'ai réduit l'allure et j'ai décidé d'annuler la Corse pour ne pas risquer d'avoir des complications la bas, voire une voie d'eau au milieux si plus de vent du tout.
Cap sur la badine et repos. Le lendemain, je dévisse mon bouchon d'évent (évoqué plus haut dans le post) et je vois l'eau arriver tranquillement. Je n'ai plus eu de problème pendant les deux semaines sur la côte d'azur.Arbre et presse étoupe tiède en continu.

Ce matin , en rangeant mon atelier, j'ai déplacé ma bouteille de plongée...que j'ai vidée en nettoyant mon hélice et ma carène avant de partir... j'ai compris immédiatement que j'avais rempli mon presse étoupe et mon tube étambot avec l'air de ma bouteille. Sur le sundance, le moteur est central dans le carré et l'hélice trés avancée vers la quille, l'air ne peut pas s'échapper.
Quand on veut trop bien faire...

04 août 2015
0

dans certains cas il faut mettre une injection d'eau sur le rmta
on fait un piquage sur la sortie du circuit de refroidissement avant le breack syphon surtout pas après ...
j'ai monté des joints volvo sur des vedettes et là c'était impératif
il fallait quelque fois mettre une bague hydro en sortie du tube étambot
pour limiter l'aspiration par dépression .
alain

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie en Patagonie

Après la pluie...

  • 4.5 (187)

Après la pluie en Patagonie

mars 2021