Altrenateur lucas A127 MT (70amps)

Bonjour à tous.
J'ai un alternateur lucas 70 amps A127 mt. Je vois bien la borne B+ et la borne w, mais je ne suis pas sur pour la B-. Ci joint photo du cul de l'alternateur.
Est ce que quelqu'un pourrait me dire comment le brancher?
Peut on le brancher directement sur la batterie?
Quid de la borne D?
Il y a déjà un fil avec un schéma de tilikum mais ça ne corespond pas avec cet alternateur.

Merci d'avance (ps c'est urgennnnt.........)

L'équipage
26 juil. 2007
27 juil. 200716 juin 2020
0

Alternateur
Salut à tous,
Bsr Guillaume,
Ci joint ce que je pense etre un branchement de ton alternateur.
l'ennui c'est que ces alternateurs anglais Lucas ont parfois des négatifs isolés.
Mais je pense que ca devrait aller. Tiens nous au courant,
Amicalement
Daniel

27 juil. 200716 juin 2020
0

Hum...
D'après les souvenirs brumeux extraits de mon neurone survivant, j'ai l'impression que le branchement proposé n'est pas tout à fait exact...

Je peux bien me tromper mais dans mon souvenir ce serait plutôt comme sur l'image... ! ;-)

Le problème est que Lucas a mit sur le marché différentes versions dont les plus courantes sont celles destinées à l'automobile, à négatif non-isolé.

Il serait peut-être plus prudent de se munir d'un multimètre et de vérifier les bornes de l'alternateur avant d'y appliquer le douze volts de la batterie...

[color=blue]_/)[/color]

27 juil. 2007
0

aussi....
Au fait, sur le schéma la 1° cosse + va au démarreur (est ce nécessaire) la 2° cosse + va ou? (le bout de la flèche se connecte sur quoi svp.

Merci

27 juil. 2007
0

Ok
POur la borne B+ ok ça parait clair. Ce qui l'est moins (sans jeu de mot!!!) C'est la b- si elle y était elle serait clairement indiqué comme la b+ non?

Si l'alternateur n'est pas isolé Le - se met sur une vis de serrage extérieur ou sur la petite borne avec la cosse rouge?

Tu peux m'expliquer comment on fait pour vérifier au multimètre le + et - de l'alternateur sans brancher sur la batterie?

Merci Tilikum.
Grand soleil de guyane.

27 juil. 2007
0

Alternateur
Salut, merci pour vos réponses.
Apparemment le schéma corespond assez bien.
Tilikum tu a marqué comme b- la borne gravé b+!? (regarde bien la photo au dessus de la borne du haut)

Ce serait un alternateur au négatif isolé (d'après une source peu sure)

Comment fait on pour verifier les bornes de l'alternateur sans brancher la batterie avec le multimètre?

Je sais je suis chiant, j'y connais rien en elec auto.

Merci encore.

27 juil. 2007
0

Comme je l'ai dit plus haut,
il y a plusieurs versions de cet alternateur... si la borne est marquée B+, c'est bien le B+ ! (je ne vois pas bien sur la photo)

Le B+ va directement sur le B+ du démarreur, et les deux grosses broches plates "faston" sont également des B+ (facile à vérifier à l'ohmmètre)mais normalement on ne les utilise pas si on a une borne B+ avec écrou.

La borne D+ (petite faston) va à la lampe témoin et la borne W au compte tours.

Si le négatif est isolé, il y a forcément une borne B-, et pas de continuité entre cette borne et la carcasse de l'alternateur.

[color=blue]_/)[/color]

27 juil. 2007
0

Il est tout à fait possible
que la petite borne avec la cosse rouge soit le B- : il y a en effet deux condensateurs antiparasites (les petits boîtiers rectangulaires en plastique) qui normalement sont branchés d'une part entre le B+ et la masse, et d'autre part entre le B- et la masse.

Ce qui me fait penser que cet alternateur a bien le négatif isolé, sinon le condensateur (avec la cosse rouge) ne serait pas là.

Suivant les séries, le B- n'est pas forcément indiqué, car c'est moulé lors de la fabrication de la carcasse, et les modèles à négatif isolé sont anecdotiques pour le fabricant.

Pour tester : as-tu un multimètre avec une fontion test diodes ?

[color=blue]_/)[/color]

27 juil. 200716 juin 2020
0

Sous réserve
d'avoir testé, ça donnerait ça pour ce modèle précis :

[color=blue]_/)[/color]

27 juil. 200716 juin 2020
0

alternateur
Bonjour à tous,
Bsr Guillaume, Salut Fred,
Je confirme , la borne du haut est bien un +B reliée aux deux autres bornes "faston" +B;
J'ai refais mon dessin pour le -B avec négatif isolé.
D'aprés moi, le second anti-parasite avec la cosse rouge n'est pas d'origine, et ne sert pas à grand chose (entre carcasse et négatif isolé ?)
Pour Guillaume, ce schéma est un schéma de principe, quand on arrive de la batterie sur la borne +B, on repart vers le démarreur et un autre vers la clef de contact; mais comme le dit Fred, on peut tout relier sur la borne a vis +B du haut...
Amicalement
Daniel

27 juil. 2007
0

Ca parait + clair et - flou
Ok pour les bornes sous réserve de test.
Par contre si j'ai bien compris je n'ai pas besoin de les relier au démarreur (j'ai aussi un vieux démarreur sans relais pour les perkins 4108) ; De base l'alt. devait être directement relié à la batterie le + au coupe circuit, le - en direct.

Pour tilik j'ai un multi de base (voir photo) je ne crois pas avoir de fctn pont de diode.

Merci encore à vous

27 juil. 200716 juin 2020
0

Si !
La fonction test diodes est bien là ;-) --------&gt

[color=blue]_/)[/color]

27 juil. 200716 juin 2020
0

Hum...
Normalement, le fil noir devrait être branché au COM... ;-)

[color=blue]_/)[/color]

27 juil. 200716 juin 2020
0

oupssss..
Voila la photo

27 juil. 200716 juin 2020
0

Il y a un bug Daniel :
A part la faston de l'alternateur, le B+ du démarreur est relié où ? Normalement au + de la batterie, non ? Auquel cas le coupe batterie ne sert à rien... ou alors je n'ai pas bien compris.

Sinon, pour lever le doute sur les bornes de l'alternateur avec la fonction test diodes d'un multimètre :

  • Touche noire sur le W et touche rouge sur B+ = infini
  • Touche rouge sur le W et touche rouge sur B+ = 0,4 à 0,5
  • Touche noire sur le W et touche rouge sur B- = 0,4 à 0,5
  • Touche rouge sur le W et touche noire sur B- = infini

Si le négatif n'est pas isolé :

  • Touche noire sur le W et touche rouge sur la carcasse = 0,4 à 0,5
  • Touche rouge sur le W et touche noire sur la carcasse = infini

[color=blue]_/)[/color]

28 juil. 2007
0

Alors alors...
Zorro est arrivé-é-é... :jelaferme:

Bon, sur ton multimètre, "1" doit représenter l'infini... touches en l'air, tu as toujours "1" ? Si oui, c'est bon ! :-)

Bouges pas : Daniel devrait revenir avec un beau schéma ! ;-)

En attendant le dessin, les explications :

Le B+ alternateur va normalement au B+ démarreur, mais ton démarreur ancien modèle n'a pas de solénoïde mais un relais à part. Dans ce cas, tu as le choix de brancher le B+ alternateur soit à l'entrée de ce relais, soit au + de la batterie... en fait ce qui est le plus pratique au point de vue longueur de câblage.

Le B-, direct sur le B- batterie ou démarreur, pour les mêmes raisons de longueur de câbles.

Le D+ va à la lampe témoin, alimentée par le + du contact.

Et enfin le W direct au compte tour.

Si ça fume, c'est que tu as confondu le + et le -... :tesur:

[color=blue]_/)[/color]

28 juil. 2007
0

Alors, alors....
Alors, avec le noir branché sur com le rouge branché sur VmA et symbole ohm
le multi marque 1

J'ai comme mesure:
noir sur w et rouge sur b+ : 1
rouge sur w et noir sur b+: 581

noir sur w et rouge sur b- : 569
rouge sur w et noir sur b- : 1

pour neg isole j'ai 1 comme result dans les 2 cas

J'ai bon chef?

28 juil. 2007
0

Alternateur
A Fred
Voir MP

28 juil. 2007
0

alternateur
A fred,
bien reçu, et d'accord avec toi pour l'ordre de répartition du circuit puissance du +B: à ma seule défense j'ai essayé de représenter un schéma de principe...
Ici, il est 2 heures du matin (Samedi 28 Juillet)
et... je vais faire un gros dodo.
Je laisse Guillaume entre tes mains ! Si tu as besoin et que les dessins peuvent t'aider à expliquer, va y franco.
Amicalement, A bientôt Fred
Daniel

28 juil. 2007
0

Ah ben non !
C'est toi qui a commençé les dessins, je te laisse finir ! ;-)

Ici il n'est que 20:25, et une heure de moins chez Guillaume... (ou de plus, je ne me souviens plus...)

A demain !

[color=blue]_/)[/color]

29 juil. 2007
0

Ca marche!!
Super, l'alt fctnne!!... et ça ne fume pas...
Par contre je n'arrive pas à faire fctnner le compte tour! Il reste sur 1500- 2000 tr/mn

Pour etre clair: j'ai une languette marquée S et une autre marquée - derrière le compteur. Laquelle va à la borne W, et l'autre va ou?
D'après le schéma, sur le - batterie mais ça ne marche pas.

Pour la lampe témoin de D+ à la borne 15 du néman
la borne 30 du neman au + de la batt?
Y'a un moins qui va du neman à la batt?

P..... c'est ..... le tableau de bord!!!

Et j'ai par encore connecté la pression d'huile et l'eau!!

29 juil. 2007
0

Donc, et aussi...
Merci encore tilikum.
Donc en fait, la lampe témoin se branche sur le + et pas sur le - batt comme indiqué sur le schéma?

Bon toute façon ca marche avec le néman comme ça.

Par contre ce n'est pas un problème d'étalonnage que j'ai avec le compte tour, tout simplement à l'allumage il se met sur 15 ou 20 et ne bouge plus. Sur une grosse accélération l'aiguille prend un tour ou deux max.

POur la pression d'huile j'ai 3 cosses: +,G, et une non marqué sous les deux autres.

POur confirmation le pressostat d'huile est bien à gauche sur le 4108 à coté de la pompe de vidange d'huile? il y a 2 cosses qui sortent de sous la grosses tête (brrr... ça fait peur!!)

29 juil. 2007
0

pour lui envoyer
faudrait que son mail soit visible ou qu'il soit inscrit
:-(

29 juil. 2007
0

Compte tour :
non, ça ne veut rien dire...

Manuel : dans ta bal.

Identifiants : envoies un mail à Tom à son retour de vacances.

[color=blue]_/)[/color]

28 juil. 2007
0

Merci
Ok. Merci. Je vais brancher l'alternateur ce matin. Si ça fume je vous rappelle.
Ya 1 heure de moins en guyane pour tilik.

Merci encore les gars.

29 juil. 2007
0

Ouf...
Moi qui reniflais l'air depuis ce matin... en effet pas d'odeur de cramé ! :-)

Pour le compteur, de mémoire c'est la borne "S".

Pour l'étalonnage, la recette de Robert : www.hisse-et-oh.com[...]dex.php

La lampe témoin est branchée entre de D+ de l'alternateur et la borne "15" du contact.

Le "30" , c'est l'alimentation.

Il n'y a pas de négatif sur le contacteur à clé.

[color=blue]_/)[/color]

29 juil. 2007
0

J'ai oublié :
Avec l'euphorie de l'absence de fumée, je n'avais pas bien lu le post : pour le compte tour, le - va bien sûr au - ! ;-)

[color=blue]_/)[/color]

29 juil. 2007
0

Lampe témoin
Celle de l'alternateur est allumée à l'arrêt du moteur, car elle reçoit du moins à travers l'alternateur. Dès que le moteur tourne l'alternateur débite et envoie du plus à la lampe. Et avec deux plus, elle s'éteint...

Pour les manos, le "G" va à la sonde.

Le compte tours... s'il est bien branché, il est peut-être bêtement en panne ?

Je ne connais pas trop le 4108, il faudrait que j'aille en voir un de près... JP les connait par coeur mais il doit se balader sur l'eau.

Il te dirait aussi (et je suis d'accord avec lui) que le schéma d'origine est une vraie m... !

Par contre, j'ai le manuel d'atelier complet en PDF et en français...

[color=blue]_/)[/color]

29 juil. 2007
0

Un jour...
Je me suis inscrit, il y a 2 ans je crois, mais je ne me souviens plus des identifiants. Mon mail si tu veux bien m'envoyer le manuel d'atelier: guillaume.lesc@orange.fr
Merci bcp tilikum.

Si je branche (1/2 seconde) en direct le compte tour l'aiguille va direct dans le 5000. Ca veut dire qu'il fctnne?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Encore la pluie...

Après la pluie...

  • 4.5 (109)

Encore la pluie...

mars 2021