Alternateur Volvo d1-20

Bonjour à tous
Voilà mon problème du week-end :
Moteur en marche pour sortir du port, au bout de 5 min l’alarme sonne et le dessin de la batterie apparaît .
Je coupe le moteur et met les voiles ...
Au retour idem je descends au tableau la tension est à 12,4v donc pas de charge
En arrivant dans le chenal le voyant disparaît. Retour au tableau: 14v ...

Je pense pas que le régulateur soit en cause mais plutôt les balais, peut-être bloqués par de la poussière

Une idée pour me dépanner et est ce démontable pour contrôler ?

Merci d’avance

L'équipage
02 juin 2020
02 juin 2020
0

si tu n'y connais rien ,tu le déposes en repérant les fils batterie débranchée
,tu l'amènes chez un électricien auto qui te le passes au banc et te le nettoie
ou le répare si nécessaire
et tu le remontes
alain


02 juin 2020
0

C’est une solution, mais si je veux en profiter pour apprendre ?


02 juin 202002 juin 2020
0

regarde le faire ,
déjà tu cherches sur le net le schéma théorique d'un alternateur .
et tu comprendras comment ça fonctionne ,le petit bonhomme d'ampère t'expliquera le champ le chemin et le courant .fr.wikipedia.org[...]_droite
alain


fritz the cat:de la main gauche ,de la main droite ce sont les moteurs .alain·le 02 juin 18:54
JLB17:@Fritz the cat, même si ce n’est pas vraiment mon domaine, je connais un peu le fonctionnement de l’alternateur. Ce qui me pose question c’est le phénomène épisodique qui me fait pencher vers les charbons qui alimentent le rotor. D’un autre côté je ne sais pas si le régulateur est une série de diodes ou un module électronique qui lui pourrait aussi lâcher temporairement suite à une élévation de température ·le 02 juin 21:05
02 juin 2020
0

Change de batterie, ne touche pas à l'alternateur... j'ai eut le même phénomène avec mon d1 30 qui a cet alternateur...


02 juin 2020
0

Cette batterie est d’origine mais elle n’est jamais descendue sous les 12 volts et démarre sans aucun problème même plusieurs fois de suite le moteur
Je dis pas qu’il faut pas la changer maes je comprends pas


02 juin 2020
0

J'ai eut le coup, la batterie devait commencer à avoir un faux contact de temps en temps, le voyant s'allumait et sonnait au bout de 5 à 10 mn mais pas tout le temps...et il démarrait avec correctement.. essaie une inversion de batterie, si cela ne sonne plus c'est cela... tu en as une dans ta voiture avec laquelle tu vas probablement au bateau...


02 juin 2020
0

Je vais tester avec une autre batterie la prochaine fois réponse ce week-end


08 juin 2020
0

Salut,

Je suis curieux de connaitre la suite de ton problème. L'essai avec une autre batterie a été concluant ?


08 juin 2020
0

Bonjour
Je ne suis pas retourné au bateau ce week-end ce sera pour le week-end prochain
Mais pas d’inquiétude je mettrais sur le forum le résultat


15 juin 2020
0

Bonjour
Je suis retourné au bateau ce weekend :
j'ai fais tourner le moteur sur sa batterie et fais un test avec une autre batterie l'alternateur n'a jamais voulu se mettre en defaut !
j'ai quand meme constaté une oxydation sur une cosse ( surement un peu d'eau de mer qui à coulé quans j'ai nettoyé l'echangeur ) je vais remedier à ce problème et penser à faire le prochain nettoyage de l'echangeur quand celui ci sera encore hiverné avec du liquide de refroidissement
A suivre ...


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

 Ty arc en ciel au pays du Ty punch

Après la pluie...

  • 4.5 (111)

Ty arc en ciel au pays du Ty punch

mars 2021