alternateur d'arbre

salut à tous,
comme j'en ai eu l'opportunité, j'ai photographié le montage de mon alternateur d'arbre pour ceux qui aimeraient en installer un.
Le moteur est un Vetus 40cv,
le carter de l'inverseur a été percé (non débouchant) et taraudé pour les deux points de fixation nécessaires.
Le montage en tube inox a permis de remonter le boitier de connexion et de protection au dessus du moteur pour faciliter son accès par le panneau de descente.
La poulie est usinée pour recevoir une courroie plate type alternateurs modernes. 30 000 milles avant premier remplacement.
Le régulateur, deux fois "kramé" en début d'installation, a été supprimé. L'arbre est bloqué par le passage en marche arrière lorsque les batteries sont bien chargées et que le soleil fait débiter les panneaux solaires. Jamais eu de soucis de surtension.
A bons entendeurs...
Alex

L'équipage
27 sept. 2009
27 sept. 2009
0

Deux fois kramé
Quelle est l'ânerie à ne pas commettre ?

27 sept. 2009
0

Alex,
c'est quoi ton alternateur,
et le rapport de démultiplication,
et combien ça débite à 5N par ex ? ? ?

merci d'avance

27 sept. 2009
0

deux réponses
je n'ai jamais compris pour quoi le régulateur avait "kramé", ni les super-spécialistes qui se sont penchés sur le montage. A 80 euros le bébé, j'ai décidé d'arrêter de subventionner valéo.

Le rapport de diamètre de de 1/5, à peu prés.
environ 5 ampères à 5 noeuds. Je n'ai jamais testé le truc précisément, mais ça couvre tous les besoins du bateau en électricité.
Pilote NKE, frigo, éclairage, émeteur/récepteur BLU (30mn/j en grande croisière), ordinateurs (intermittent), feux de route, Vhf (veille permanente)...
Bref pour moi c'est indispensable. Pas d'usure remarquable de la bague hydrolube remplacée en 2003 ni du presse étoupe volvo installé d'origine. (de quand j'ai acheté le bateau)
Promis, dés que possible je tente de mesurer l'ampérage débité.
A+
Alex

19 mai 2010
0

alt arbre court circuit
Bonjour , comme aroc j'ai déja cramé un regulateur.Alt valeo montage avec amperemetre en serie sur le +.L'orsque je met l'interrupteur de l'exitation l'aiguile de l'amperemetre bouge une seconde de 10 amp puis redescend.Dans le même temps le moniteur de bat donne une forte décharge.L'arbre d'hélice semble un peu fréinée.j'ai lu que les alternateurs n'aimaient pas les amperemetre. Que se passe t'il ? Salut.

20 mai 2010
0

le branchement
il faut que le circuit de charge et l'exitation soient alimentés par le meme coupe batterie
l'exitation passe par un voyant .monté comme ça je n'ai jamais eu de problemes .
alain

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

LAGON aux eaux turquoises et au sable rose de GRAMVOUSA en CRETE

Souvenir d'été

  • 4.5 (125)

LAGON aux eaux turquoises et au sable rose de GRAMVOUSA en CRETE

novembre 2021