Alternateur avec un debit de 16 v

Bonjour à tous
Je vais résumer rapidement mon problème . Pour commencer je n'avais plus de charge , mon voltmètre indiqué la tension que la batterie avait 12.2 v au ralentit comme a 3000 t/mn , je me suis donc penché sur un problème alternateur , j'ai constaté par ailleur que la batterie logée dans le caisson a batterie avait fuit de l'acide , celle ci ayant 8/10 ans je l'ai changée, installé une batterie double emploi de 110 ah. Le problème de charge resté le même , j'ai donc déposé l'alternateur , contrôle des balais et rotor , ok .Mais j'ai du changer cet alternateur car il etait hs au niveau de l'axe de fixation celui ci a battu dans le logement inférieur , impossible de remettre en ligne les poulies/courroie. J'ai donc décidé de le changer aternateur origine A13N234 de Valeo , je trouve un alternateur Trés bon état A13N234+ (= A13N147 ce qui correspond au montage origine chez volvo ) je monte cet alternateur et la surprise il débite 15.2/15.5 v a 3000 t:mn et j'ai mon alarme voyant et sonore qui se déclenche de temps en temps , aussi bien a 14 , 14.2 , 14.7 , 15. 15.2 v etc chose bizarre . J'ai décidé de remplacer le régulateur par un neuf , remontage ce matin , essai et je continue a monter au dela de 15.9 , voir même une fois a 16.1 v a 3200 t/mn , même problème d'alarme intempestive. Je ne comprend plus rien
Pour info batterie au repos 12.9 v
Les tensions sont relevés au tableau de bord voltmetre et également au multimètre digital , il y a un leger écart entre le mano et la sortie alternateur de 0.2 v ( 15.5 au mano et 15.7 au multi )
Que peut il se passer , alternateur hs , batterie , branchement
Le régulateur est donné pour 14 v tension réglée a 14.5 v .
Au dernier test , moteur a 2800 t/mn , sortie alternateur 14.8 v et d'un coup passé a 15.6 v ???
Je suis a l’écoute des spécialistes
Moteur volvo penta TMD22A
Bonne soirée

L'équipage
01 sept. 2018
01 sept. 2018
0

à priori alternaeur a masse isolée, vérifie bien lecâblae du - au - batterie, voire fait la mesure sur la batterie
JL.C

01 sept. 2018
0

J'ai sur le conseil d'un ami mis un cable de la masse de l'alternateur à la batterie en direct , et le resultat est le meme

01 sept. 2018
0

Le régulateur (et son environnement) est il branché correctement ou fait il vraiment son office (contrôler l'alimentation du circuit d'excitation

01 sept. 2018
0

L'alternateur : tous les câblages sont branchés correctement , nous avons recontrôlé et recontrôlé , maintenant au niveau du régulateur
il y a deux fils interne avec cosse plate ( B+ et Masse ) si les fils avaient étés inversé rien ne fonctionnerai , un rouge et un noir , rouge B+ et noir masse , le fil jaune sur le B+ borne externe

02 sept. 2018
0

Soit le régulateur est défectueux (facile à changer et pas chers) soit la référence de charge (fil jaune sur le B+) donne une fausse information, ( bien dégraisser/nettoyer sont point d'ancrage sur le B+) très important pour une bonne régulation.

03 sept. 2018
0

61/D+ c'est le même branchement à l'intérieure de l'alterno et correspond à la sortie des diodes trio, donc qu’il soit sur le B+ ou l’auxiliaire 61/D+ ne devrait pas faire de différence.

Le fil jaune (réf. de charge) devrait idéalement être branché sur la batterie à charger, ainsi ce retour de charge plus direct serait aussi plus précis.

02 sept. 2018
0

Bonsoir
Demain je vais refaire un nettoyage et controler toutes les connectiques , excitation , le B+ etc.
Je souhaiterai savoir aussi pourquoi mon alarme batterie voyant ou sonsore se déclenche ponctuellement , ça dure 1 ou 2 seconde a m'importe quel voltage , sauf au dela de 15.5 v , l'alarme ne s'arrete pas ou dure beaucoup plus longtemps , je n'ai jamais eu se probleme avant , alarme au demarrage ensuite un coup d'accelerateur et elle sautait , je ne dépassai pas 14.1 v avec mon ancien alternateur.
Merci pour votre aide
Cordialement

03 sept. 2018
0

Bonjour elect
Je reviens sur le fil jaune branché sur le B+ , c'est ce que j'ai fait , mais sur le dos du régulateur Cargo 131226 il y a 3 indications : D+ pour le fil rouge D- pour le fil noir , connexion interne ,et maintenant parlons fil jaune , fil de plus de 12 cm selon le repère il est a brancher sur D+, hors D+ est la connexion du fil d'excitation , ( pour info D+ sur mon ancien alternateur et 61 sur mon nouvel alternateur ) ceci pourrait il expliquer cela ?
voir ce lien : www.condensateur-web.fr[...]65.html
Bonne journée

03 sept. 2018
1

Pond de diode defectueux

03 sept. 201803 sept. 2018
0

Bonjour
vous pensez que le pont de diode peut etre defectueux et occasionnerait une surcharge ? Je pensai le contraire un pont de diodes deffectueux ne laissait plus passer la charge ?

03 sept. 2018
0

Effectivement si pont hs passage courant.
J'ai téléphoné a un spécialiste électricité auto , il me le test aujourd'hui sur banc , je vais etre fixé.
Merci

03 sept. 2018
0

La plupart du temps, une diode claquée devient passante. Cela arrive notamment lorsqu’on ouvre le circuit moteur tournant.
J'ai vu des alternateurs monter à 19 volts à cause d'un pont défectueux, autant vous dire que la batterie n'apprécie pas le traitement.

03 sept. 201803 sept. 2018
0

Le teste tu la déjà fait...puisque 16volt.
Sa coute moins chers d en trouver un neuf identique sur le net que de répare...
Méfie toit
La batterrie fait tempon un certain temps et après tu bousille ton électronique qui claque petit à petit
vecu

03 sept. 2018
0

J'en ai trouvé un sur le net chez MIKATEC ils sont specialistes alternateurs , démarreurs etc , mais le prix me semble peu élevé 125.80 € neuf ??
Voici le liens : www.condensateur-web.fr[...]ult.php
Vous en pensé quoi ?

03 sept. 2018
0

Voici le bon liens pour un alternateur neuf chez MIKATEC
www.condensateur-web.fr[...]ult.php

09 sept. 2018
0

Le PHP, c'est con.

03 sept. 201803 sept. 2018
0

Je viens de passer l'alternateur au banc chez un specialiste , résultat pont de diodes HS.
J'attends le devis de réparation ou echange standard.
Bonne journée a tous

03 sept. 2018
0

On le savait déjà.. ..la t il vraiment tester j en doute...puique tu lui a donner la raison de ta venu....

03 sept. 2018
0

je lui ai porté et resté avec lui au banc d'essai , sur 4 mano au tableau 1 aiguille seulement a bougée . Pour le devis que j'attends il m'a parlé du pont de diodes et peut etre le régulateur car lorsque les diodes laissent passées il prévoit le remplacement du régulateur.

03 sept. 2018
0

Ça coûte environ 35€, un pont de diodes pour ton alternateur (A13N234).
Par contre, vu que tu dis au début avoir trouvé un A13N234 très bon état, à mon avis, il était soit HS dès le départ, soit tu l'as claqué en le faisant débiter à vide, ce qui ne m'étonnerait guère.

08 sept. 2018
0

Le régulateur, c'est le pont de diode.

09 sept. 2018
0

Sur la borne D+ (ou 61 pour les anciens modele )

09 sept. 2018
0

Et le fil d'excitation, dans l'histoire, il va où ?

03 sept. 2018
0

Le pond de diode 35€ plus 2h de main d oeuvre de spécialiste..
J ais résonné comme ca sa ma coûte 300€ avec un pond de diode adaptable et 2 roulement neuf et un coup de peinture...en prime
Pour le pond je l ais a pris après
L alternateur après chanrgeais mal...
J en ais acheter un neuf 2 ans apres pour 250€ garantis 2 ans qui lui chargais mieux Sur Ebays mais sans la peinture
Bref cherchez l erreur

03 sept. 2018
1

Pour moins de 250€, vous aviez un Prestolite peint.

03 sept. 2018
0

Exact...mais je suis un fervent défenseur de la configuration d origine....donc je choisie de la piece d origine fournis par le constructeur ou par le fournisseur du constructeur....

08 sept. 2018
0

Bonjour
J'ai changé mon alternateur , remplacé par un neuf idem modele monté auparavant .
Mise en route : pas de voyant batterie qui clignote et pas d'alarme sonore comme j'avais avant .
A 2500 t/mn charge a 14.7 v
Mise route sondeur je descend ) 14.4 V
Par rapport a mon ancien ( avant qu'il rende l'ame ) je ne depassai pas le 14.1 v.
Question , comment se fait il que je n'ai plus l'alarme batterie des le démarrage du moteur , sur ce modele je devais donner un coup d'accelerateur pour faire sauter celle ci et le voyant s’éteignait .
Merci pour vos commentaires

03 sept. 2018
1

et dans une casse 50euros un pont de diodes 2 heures ce n'est pas un rapide ton elecricien auto.

08 sept. 2018
0

@fbrux, tu as une chute de tension de 0.3 volt lorsque tu mets le sondeur??
Il n'y aurait pas des faux contacts, des fils en spaghetti dans le bateau ?

A combien de tours est ton ralenti moteur?
L'alarme moteur est liée tant au nombre de tours qu'à la tension alternateur.
Au nombre de tours qui donne la pression d'huile (l'alarme est sur le manocontact d'huile, donc la pression).
A la tension d'alternateur car elle sonne en cas de tension trop basse, mais comme là tu semble avoir une tension plus élevée qu'avant, ne cherche pas plus loin.
Moteur arrêté, ou au moment de l'arrêt, tu as l'alarme?

08 sept. 2018
0

Mon ralenti est un peu elevé , normalement 800 t/mn et la je suis a 900 t/mn , je l'avais remonté car avec l'ancien alternateur l'alarme n’arrête pas de se déclencher a bas régime .
Je vais réduire ce ralenti.
Moteur arrété ou au moment de l'arret il n'y a pas d'alarme.

08 sept. 2018
0

Un ralenti un peu élevés ne nuit en rien...de toute façon c est vraiment minime puisque c est à peine 100 tours....
Perso je toucherait à rien.
Ton encien alternateur n était pas très en forme....
Maintenant tout va bien.
Combien ta coûter cette aventure?
Fin de l aventure

08 sept. 2018
0

Tu penses que je peux laisser comme ça ? Mais le fait de ne pas avoir le voyant de batterie au départ ne nuit en rien au bon fonctionnement ?.
Cout final : un alternateur d'occas , un régulateur , un test alternateur , un alternateur neuf ( Bosh Cargo ), une courroie = 310 €
Fini les pièces d'occasion sur le net , surtout ce type de matériel .
Si tout rentre dans l'ordre , ce ne sera qu'un mauvais souvenir .
Merci

09 sept. 2018
0

Je vais remettre entre 775 et 800 t/mn comme donné dans la doc du moteur .

09 sept. 2018
2

Un ralenti élevé nuit à l'inverseur.

09 sept. 2018
0

A combient est le ralentie préconiser par le motoriste? Sa doit pas être très loin de 800t minutes
Un ralentie trops bas nuit à la pression d huile....surtout sur un moteur fatiguer
Et le moteur cogne par temps froids....
Il y a une tolérance de 10 pour cent.
Écoute ton moteur c est lui qui te dictera le bon ralentie cette hiver.

09 sept. 2018
0

La documentation technique donne ralenti entre 775 / 800 t/mn

09 sept. 2018
0

Pour la pollution la préconisation du ralentie est souvent baisser par les constructeur..apres sur un bateau on reste très peu au ralentis sauf pour chauffer l huile....

09 sept. 2018
0

Je trouvais qu'a 800 t/mn il avait un bon régime et bon bruit .

09 sept. 2018
0

Quel marque de moteur? Règle-le sur le ralenti préconisé avec les tolérances constructeur, un poil plus haut si tu es dans un pays froid, c'est tout.
Démonte tes voyants, contrôle les, regarde aussi ton manuel de tableau de bord pour savoir quel ou quel voyant s'allume à la mise sous tension avant démarrage, en marche et à l'arrêt ou lors d'incident y compris en débranchant si nécessaire les sondes pression ou température, en les mettant à la masse.
Après, tu seras tranquille.

09 sept. 2018
0

Moteur Volvo TMD22A : réglage ralenti 775/800 t/mn, je suis de Normandie donc région pas trop froide . Tous les voyants fonctionnent trés bien lorsque j'appuis sur le bouton "Test" mais je vais revoir les connectiques de ceux ci

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

lever  du  soleil  à la  Cala  Mongo Costa  Brava

Après la pluie...

  • 4.5 (59)

lever du soleil à la Cala Mongo Costa Brava

mars 2021