alternateur

Bonjour
sur mon cata j'ai un problème d'alternateur sur un des moteurs .Quand je démarre ce moteur un md2030 aucun voyant de témoin de batterie ne s'allume après la mise en route donc normal mais sur mon bmv600 (indique les différentes charges) je constate qu'il n'y à aucune charge donc problème.
que peut 'il se passer.
Merci de me guider

L'équipage
23 mai 2011
23 mai 2011
0

Quand un indicateur n'indique rien il y a toujours plusieures possibilités:
Le branchement n'est pas bon, L'indicateur ne marche pas, le système mesuré est effectivement en panne et la aussi plusieures possibilités.
Le cerveau, ordinateur animal, pratique la convergence vers une cause unique pour gagner du temps (logique dans un milieu hostile), ce qui empèche d'admettre d'emblé qu'il peut y avoir plusieures possibilités ou leurs associations pour un problème donné.

23 mai 2011
0

l'indicateur bmv fonctionne car il indique des charges des panneaux solare ainsi que de l'autre alternateur .Le problème à mon avis vient soit de l'alternateur soit du répartiteur.

23 mai 201123 mai 2011
0

bonjour ,
commence par controler le voyant de charge qui doit s'allumer à la mise sous tension .
il doit s'eteindre des que l'alterrnateur charge .
déja shunte le répartiteur avant toute mannip .
et tien nous au courant surtout detends toi ne reste pas sous tension ce n'est pas bon pour le coeur
alain :-p

23 mai 2011
0

Le voyant de batterie ne s'allume pas à la mise sous tension pas plus après que le moteur soit démarré.

23 mai 2011
0

si le voyant de batterie ne s'allume pas lors de la mise sous contact, la borne d'excitation de l'alternateur n'est pas active donc l'alternateur ne débitera pas car pas excité: faites le test: supprimez l'ampoule du témoin de charge batterie => vous reproduisez la panne (pas de débit à la sortie alternateur donc pas de charge), remettez l'ampoule et redémarrez => l'alternateur charge de nouveau
==> d’où l’importance de vérifier que TOUS les voyants s'allument à la mise du contact

(vous pouvez aussi contrôler les débit aux bornes de l'alternateur avec un multimètre)

A+ JM

23 mai 2011
0

donc debrancher l'exitation sur l'alternateur c'est la borne 61 ou ex ou df
faitre toucher avec le fil la masse la lampe doit s'allumer ,si ce n'est pas le cas
verifier qu'elle est bien alimentée par la clef de contact .pendant de la borne est libre
prendre un morceau de fil et l'alimenter directement avec le B+ de l'alternateur si le moteur est au ralenti il doit legerement baisser de regime ce qu prouve que l'alternateur charge et controle le debit avec le bmv
alain :litjournal:

23 mai 2011
0

en 1 contrôler le voyant....
En 2 les contacts électriques.

23 mai 201116 juin 2020
0

Comme dit AICA il faut vérifier le voyant.
J'ai déjà eu cette panne avec un voyant dont le filament était grillé. Cela supprime l'alimentation de certains régulateurs et donc l'alternateur ne débite plus.

Une astuce permet d'y remédier en mettant en parallèle au voyant une résistance de 30 ohms 6W (voir schéma).

Bon courage


24 mai 2011
0

Je vais faire se que vous me dite par contre j'ai fais vérifier l'alternateur hier soir et il est ok. donc il faut continuer.
merci

24 mai 2011
0

Résumé. J'ai remonté l'alternateur verifier la lampe qui est ok et quand je mets le contact tous s'allume mais au démarage l'alternateur ne charge toujours pas. Quelle contact dois je vérifier sur le tableau de bord

25 mai 2011
0

pouvez vous me detailler ce que je doit faire pour exiter l'alternateur sans détérioration de ce dernier

25 mai 2011
0

Je crois que notre ami "60nora" 'est pas sur le fil en ce moment, mais il te propose au ## 6 de faire une manip qui te permet de vérifier l'alternateur : Summer_twins
60nora
donc debrancher l'exitation sur l'alternateur c'est la borne 61 ou ex ou df
faitre toucher avec le fil la masse la lampe doit s'allumer ,si ce n'est pas le cas
verifier qu'elle est bien alimentée par la clef de contact .pendant de la borne est libre
prendre un morceau de fil et l'alimenter directement avec le B+ de l'alternateur si le moteur est au ralenti il doit legerement baisser de regime ce qu prouve que l'alternateur charge et controle le debit avec le bmv
C'est un très bon conseil. Bon vent.

25 mai 2011
0

bonjour,
l'ami 60nora en a marre de se rendre compte que les posts ne sont pas lus ,ou alors je m'exprime d'une maniere confuse et trop technique ou incomprensible .
donc j'evite de me repeter
alain :topla:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Les caprices du ciel

Après la pluie...

  • 4.5 (2)

Les caprices du ciel

mars 2021