Alimentation essence moteur hors-bord

Bonjour
J'ai changé ma ligne d'alimentation de mon moteur hors-bord. J'ai mis une durite, un filtre et une poire neuve. Quand je pompe avec la poire, cette dernière n'est jamais dure, je trouve cela surprenant. je n'ai pas détecté de fuite apparente au niveau des manchons. Tout est monté avec des colliers de serrage.
Avez-vous une explication.
Merci pour vos réponses.

L'équipage
17 juin 2018
17 juin 2018
0

Vérifie si tu n’as pas mis la poire à l’envers’ il y a un sens ( et une flèche en général)...
C’est con peu-être, mais ça arrive... :heu:
Sinon, ça peut indiquer quIl y a une prise d’air quelque part...

17 juin 2018
0

Colliers serrés, filtre et poire dans le bon sens.
Je vais qu'en même remettre un coup de tournevis aux colliers.
Une autre piste?

17 juin 2018
0

Réservoir vide : mdr: ou un tuyau ou crépine bouchée (ça arrive même au pros avec les débris de section de tuyau) ou encore clapet de la poire HS, ça s’est vu sur une poire neuve...

17 juin 2018
0

Le réservoir est plein, il me semble qu'il n'y a pas de crépine dans les nourrices pour HB. Je vais peut-être changer la poire qui est neuve. Il doit avoir un problème à quelque part, parce que samedi le moteur a calé et il a été difficile à redémarrer. Bien sûr le moteur a calé dans une situation compliquée : départ du mouillage avec un peu de monde et courant et vent de la partie ... la galère quoi.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (144)

mars 2021