alarme température

le moteur de mon Fango est un Volvo 2003 à refroidissement indirect de 1987, totalisant 2200 h, il se met maintenant en alarme température, je réduis et cela passe mais je veux régler le problème.
j'ai déjà :
* vérifié la pompe à eau de mer qui donne suffisamment,
* vérifié et détartré le collecteur échappement (qui n'a que 3 ans)
* vérifié et détartré l'échangeur de température qui n'est pas obstrué
* déculassé et reculassé avec tarage des injecteurs et rodage de soupapes, changement du joint de culasse et vérification qu'il n'y ait pas de "bouchon" dans le bloc
* vérifié la pompe de circulation qui semble fatiguée (ailettes et corps un peu usés)mais qui reste étanche et pompe mais est ce suffisant ?
* vérifié l'ensemble des tubulures.
Pour le tester, je le fais chauffer bateau amarré, le moteur prend 1900 tours maxi (alors que débrayé il prend normalement 3200 tours)et au bout de 5 à 10 minutes l'alarme se déclenche et la culasse est proche de 100 degrés (vérifié avec un thermo laser).
je ne sais plus ou chercher....
pouvez vous me donner vos idées

merci

L'équipage
29 août 2011
29 août 2011
0

S'il ne prend pas ses tours embrayé, c'est que l'hélice est probablement encrassée et que le moteur peine. L'as-tu vérifiée ?

29 août 2011
0

Bonjour,

oui oui elle a été nettoyée...

29 août 2011
0

Alors désolé, je ne sais pas, ça devient l'affaire des spécialistes.

29 août 2011
0

merci quand même, je m'interroge aussi sur le modèle d'hélice, le propriétaire précédent l'avait changée, mais étais-ce le bon modèle???

29 août 2011
0

je le testerai en fin de semaine

29 août 2011
0

si hélice propre, tu devrais monter vers les 3000t/mn à fond (ou même un peu plus),
à tester en marche sur l'eau, pas à l'arrêt au ponton

29 août 2011
0

salut , dans le méme genre désaccouple l'arbre de l'inverseur pour vérifier la chauffe et en plus les tours en tenant compte du manque de poussée . à plus serge .

29 août 2011
0

c'est un sail drive, cependant quand je le fais tourner à 2800/3000 tours et débrayé, il ne chauffe pas

29 août 2011
0

j ai eu le meme probleme sur mon 2003 il y a 3 mois
au dessus du thermostat il ya un petit tuyau qui repart au vase d expansion
et la petite tute en cuivre ou laiton ou vient se brancher ce tuyau etait bouchée
pareil que toi j ai tt demonté avant de trouver

tibitin

29 août 2011
0

c'est vérifié et débouché

29 août 2011
0

Et qu'en est-il des niveaux d'huile et du liquide de refroidissement?
Regarder s'il n'y a pas d'huile au fond de la cale,
si liquide insuffisant, possible que ça vienne de l'échangeur (cher, cher et difficile à réparer).

RV

29 août 2011
0

niveau d'huile stable ainsi que liquide de refroidissement; j'ai testé et détartré l'échangeur, aucun tube n'est obstrué et il semble étanche

29 août 2011
0

encore a verifier: crépine encrassée, l'eau doit jaillir très haut. "Calostat" ou thermostat : essayer de tourner sans, vérifier qu'elle s'ouvre bien dans une casserole d'eau bouillante. Détartrage: a l'acide chlorhydrique 3 L dans un sceau, aspirer et laisser agir 15min. Ensuite bien rincer.

29 août 2011
0

j'ai essayé sans calorstat et c'est pareil, par ailleurs je l'ai aussi testé dans une casserole et il fonctionne aux températures prévues. Par contre je n'ai pas testé la crépine puisque il semble recracher normalement, je vais essayer...

29 août 2011
0

Ce sceau me fait penser au saint sain sein d'Hervé Bazin.

RV

29 août 2011
0

as tu verifie au niveau de l echappement si bouche par calamine ou suie debit ralenti

29 août 2011
0

Je l'ai effectivement démonté et c'est propre tout au moins pour la partie du pot, je n'ai pas vérifié la tuyauterie jusqu'à l'extérieur, je vais le faire

29 août 2011
0

la température du liquide de refroidissement est d'environ 80°

as-tu pu vérifier cette temp.

29 août 2011
0

au moment du déclenchement de l'alarme, la température du haut de culasse est de l'ordre de 85°, le bloc est plutôt à 95/98° puis je coupe tout pour éviter le désastre

29 août 2011
0

as tu un ballon d eau chaude?
si oui essaie de court circuiter le circuit par une durite d 1 metre

29 août 2011
0

J'ai bien un ballon d'eau chaude, quasi neuf, que j'ai court circuité pour éliminer cette question, ça chauffe quand même...

29 août 2011
0

Le contact d'alarme température déclenche à combien ?

29 août 2011
0

bloc moteur à 95°

29 août 201116 juin 2020
0

Je me suis mal exprimé, quelle température est inscrite sur le contact d'alarme et à t'il été vérifié dans une casserole.
Exemple sur le mien c'est 65°C

29 août 2011
0

je ne sais pas, il faut que je vérifie, ces prochains jours; mais il est incontestable que le moteur chauffe trop

01 sept. 2011
0

un petit up pour voir ou t en es

01 sept. 2011
0

j'ai du laisser tomber quelques jours pour activité, à bientôt et à suivre

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (183)

novembre 2021