alarme pression d huile en dessous de 1000 tm

Bonjour comme je l indique dans le titre l alarme de mon md 2010 s allume lorsque je descend en dessous des 1000 t ...

Auriez vous une idée.

Merci

L'équipage
03 nov. 2014
03 nov. 2014
0

Es-tu sûr que cette alarme est spécifique de la pression d'huile?

03 nov. 2014
0

Le moteur démarré l'alarme de pression d'huile est la première chose à vérifier et doit s'éteindre. Tout allumage de cette alarme doit faire arrêter le moteur.
Il peut certes s'agir d'un défaut du capteur ou de son branchement (à vérifier) mais il peut aussi s'agir d'une panne réelle (défaut d'huile, circuit colmaté, pompe inefficace). Au ralenti bas le voyant de charge peut s'allumer.

03 nov. 2014
0

Oui c est exactement ce qui se passe des que je mets 200 T de plus que le ralenti tout s,éteint ! En nav au moteur jamais il ne s allume

03 nov. 2014
0

Bonsoir Lolodu11,. Ce n'est pas les idées qui manquent, reste à savoir qu'elle est la bonne.
Avant il faut répondre à plusieurs questions : L'age ou le nombre d'heures du moteur, l'huile utilisée, la dernière vidange, si le moteur chauffe anormalement, Etc.

0

Ou il peut aussi être normal à faible pression=ralenti.

03 nov. 2014
1

cela peut être le clapet de dé charge coincé ;
mais il faudrait mettre un mano directement à la place de la sonde pour savoir quelle est la pression .
mais ne pas utiliser le moteur comme ça risque de casse
alain

03 nov. 2014
0

Il n'est pas souhaitable de faire l'impasse sur la lubrification d'un moteur. Dans ma jeunesse, par excès d'optimisme, j'en ai détruit un!

03 nov. 2014
0

Le mien fait pareil,alarme sous les 1000 Tm sauf que c'est l'alarme de charge alternateur.Un petit coup d'accélérateur et tout rentre dans l'ordre.Donc faut être sur de l'alarme qui s'enclenche.
A+

04 nov. 2014
0

Idem

03 nov. 2014
0

Oui mais que je mets un peu de tour .... Tout est ok l alarme s éteint ca fait ca depuis des mois ! Selon l ancien proprio !

Pourquoi quand je passe a 1100 T tout s éteint !!!????

03 nov. 2014
2

C'est malheureusement caractéristique d'un moteur usé. Généralement, à froid, l'huile est plus visqueuse et tout semble normal. À chaud la pression d'huile est insuffisante au ralenti, et l'alarme déclenche. C'est essentiellement le jeu excessif au niveau de l'embiellage qui laisse fuir la pression d'huile. Seul remède, refaire le moteur.

03 nov. 2014
0

à froid ou à chaud c'est pareil, le voyant s'éteint à 1100 tr/mn?
et ensuite quand tu reviens à 800 tr/mn la lampe reste éteinte ?

le voyant rouge de certains Volvo, est commandé par une centrale d'alarme, dans ce vas ce voyant peut s'allumer pour différentes raisons, comme une tension batterie trop faible....
et dans ton cas ça peut être tout simplement la tension batterie qui est basse puis augmente à 1100 tr/mn avec le débit de l'alternateur qui se fait à partir de ce régime.

Pour voir si c'est ça: mettre un voltmètre sur la batterie de démarrage:
relever la tension à 800tr/mn, accélérer progressivement et regarder si la tension de ta batterie augmente d'un coup, juste au moment de l'extinction de la lampe...

03 nov. 201403 nov. 2014
0

Avant de te lancer dans le désossage du moteur applique donc les conseils de fritz le matou, mettre un vrai mano à aiguille à la place de la sonde, normalement les sondes déclenchent en dessous 0.7b.
Si tu as vraiment pas assez de pression: vérification du clapet de décharge de la pompe à huile qui peut être coincé légèrement ouvert par une merdouille (sur certains volvo ce clapet est facilement accessible). Après cela peut aussi provenir d'une usure de la pompe à huile mais c'est déjà tràs rare sur les pompes tout acier.
Sinon après bien malheureusement il faudra se résoudre à la conclusion et solution d'Ebraball.
On peut espérer que le filtre à huile est récent?

03 nov. 2014
0

Salut,
Je suppose que le niveau a été regardé; vérifier aussi que l'huile qui est actuellement dans le moteur soit bien de la 15W40 et non une autre huile plus fluide (par exemple du type 5W40)....De l'huile trop fluide, a bas régime, provoquerait exactement ce genre de défaut.
Mamita

03 nov. 2014
0

Oui sur ce point tout est ok ....
Est il possible d utiliser de la 20w50 pour éviter cela ?

03 nov. 201403 nov. 2014
0

Le filtre a huile et pourri je pense ... J ai convoye le bateau comme ca J ai fait la vidange mais pas change le filtre .. Au plus vite pour le ramener dans son port ...

Cela pourrait il venir du filtre !??

03 nov. 2014
1

Oui ça peut venir du filtre à huile, quand il est colmaté, le clapet de sécurité interne s'ouvre et laisse passer l'huile pour des raison évidente de sécurité.
Par contre comme le manocontact de l'alarme est installé après, il "voit" une pression d'huile un peu plus faible ce qui peut avoir pour conséquence de faire allumer le voyant juste au dessus du ralenti.

Attention ce n'est qu'une hypothèse!

Pour lever le doute, il n'y a pas mieux qu'une mesure de pression.....

03 nov. 201416 juin 2020
0

Commence par cela, si le filtre est bouché, l'huile passe quand même par un clapet de décharge interne au filtre (en général) mais cela occasionne des pertes de charge.
Par contre le clapet de régulation de la pression d'huile semble facile d'accès ("reducing valve") sont pas c.ns chez volvo!
www.bluemoment.com[...]-40.pdf


03 nov. 2014
0

Messieurs je vous adresse à tous mes sincères remerciements ... Vous êtes de sérieux techniciens et c est vrai plaisir de vous lire ... J apprends enooormement !

Merci !

03 nov. 2014
0

perso :
- Je change le cfiltre à huile.(clapet )
- Je verifie la transmission alternateur ( courroie ? )
- Je vidange, controle les cochonneries dans l'huile , je mets de la 5w50 ou 10W50 Synthese de chez Caroufour
.Si ça va pas une analyse d'huile avant de tout refaire.
Cordialement

03 nov. 2014
0

Ok papy ... De la 50 ... Plus de viscosité..

Aller je vais deja prendre les choses par le bon bout et suivre vos conseils ...

03 nov. 2014
0

De la pure synthèse sur un vieux moteur pas habitué à ce genre d'huile...les joints spi n'aiment pas trop cela, j'ai donné sur de vielles autos!
Une semi synthétique ok.

03 nov. 2014
0

!!!! :lavache:

La 10W 50 est une huile plus fluide à froid que de la 10W40 au dessous de 20°C: Permet un graissage et un demarrage facile à froid.
La 5W50 est plus visqueuse à chaud que de la 20W50 au delà de 100° C
.
Je n'ai pas connaissane de pb de joints spi avec la 100% en 10W50 ou 5W50 sur des moteurs usagés. Il y peut y avoir pb avec la 5W30 synthese dans la mesure où la viscosité à chaud est prevue modéré, pour les moteurs neufs à faibles jeux.
Je conseillerai la 10W50 si le moteur est une friteuse. sinon de la 5W50...
Cordialement

04 nov. 2014
0

NON !!! ( vrai uniquement sur les temperatures de references)

L'indice de viscosité donné est ramené à la courbe de viscosité/temperature d'une huile monograde.
Donc :
à -10°C : de la 10W 50 est plus fluide que de la 10W40
à 0° C : la 10W50 est un peu plus fluide que la 10W 40
à 20°C : la 10W50 à la meme viscosité que la 10W40
à 80° : La 10W50 est plus visqueuse que la 10W40
à 100° : La 10W50 à la même viscosité que la 20W50
à 120° : ( temperature de fonctionnement ) la 10W50 est plus visqueuse que la 20W50.
;
(Si ma memoire est bonne pour les 2 temperatures de reference 20° et 100° qui aurait évolué sur certaines normes).

04 nov. 2014
0

Merci pour cette bonne et fraiche info.
Il me semblait bien qu'il y avait eu des évolutions normatives sur les valeurs de reference depuis les années 90, j'étais resté coincé à mes vieux savoirs.
Honte à moi !
cordialement

;-)

04 nov. 2014
0

Bonjour
En fait la viscosité est proportionnelle au chiffre mais:
Le premier chiffre sur l'indice d'une huile correspond à sa viscosité à basse température (10Winter) plus le chiffre est petit plus la viscosité est basse(donc plus l'huile est liquide).
Le second chiffre correspond à la viscosité à chaud. Plus le chiffre est grand plus l'huile reste visqueuse.

Donc une 10W50 et une 10W40 ont la même viscosité à froid mais la 10w40 à une viscosité plus basse à chaud.
Une 5w50 et une 20w50 ont la même viscosité à chaud mais la 5w50 a une viscosité plus basse à froid.
cdlt

04 nov. 201416 juin 2020
0

c'est la norme SAE J300 qui définit réglementairement la viscosité des huiles moteurs. La température de référence 20° C n'est plus valide ce qui change tout et notamment les courbes.

le **W est définit dans la version 2000 de la norme:
- 5 W = viscosité 60000 cp à -30°c
- 10W= viscosité 60000 cp à -25°c
- 15W= viscosité 60000 cp à -20°C

  • w20= viscosité à 100 °C comprise entre5.6 et 9.3 cs -w30= viscosité a 100 °C comprise entre 9.3 et 12.5 cs -**w40= viscosité à 100°C comprise entre 12.5 et 16.3 cs.....

donc les courbes de viscosité par exemple 10w** deviennent "légèrement" divergentes depuis 60000 cp. Donc une 10W40 sera toujours moins visqueuse qu'une 10W50 même à 120°C
Un petit schéma huile mobile qui montre clairement la chose.

cdlt

03 nov. 2014
0

Indice 50 a chaud ?

03 nov. 2014
0

oui plus visqueuse à chaud, c'est mieux si le moteur a un peu d'usure...

03 nov. 201403 nov. 2014
0

Je ne connais pas spécialement les MD 2010 et n'ai donc aucun avis pertinent à donner sur la fiabilité de leur clapet de décharge ou leur mano de pression d'huile. Mais d'après ma modeste expérience, un filtre colmaté déclenche l'alarme lorsqu'on monte en régime (lorsque le clapet de décharge cède) et non pas au ralenti. Et chaque fois que j'ai vu un témoin de pression d'huile se mettre en alarme, c'est qu'il y avait un défaut de pression d'huile. Ce n'est pas en cassant le thermomètre que l'on guérit la maladie : j'ai vu trop de bielles coulées après que l'utilisateur ait coupé le fil de ce p...n de buzzer de pression d'huile qui sonne sans raison !
Donc à mon avis prudence, et contrôle sérieux de l'état du moteur. S'il est usé, il finira inéluctablement par couler une bielle, dans un avenir plus ou moins proche, et là, les réparations coûteront beaucoup plus cher...
PS : Mais si l'alarme de pression et de charge sont groupées (montage low cost de m..de) tout ce que je viens d'écrire est nul et non avenu, contrôler la tension au ralenti et au régime de coupure de l'alarme (cf le post de Segalen) !

04 nov. 2014
1

le circuit d'huile est fait comme ça/
crépine dans le carter ,pompe à huile,clapet de décharge taré retour au carter , filtre à huile ,départ vers le circuit ou se trouve la sonde de pression .
donc si le filtre est colmaté la pression chute dans le circuit
et l'alarme se met en route ,si le clapet reste coincé l'huile retourne au carter donc alarme , si sur le circuit un palier ou autre chose sont usés chute de pression et alarme
procéder par élimination si l'alarme se met en route moteur
froid c'est soit le clapet ,soit le filtre bouché
si elle ne se met en route que moteur chaud c'est de l'usure ou par exemple un boulon de tête de bielle desserré ou cassé .
mais ne pas tourner comme ça .
j'ai vu un moteur explosé car le propriètaire avait fait sa vidange lui même et c'etait trompé de filtre il avait mis un filtre a go a la place du filtre a huile
alain

04 nov. 2014
0

Merci Alain

Dernière question ou puis je me procurer un manomètre de pression d huile pour brancher directement sur la sortie : Moteur Volvo MD 2010
MERCI

04 nov. 2014
0

chez un distributeur de matos de garage ça ne coute pas cher
par contre vas y avec ta sonde pour le filetage
ALAIN

04 nov. 2014
0

Ok Alain ! Merci !
Et merci a tous

04 nov. 2014
0

Juste pour ma gouverne .. Comment du jeu dans l embiellage ou l usure moteur ( cité plus haut) peut il générer un chute de la pression d huile ? Je ne comprends pas ?

04 nov. 2014
0

En quelques mots sans faire de grandes théories, la pression est un équilibre entre le débit de ta pompe à huile (proportionnel au nbre de tours moteur) et le débit de fuite des différents organes moteur à graisser.
Le jeu entre les coussinets de bielles et manetons du vilebrequin est de quelques 100èmes idem pour les palliers de tourillons, quand tout cela s'use le jeu augmente, le débit de fuite augmente et la pression chute.
Tu peux comparer cela avec ton doigt au bout d'un jet d'eau, plus tu essaies de réduire le débit et plus la pression monte.

04 nov. 2014
0

Bonsoir,

Je comprends que le moteur est pas tout jeune.
Pour avoir cherché longtemps (très !!!!!) pourquoi mon voyant de pression d'huile s'allumait sur mon... Ami 8, je te déconseille fortement de monter en viscosité d'huile. En fait, si tu montes en viscosité, ton presostat va effectivement détecter plus de pression, donc s'éteindre. Mais ca ne va pas améliorer la lubrification de ton moteur, bien au contraire.
Si presostat qui détecte une baisse de pression, à bas régime pour commencer, puis apres, ca va se degrader, voici ce que j'ai fait, et ai refait sur un autre moteur, et referai :
- vérifier si pas de fuite au presostat
- si presostat étanche, nettoyer le circuit d'huile avec un décomposeur d'huile (bardhal ou autre) mais en diminuant le temps préconisé (généralement 10min). En fait, les moteurs ne tournants pas trop souvent (ceux de voilier par exemple....), les vieilles huiles des précédentes vidanges ont laissé et laissent des dépots, encrassent les conduits fins jusqu’à les boucher. Avec un décomposeur (nettoyant pour circuit d'huile), ton huile et les dépôts et la graisse vont être décomposés, c'est à dire que les molécules d'huile, de graisse, qui sont de longues chaines moléculaires, vont être coupées en petits morceaux. La viscosité va chuter brutalement, et finir par ne plus lubrifier du tout. A ce moment là, tu vidanges (là, tu vas te retrouver avec un liquide noir de chez noir, c'est à dire ton huile ET toute la m....e qu'il y avait dans ton circuit), tu changes le filtre à huile (qui a inévitablement conservé encore un peu de ce produit), et tu remets de l'huile neuve.
Et pour moi, à chaque fois, Ô miracle !!!

04 nov. 2014
0

Ce produit le decomposeur .. Tu l ajoutes a la place de l huile a vidanger ou bien en complément ?

04 nov. 2014
0

perso je pense que pour les moteurs anciens ils peuvent etre dangereux
ce sont des produits détergents et ils vont décoller les boues dans le moteur et notament celles au fond du carter pour aller se fixer dans des endroits tels que les orifices du vilebrequin
il suffit de voir la "merde" qui se cache sous les bouchons de graissage des vilo

04 nov. 2014
0

quand j'avais mon atelier on utilisait du RINCIL a 20% pour nettoyer l'intérieur du moteur avant démontage juste avant la vidange si le moteur tournait encore
mais le décomposeur je ne connais pas ,
aurais tu une réference
alain

04 nov. 2014
0

Donc on ajoute le produit dans l huile a vidanger ? On fait tourner ? Et hop vidange ? C est bien cela ? Rincil ? Connais pas ... ?

04 nov. 2014
0

pour info, ayant le meme pb sur mon vieux farymann j'ai trouvé chez" SICOBA equipement express"un testeur de pression avec tous les raccords pour 30euros.
alain

04 nov. 2014
0

je me mets dans la discution, ayant des vieilles motos que j'utilise tous les jours et même en grands voyages, ton problème vient surement d'un moteur usé. mets de la 20/50 minérale et tu verras que à chaud ou à froid ton problème se resouds (à froid tu auras une viscosité de 20 et à chaud une de 50 ce qui corresponds aux 2 chiffres, donc cela compensera tes ususres de moteurs.
cela n'empêche pas de monter un mano pour vérifier ta pression du circuit et tu verras si tu ouvres ou non
a+

05 nov. 2014
0

Oui, ce décomposeur se met dans l'huile., Tu fais tourner ton moteur chaud quelques minutes, et tu arretes ton moteur, et tu vidanges.

Ce que j'appelle un décomposeur, c'est du nettoyant à circuit d'huile. Celui que j'ai utilisé (le mien est en boite métallique, mais c'est le même) : www.wynns.fr[...]vidange
Il existe la même chise chez Bardhal (kif kif !).
Ce n'est pas un détergent. Ca dissout et décompose l'huile et les boue. Ca ne décolle pas la crasse, ca la dissout.

Un moteur Rincé, usé, avec du jeu partout, ca ne fait pas chuté la pression d'huile dans le circuit.
Le presostat vérifie seulement que l'huile circule bien dans le circuit en mesurant la pression DANS le circuit.

05 nov. 2014
0

Pas d'accord avec toi grégo
comment ton produit peut dissoudre les particules d'usure du moteur et des résidus de combustion . Théoriquement oui mais dans la pratique combien de moteurs (anciens) ont coulé une bielle avec ce genre de produit.
ensuite tu dis:
"Un moteur Rincé, usé, avec du jeu partout, ca ne fait pas chuté la pression d'huile dans le circuit"
eh bien SI car ta pompe est calculée pour une pression donnée si tu as des "fuites" liées à des jeux excessifs ta pression chutera
BABA du mécanicien

05 nov. 2014
0

Oui, il est vrai, je suis d'accord avec toi, mais pour que ce soit sensible au niveau du presostat, c'est que le moteur est complètement rincé. Et là, avant d'avoir un pb de pression d'huile, ça fait bien longtemps qu'on a un pb de consommation d'huile.
Ensuite, pour le produit, je retape à mes heures perdues de vieux moteurs et ce produit, encore une fois, en suivant bien les recommandations, et en réduisant même les temps d'utilisation, sont vraiment efficaces.

Après, je ne vais rentrer dans le débat des puristes mécanos, je n'en suis pas un.

05 nov. 2014
0

c'est sensible au manocontact la preuve au ralenti il s'allume
donc gros risque de lubrification de mauvaise qualité au ralenti
Lors de la mise en charge il y a de fortes chances que les coussinets (en autres) n'aiment pas d'où augmentation de l'usure jusqu'à la casse.
Il y a de bons nouveaux produits pour les moteurs mais faut pas croire au miracle (il suffit de lire la note sur un post parlant du détartrage chimique d'un MD11 qui a fini par etre démonté )

05 nov. 2014
0

Bon alors ... Je fais quoi avec mon bardhal nettoyant avant vidange ??!!! J utilise ?? Ou pas ???

05 nov. 2014
0

Le moteur . Est un Volvo md 2010 de 3000h.

05 nov. 2014
0

bsr,
bien que la mécanique soit un art très cartésien ,
je m'aperçois qu'il y a pas mal de poètes parmi
nous ,certains laissent le moteur se reposer ,
d'autres lui redonnent une jeunesse comme le dr Faust
d'autres lui font boire de la potion magique
le produit qui remplace le régul n'est pas encore inventé
ni celui qui recolle les particules de métal.
mais avec les nanotechnologies je sens que ça va venir
il suffit de patienter
alain

05 nov. 2014
0

Écoute Alain moi j ai confiance en tout point dans ton diagnostic ... Que dois je faire selon toi ... J ai bien peur que ce produit magique me pose plus de problème que le mal lui même . Que me conseille tu ?

05 nov. 201405 nov. 2014
0

commence par prendre tes compressions et la pression d'huile ,vérifies le réglage des soupapes mesure la pression avec un mano si elle est basse à froid recommence à chaud si la différence est importante

je crains qu'il ne fasse ouvrir la bête mais si la pompe à huile est accessible ce serait pas mal de voir son usure autrement effectue une vidange avec changement du filtre en utilisant une 10/50 minérale
alain

05 nov. 2014
0

Ok mon capitaine !!!! ????????????

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (148)

mars 2021