AIS ICOM Classe B MA500TR sur bateau acier ou alu

Bonjour, j'aimerai savoir si quelqu'un a déjà raccordé cet AIS sur un bateau acier ou alu.
Mon probleme se passe quand je met uniquement l'ame de l'antenne dans l'AIS, la coque du bateau passe à la masse car l'ame de l'antenne est relié à la vis de fixation. Si je l'enleve du portique ça marche. Je ne comprend pas en général c'est la tresse qui est reliée à la fixation mais pas l'ame!!!!!! si quelqu'un pouvait me renseigner à ce sujet.

L'équipage
28 mar. 2013
28 mar. 2013
0

il y a bien un problème de raccordement, la tresse doit être reliée à la masse (et fixation) et l'âme qui est l'élément actif reliée a l'entrée antenne!

28 mar. 2013
0

Je pense la meme chose, mais mon copain a testé une autre antenne et c'est la meme chose. L'antenne n'a pas été coupée n'y rallongée. J'ai quand meme du mal a avaler ça....

30 mar. 2013
0

j'ai monté ce transpondeur sur mon bateau alu:
Effectivement la tresse de blindage du coaxe est à ma masse.
J'ai tout simplement mis 2 rondelles isolantes sur la fixation de l'antenne sur le portique et plus de problèmes.
Attention à la qualité de l'antenne et du cable, le MA500TR y est sensible et se met en défaut.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (12)

novembre 2021