aerogen 6 - bruit bizarre

alors voila. des que mon moniteur de batteries affiche 13.7Volts, un bruit de vibration metallique type sonnerie de buzzer se produit depuis les deux resistances verte du regulateur de l eolienne ?
si je continu a charger ça va et ça vient en intensité...
rien ne parle de cela dans le manuel.
connaissez vous cela ?
merci

L'équipage
29 avr. 2009
29 avr. 2009
0

C'est normal
La ou les grosses résistances vertes servent à dégager l'énergie qui est en trop dans les batteries. Ca n'est pas un vrai régulateur mais voilà 6 ans qu'on marche avec sur notre bateau.
Si ça sonne c'est que tes batteries sont pleines. Tu peux laisser sonner mais c'est empoisonnant ou bien arrêter l'éolienne ou encore, et c'est ce que je fais, brancher une lampe de phare de voiture en série. Dans ce cas il te faut un robinet de batterie et la lampe en parallèle par dessus. Quand tu coupes avec le robinet le courant traverse la lampe et ça freine suffisamment. Quand tu ne coupes pas le courant passe normalement, il ne va pas se fatiguer à traverser une forte lampe.

Attention ! Il y a un réglage du niveau sur les boîtiers noirs qui déversent dans la résistance verte. Un petit potard caché derrière. mais il est sensible ! hou là là ! faire un peu gaffe. je m'en sert pour remonter le niveau de charge mais faut pas trop dépasser les 14,2 Volts.
Attention aussi: je ne pourrais pas éventuellement répondre à une éventuelle question avant 5 ou six mois. Nous larguons les amarres demain. Enfin !

29 avr. 2009
0

Je n'ai jamais eu ce bruit.....
avec L'Aéro 6 que j'avais monté, même montage régulateur qui a une sortie sur les 2 grosses résistances Sfernice.
Qu'est qui fait ce bruit? je suppose le régulateur, vérifie quand même qu'il n'y ai pas de surchauffe des résistance et surtout du régulateur

30 avr. 2009
0

démonte les résistances et....
mesure les pour voir si par hasard elles ne commencent pas à claquer, normalement doit être écrit dessus "la Résitance en Ohms" en mesurant tu verras si elles ont changées de valeur ?

29 avr. 2009
0

le regulateur ne chauffe pas
mais les resistances elles oui. et le bruit viens bien de ces deux la. ensuite je n ai pas la petite mollette de reglage derriere mon regul ?? ! je vois bien de laquelle tu parles je l avais deja vu sur un regul de aerogen 4...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Faune et Flore marine !

  • 4.5 (48)

janvier 2021