4.236 qui accélère seul

Bonjour

j'ai mon 4.236 qui accélère tout seul (100 tours environ )une fraction de seconde de temps en temps
votre avis a quoi ça peu être du ??
merci

didier

L'équipage
22 oct. 2016
22 oct. 2016

prise d'air, régulateur fatigué, câble et sa gaine qui coince,

22 oct. 2016

bjr

regulateur ???
ok pour le reste a suivre alors, mais c'est tres episodique

merci

didier

22 oct. 2016

bonjour,
ça peut être aussi un joint qui laisse passer l'huile dans la pompe injection .
alain

23 oct. 2016

Je suis étonné de cette réponse venant de ta part ? Pour moi, c'est plutôt le G.O. qui aurait tendance à passer dans l'huile puisque la pompe est lubrifiée par le G.O.
Dans le cas de notre ami, j'opterai pour les hypothèses de daniel13/73, sous toutes réserves.

22 oct. 2016

si c'etait un joint ça le ferais tout le temps non ???

didier

22 oct. 2016

si c'etait un joint ça le ferais tout le temps non ???

je precise qu'il monte de 100 a 200 tours une fraction de seconde et reviens a la normal....

didier

22 oct. 2016

ça dépend de l'importance de la fuite si ça devient plus souvent c'est que la fuite augmente jusqu'à l'emballement surtout si le moteur souffle un peu
.
alain

23 oct. 201623 oct. 2016

bonsoir ,
comment démarre t'il à froid ?

Possible présence d'air dans le circuit de gas-oil due à une prise d'air sur un raccord ou une émulsion d'air en sortie de filtre due à un début de colmatage de celui ci.

Dans ce dernier cas l'émulsion fini par faire un bulle d'air dans l'étranglement de l'arrivée à la pompe dans laquelle il y à aussi un tamis plastique en entrée.et cette bulle en passant provoque une accélération .

Mettre un tuyau transparent provisoire en entrée de pompe pour voir si émulsion ou bien,

changer le filtre si il à des heures de vol et contrôler ou les joints de raccords :les raccords d'origine ont un joint caoutchouc cylindrique en bout de raccord ; on peut changer les raccords par des banjos et vis creuses (attention c'est un pas anglais ) et de joints plats en cuivre si la portée est bonne ou en fibre dans le cas contraire.

Ou bien encore

Faire un test avec un réservoir en charge en direct .c'est le test le plus rapide qui élimine tous les problèmes sur le circuit basse pression .

bonnes navs

23 oct. 2016

Bonjour
Je pense au filtre GO encrassé, surtout si le réservoir n'a pas été sérieusement nettoyé depuis un moment.
cordialement
Hervé

J'ai eu ce pb (petites montées en regime pendant quelques secondes) quand j'ai acheté mon Hood 38 avec un Perkins 4108
Cela a disparu en changeant le filtre à gaz oil.

23 oct. 2016

bonjour et merci pour toutes ces reponses

je vais donc verifier deja si pas de prise d'air et le filtre, possible que ça soit sale car un moment immobilisé et pas roulé....
le moteur demarre super bien a froid sans prechauffage

encore merci a tous et je vous tiendrai au courant
cordialement

didier

19 avr. 2017

bonjour a tous

et bien comme promis voila le résultat
changement filtre gas-oil et tout est rentré dans l'ordre
encore merci
didier

19 avr. 2017

Merci pour le retour, ça va en aider quelques-uns!

Phare de Calvia - ES - 29 juin 2021

Phare du monde

  • 4.5 (20)

Phare de Calvia - ES - 29 juin 2021

2022