1gm10 démarre mal

Bonjour à tous. Je vous sollicite aujourd'hui suite à un probleme de demarrage de mon moteur.

contexte: Le moteur n'a pas tourné depuis deux ans.

Je lance le démarreur, le moteur démarre mais à du mal à trouver son régime, (il accelere puis ralenti),il clac et dégage une épaisse fumée noir avec quelques trainées de particules noires. si j'accélère il cale.

Je refais la manip deux trois fois, puis d'un seul coup il prend ces tours normaux, plus aucunes fumées se dégagent de l'echappement, marche avant, marche arrière, a fond, au ralenti tout est clair. plus de fumées plus de dépots noirs. C'est vraiment au démarrage qu'il m'embete.

Je l'éteins si je reviens une heure après il me refait le coup.

qu'en pensez vous?

cordialement

cedre17

L'équipage
13 avr. 2015
13 avr. 2015
0

Bien venu au club, moi j'ai un 3gm30 qui a les mêmes symptômes et bien je cherche toujours .... tarage des injecteurs, taux des compressions, .... il reste un déculassage et encore rien n'est super genre une soupape qui déconne, un segment collé, etc. il y a encore la piste pompe à injection ....
Il y en a des pistes mais rien n'est sur et l'ensemble a un coût.
Gilles

13 avr. 201513 avr. 2015
0

Bonjour,
Peut-être explorer la piste alternateur sur ce 1GM10, débrancher l'excitation de l'alternateur et voir si le problème perdure.
Lire:
www.hisse-et-oh.com[...]r-1gm10
Gégé

13 avr. 2015
1

Je commencerais pas jeter un œil à l'injecteur, puis essayerais avec du Go propre.

13 avr. 2015
0

Dans mon cas cela n'a rien fait

13 avr. 2015
0

Ah si, les symptômes décrits sont exactement les mêmes pour moi par contre trouver une solution commune çà je suis bien d'accord que cela va être plus dur. On prend les paris sur celui qui arrive à trouver.
Gilles

13 avr. 2015
0

On ne peut pas toujours comparer les symptômes entre un 1 et un 3 cylindres.

13 avr. 2015
0

Combien d'heure à ce moteur ?
La compression est correcte ?
La dernière vidange a était fait quant ?
Avec quelle huile ?
Le filtre a gaz oïl a était changer il y a combien de temps ?
Dans quel état est t il aujourd'hui ?
a tu payer ta quittance EDF ?
As tu un décanteur ?
Purger il y a combien de temps ?
 
laisse tomber la question sur EDF ! :mdr:

13 avr. 201513 avr. 2015
0

Tout çà c'est ok .... sauf la quittance EDF c'est compris dans le forfait du port.
2500h / compression correcte et identique / vidange faite / 15w40 / filtre changé / décanteur vérifié et nettoyé / purger au moment des essais plusieurs fois /
je rajoute tarage des injecteurs / vérification du démarreur / vérification de l'alternateur. Pour ce dernier je ne vois pas pourquoi il ferait fumer le moteur au démarrage.
Rassurez vous cela fait 4 mois que je m'y plonge et avec un mécano et rien enfin rien de positif et on en est à soit on attaque la pompe, soit on déculasse. Soit on ne fait rien .... A j'oubliais batterie moteur neuve et celles de service aussi.

Un autre copain mécano a eu le même genre de panne pour finir par s'apercevoir d'une fêlure d'un cylindre. Je n'en suis pas encore là mais à ce jour rie n'est réparé
Gilles

13 avr. 2015
0

si la compression est bonne, l'injecteur taré correctement, les jeux de soupapes corrects, filtre et gasole propre, ...
regarder côté régulateur de pompe, y'a 2 ressorts, un petit, un long, qui s'avachissent dans le temps (ou cassent)

14 avr. 201514 avr. 2015
0

@pendruig

Une petite manip facile à faire et gratuite !
Intercaler un bout de durite transparente à l’entrée de la pompe pour s’assurer qu’il n’existe pas d’entrée d’air comme sur les cytron peugeot (pompe Bosch et lucas).
Entre le moment où le moteur fonctionne bien et le moment où il à commencer à déconner y va-t-il des évènements ? Genre changement de tarage ou quelque chose qui touche à l’injection ou au circuit gas oïl ?
Mais comme bil56 sur nos vieux moteurs si compression + tarage +calage correcte + du gaz oil + de l’air ça doit péter !

14 avr. 2015
0

historiquement je pense que le moteur déconnait déjà lorsque j'ai acheté le bateau. Ensuite comme il tourne parfaitement je me suis lancé dans une "bonne" révision, comme décrit plus haut. Mais toujours ce problème de démarrage à froid c'est comme s'il tournait sur 2 pattes et puis d'un coup tout se met en place et cela tourne à merveille avec bien sur arrêt de fumée (noir) et brinqueballe du moteur. Enfin exactement ce que décrit cedre17.
Gilles

14 avr. 201514 avr. 2015
0

:-(

ça va faire beaucoup de choses à vérifier si tu ne l ' a jamais vu tourné :-(

Commence par vérifier la non présence d'air (c'est le plus simple et le plus courant)

14 avr. 201514 avr. 2015
3

Bonsoir à vous,
les problèmes que vous décrivez me semble plus venir de l'alimentation de carburant.
Je vous explique, quand vous faite votre première tentative de démarrage, votre circuit de gasoil est en parti désamorcé. Une prise d'aire à retardement et a long terme.
Quand vous insistez les démarrages successifs, vous palliez le manque de combustible et vous réamorcez le circuit correctement.
le moteur tourne correctement.
vous le laissez se reposer quelque temps et rebelote, ça recommence.
Votre souci est de la prise d'air peut êtres partout entre le réservoir de gasoil et l'injecteur.
Une durite percée, un joint fatigué, un clapet anti-retour, un sertissage de filtre, une membrane de pompe d'amorçage poreuse et j'en passe.
Si possible, confectionnez vous un mini réservoir de quelque litres et branchez le directement sur la pompe à injection.
Si le problème n'est plus. Il vous reste plus cas dédouaner pièce par pièce. Et là, bon courage.
Si la panne est toujours là, le clapet d'entré de la pompe à injection ou autre.
Il faut dédouaner, et c'est ce qu'il y a de plus long, il faut êtres méthodique et chronologique.
Bon courage et donnez nous des nouvelles.
Bonne soirée.
Philipped29200

17 avr. 2015
0

Ca c'est super malin comme explication. Bravo!

17 avr. 2015
0

Bonjour à tous,

Merci pour vos commentaire.
Je vais poursuivre d'après vos contributions et vous tiendrez au courant de l'évolution.

merci

cedre17

17 avr. 2015
0

bj pour tester alimenter en direct avec un bidon de 5 litre a froid .fete tourner et essayer plus tard comme sa vous éliminer toute les prise d aire !!!!!!!!!!cd

17 avr. 2015
0

Comme dit Philipped, une prise d'air insidieuse, la vis de purge sur le porte-filtre serre bien ? Pas de joint cuivre manquant ou fêlé ?

18 avr. 2015
2

Bonjour, bilan de la matinée.

Remplacement du filtre à gasoil, vidange complete du filtre decanteur.
Purge du circuit dans les regles de l'art,plusieurs essais, toujours même symptomes.

J'enlève la courroie d'alternateur, un coup de démarreur et il demarre au quart de tour , pas un bruit suspect, pas de fumées, mar che avant et arrière impec.

Je remet la courroie, pas de démarrage.

je renlève la courroie, demarrage impeccable.

Je vais faire réviser l'alternanteur par un copain spécialiste du domaine et je vous tiens au courant de la suite.

Cèdre17

18 avr. 2015
0

Tu veux dire que ton alternateur bloque la courroie ??

18 avr. 2015
0

super tu tiens certainement le bon bout
Gilles

18 avr. 201518 avr. 2015
0

Bonjour,
vous avez un stop moteur manuel et électrique sur votre moteur?
En vu de ce que vous décrivez, il doit êtres électrique et à cause de l'alternateur, il reste fermé.
Ou alors, c'est votre faisceau électrique qui a un souci et quand l'alternateur n'est pas en route, le problème est supprimé.
Philipped29200

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le dieu des nuages souffle ses petits !

Après la pluie...

  • 4.5 (30)

Le dieu des nuages souffle ses petits !

mars 2021