Yamaha 4AC 6EO de 1980

Bonjour à tous
Je démarre très bien mon moteur et au bout de cinq minutes environ il se coupe tout seul je redémarre il se coupe de suite et ainsi de suite
Le carbu la bougie l’essence sont neufs
mise à l’air libre réservoir ouvert
Je pense qu’il s’agit d’un problème d’allumage
Que dois changer la bobine sous le volant le CDI ou la bobine externe
Merci pour votre aide

L'équipage
02 août 2020
02 août 2020
0

quand il se coupe, il faut voir s'il y a toujours une étincelle.
Le coupe circuit est bien en place ? (qui sait parfois avec l'oxydation).


02 août 2020
0

Apparemment, il s'agit vraisemblablement d'un problème de prise d'air.
Il conviendrait peut-être de débrancher la durit d'essence du moteur et de la remettre en place fermement. Même punition sur la sortie d'essence de la nourrice.
Enfin, vérifier minutieusement la durit d'essence entre le réservoir et le moteur : microfissures, porosité…
J'avais eu ce problème sur un Yamaha 6 chevaux 4 temps : la connexion durit d'essence/moteur n'était pas clipsée à fond. Après rectification, tout a à nouveau fonctionné correctement.
Sait-on jamais ?
Estey.


02 août 2020
0

Sur ce moteur le réservoir est au dessus en pression constante c’est pour cela que je soupçonne l’allumage


02 août 2020
0

n'y a-t-il pas un filtre à essence, ne demandant qu'à être remplacé ?
Estey.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer