Suzuki 8cv 2tps ne s'arrête plus

Bonjour,
mon moteur ( suzuki DT8 HB 8cv 2tps) ne veut pas s'arrêter même si je déconnecte le coupe circuit ????
une idée ?
Merci d'avance
Bruno

L'équipage
28 mar. 2021
28 mar. 2021
0

le mouvement perpétuel ?...


28 mar. 2021
28 mar. 2021
0

Auto allumage ?


Hubert, de Cherbourg:Pour savoir si c'est de l'auto allumage (normalement le bruit est anormal)Débrancher la bougie, avec un chiffon pour éviter une trop forte châtaigne, si le moteur continue c'est de l'auto allumageUne bougie plus froide peut résoudre le pb, mais si trop froide démarrage plus difficile.·le 01 avr. 17:12
Fabien83:C'est pas un coup à griller la bobine d'allumage ça ? ·le 02 avr. 00:52
Hubert, de Cherbourg:Non le moteur tourne au ralenti et s'il ne s'arrête pas on remet le fil·le 02 avr. 12:45
28 mar. 2021
0

Merci d'gé , je ne connaissais pas le phénomène.
Super vidéo.
Bon , j'espère que ça n'est ça !!
une autre cause possible ?


28 mar. 2021
0

mauvais contact sur le coupe circuit, ou fil de mise à la masse cassé


Dreams Fizz:en meme temps !·le 28 mar. 20:19
28 mar. 2021
0

Et si c était simplement le coupe circuit HS ou plus simple sa connexion.
Il y a de grande chance que l arrêt se fasse par mise a la masse. si un des 2 fils du coupe circuit est rompu......plus de mise a la masse ......donc plus d arrêt.


28 mar. 2021
0

Le coupe-circuit n'est pas un contact sec que l'on ouvre pour arrêter le moteur ?


28 mar. 2021
28 mar. 2021
29 mar. 202129 mar. 2021
0

Comme le précise Dreamsfizz,ce peut etre un probleme de retour à la massse .Sur un hors bord le coupe circuit n'est pas un contact sec.Une inspection du coupe circuit s'impose.


29 mar. 2021
1

Tu as de la chance, d'habitude ils ne veulent pas démarrer 😂


29 mar. 2021
0

Sailortoun , pour une fois que j'ai un moteur qui marche trop bien 😂


29 mar. 2021
0

Jerom-826, il y a une méthode pour diagnostiquer ça ,ou tester le coupe-circuit ?


29 mar. 2021
0

Bonjour,

Comme dis plus haut c est tres probablement le coupe-circuit.
Essayes de le gigoter plusieurs fois, puis pousses le manuellement a fond, Si cela ne fonctionne pas, defaire les 2 fils de l interrupteur et les mettre en contact.


29 mar. 2021
0

Merci, mais si ça n est effectivement pas un contact sec. Il n y a pas un risque de court circuit là?


08 avr. 2021
0

Bonjour
J'ai le même problème sur un moteur Yamaha f30 4 temps de 2010 .
Il ce coupe si je déconnecte le swich point mort.
Es normal
Merci d'avance


08 avr. 2021
0

Bonjour
J'ai le même problème sur un moteur Yamaha f30 4 temps de 2010 .
Il ce coupe si je déconnecte le swich point mort.
Es normal
Merci d'avance


08 avr. 2021
0

Bonjour
J'ai le même problème sur un moteur Yamaha f30 4 temps de 2010 .
Il ce coupe si je déconnecte le swich point mort.
Es normal
Merci d'avance


08 avr. 2021
0

Désolée pour les trois messages problème de téléphone


09 avr. 2021
0

C'est que vous avez un gros problème de branchement,le neutral PM agit que sur le passage d'excitation du démarreur.M AV/M AR pas de passage.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie en Patagonie

Après la pluie...

  • 4.5 (165)

Après la pluie en Patagonie

mars 2021