moteur HB 6CV bloqué

Bonjour ,
J'ai un problème de moteur bloqué après hivernage ( mercury 6 CV 2 temps ). Mal hiverné j'avoue ( on ne m'y reprendra plus ...). J'ai essayé de démonter le lanceur pour débloquer le moteur avec le gros écrou sur l'axe ( après avoir mis du dégrippant puis de l'huile par les trou de bougies et attendu un bon moment). le moteur ne tourne pas d'un yota , même avec une clé a pipe sur l'écrou et un maillet ...
J'ai démonté l'embase , l'hélice tourne bien mais l'axe de transmission qui vient habituellement avec l'embase est resté bloqué sur la partie haute du moteur et je n'arrive pas à l'enlever. J'ai l'impression que c'est cet axe qui est grippé sur la sortie du moteur.. avec une pince (protégée par du caoutchouc ) j'ai essayé d'actionner cet axe de transmission qui ne bouge pas du tout ... je ne vois plus quoi essayer.
Merci de votre aide si vous avez des idées

L'équipage
06 oct. 2020
07 oct. 202007 oct. 2020
0

Bonjour,
J'ai du mal à voir où tu en es du démontage. Là tu as la partie basse de l'embase d'un côté (juste le renvoi d'angle) et de l'autre côté le bloc moteur avec la partie haute verticale de l'embase et l'arbre vertical de transmission encore coincé dedans ?

L'arbre de transmission est peut-être bloqué dans le vilebrequin mais ça n'explique pas pourquoi le tout refuse de tourner. Si tu as démonté le renvoi d'angle, pour extraire l'arbre tu peux utiliser un bout et un marteau. Le bout attaché à l'arbre autour du pignon et attaché au marteau à l'autre bout.


07 oct. 2020
0

Oui c’est à peu près ça. L’axe ne sort pas et reste accroché à la partie moteur plutôt que venir avec l’embase. J’essaie de rajouter des photo .. j’ai par ailleurs démonté le carbu et essaie de dévisser le gros écrou en haut du volant moteur sans succès.


Robinet des sens:Bonjour, pour l'axe, j'ai eu le même problème avec un Johnson 6ch des année 80" En fait, il suffisait de le pousser fort vers le haut et de le tourner dans un sens (désolé, je ne me souvient plus lequel) jusqu’à une butée et de tirer... J'éspère avoir fait la lumière sur ta question. Cordialement,

Robin·le 10 oct. 18:57


florentmab:Ok je vais essayer ça aussi ! ·le 11 oct. 13:22
07 oct. 2020
0

Pourtant il n’y a jamais eu de serrage, juste un mauvais hivernage en fin de saison je n’ai pas rincé l’embase autant qu’il aurait fallu


07 oct. 202007 oct. 2020
0

Attention, en fonction du sens de rotation du moteur il se peut que l'écrou du volant moteur ait un pas à gauche.
Apparemment tu ne peux rien visser en bout de l'arbre de transmission donc le coup du marteau et du bout est à oublier. Tu peux peut-être essayer de serrer une pince étau sur l'arbre en faisant bien gaffe de ne pas la mettre sur un plan de joint spi, et ensuite taper gentiment au marteau sur la pince.

Par en-dessous tu arrives à voir si l'arbre est guidé quelque part dans l'embase ? Il est juste pris au bout au niveau de l'accouplement avec le moteur ? S'il n'est pas guidé dans l'embase et donc pas bloqué dans l'embase, normalement c'est que le moteur lui-même est bloqué...


07 oct. 2020
0

Je suis allé voir avec un endoscope sous le moteur par le fut qui s’emboite sur l’embase ( cf photos ) mais rien qui ne me donne la solution.


07 oct. 2020
0

Donc si le moteur lui même est bloqué , c’est dégrippant dans les cylindres et aller retour jusqu’à libération , ou démontage complet et patience ..?


07 oct. 2020
0

J’avoue n’avoir pas pensé au pas à gauche , mais en essayant de débloquer j’ai frappé la clef à pipe des 2 cotés sans succès.


07 oct. 2020
0

Si vu de dessus le moteur tourne dans le sens horaire, normalement ça devrait être un pas à gauche.


07 oct. 2020
0

Y a t-il une petite trappe de visite sur le coté du fût ?


07 oct. 2020
07 oct. 2020
0

Je pense que tu es bon pour un démontage total (et précautionneux) du moteur. Un ou les piston doit être bloqué, voire les roulements de vilo.


08 oct. 2020
0

C’est ce que je craignais ... je le pense aussi. une idée pour dévisser ce gros écrou sur la tête motrice sans tout casser ?
En tout cas merci de ces conseils


08 oct. 2020
0

Le lanceur fonctionne par roulement auto bloquant sur l'arbre d'écrou rotor(desserrage de l'écrou anti horaire)avec une rallonge.
Avant de tout démonter,il est préférable de déposer les trappes d'échappent pour vérifier l'état des piston/segments.


08 oct. 2020
0

Bonjour,quand ça m'est arrivé, j'ai couché le moteur pour avoir les pistons à plat et mit du dégrippant.
J'ai réussi à le débloquer après 2 jours


08 oct. 2020
0

Ne pas hésiter à démonter la boite à clapets pour remplir le carter pompe de gasoil. Idem par le filetage de bougie.


08 oct. 2020
1

Pour revenir sur ce que dit Juliana (pour être cohérent avec ce que j'ai exprimé dans un autre fil sur les + et les -, je ne mets pas de moins, mais je réponds à son post !!!) généralement, les lanceurs ne sont pas pris sur les écrous de bout de vilebrequin, mais sur des dents de loup moulées sur le volant. Les écrous sont généralement à pas à droite, les écrous à gauche sont repérés par une petite encoche sur les arrêtes des 6 pans. Il faut bien regarder les quelques filets qui dépassent de l'écrou pour se faire une idée. Le plus facile est d'utiliser une clé à choc, l'inertie du volant faisant le reste !


cowboy bebop :effectivement ça se démonte très bien à la clef à choc. ·le 08 oct. 11:17
08 oct. 2020
0

Ben heureusement qu'on ne m'a mis de moins.
Généralement Non,mais sur celui là c'est oui,roulement à aiguilles auto bloquant sur l'axe d'écrou (Photo)Pas de filetage apparent.


08 oct. 2020
0

Oui c’est bien ça on ne voit aucun filetage. Entre temps j’ai démonter les clapets, je vois donc un bout du vilebrequin qui me semble de couleur... rouille ! Aïe... et en retirant un plaque latérale du carter , j’aperçois les sorties sur le côté des pistons et le plus bas me semble parfaitement immobile alors que celui du haut bouge très légèrement ( 0,5 mm ) lorsque je bouge la clef sur le volant moteur.


08 oct. 2020
0

Du coup j’ai remis degrippant à tire-larigot dans tous ces trous et au niveau de ce que j’aperçois du vilebrequin. Je colmate avec des chiffons et j’attends 2 jours. On verra bien. Sinon c’est démontage complet mais toujours ce problème de volant moteur que je n’arrive pas à dévisser ( et j’ai un peu peur de tout peter si j’insiste trop ) ...
merci à tous , vos commentaires m’aident et m’encouragent. Au pire , le moteur est mort.. j’ai plus grand chose à perdre


09 oct. 2020
0

@florenmab,
C'est pour ça que je vous est demandé de déposer les plaques,l'eau salée a remontée par l'échappement pour cause de mauvais stockage et a corrodée le piston du bas(trace de sel sur la photo,Problème connu pour ceux qui on l'habitude de brasser du volume en HB)
Ne cassez rien,votre moteur est peut être récupérable.
@Abrahall,
Je n'ai rien contre vous,mais franchement votre cours de mécanique n'était pas indispensable,je peux vous démontrer le contraire d'une partie de ce que vous avez écris.


09 oct. 2020
0

Juliana, désolé pour le crime de lèse-majesté !
N'ayant aucune information sur le modèle du moteur, je n'ai pas donné un cours de mécanique, je me suis contenté d'énoncer des généralités. En raison du couple mis en jeu, il pourrait être très destructif d'essayer de desserrer l'écrou à contre-sens, et je maintiens, contrairement à ce que vous dites, qu'il s'agit sans doute d'un pas à droite, il faut être sûr du pas avant de tenter quoi que ce soit.
Mais je ne suis pas un ayatollah de la mécanique, et je suis prêt à admettre que je me suis trompé, il n'y a aucun enjeu d'amour propre pour moi !


juliana:(13 ème post) "desserrage de l'écrou anti horaire"·le 10 oct. 08:26
Ebraball:Ah… il fallait sans doute lire "desserrage anti-horaire de l'écrou"… Encore une fois, mes plus plates excuses pour mon intervention impertinente.·le 10 oct. 11:08
09 oct. 2020
0

Houla ! Détendez vous messieurs , vos conseils sont tous très utiles pour moi !!!
Et je pense bien, après avoir vu l’intérieur,que c’est bien le sel la cause de mes soucis, le problème principal pour le moment c’est démonter sans casser !! Si c’est un roulement qui est grippé ça va pas être simple...
Au fait le modèle :
Mercury 6 CV 2 temps plutôt ancien (années 90 environ).


11 oct. 2020
0

Quand au sens de débloquage de l'écrou, il suffit de regarder les encoches du démarrage de secours par un bout sur le volant.


florentmab:c'est a dire ? l'écrou se dévisse de façon inverse au sens de démarrage ? ·le 12 oct. 23:27
12 oct. 2020
0

Bon je reprendrai ce we, pour le moment ça ne bouge pas ...


12 oct. 2020
0

C'est-à-dire, que l'écrou se serre dans le sens du démarrage, donc...


13 oct. 2020
0

De nos jours, avec les allumages électroniques, les volants sont clavetés sur le vilebrequin, on fait au plus simple, les écrous sont généralement avec pas à droite, indépendamment du sens de rotation du moteur.
Autrefois, du temps des rupteurs, on réglait l'avance en calant le volant sur le vilebrequin, sans clavette, et donc on tenait compte du sens de rotation pour le pas de l'écrou.


13 oct. 2020
0

Je vois que j’ai affaire à des gens calés en mécanique , merci pour ces "cours et conseils" précieux pour moi, pauvre novice... Le jeune padawan du hors bord...


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer