montee en tours yanmar 4jh hte

Bonjour a tous,
Voila j'ai un petit souci, il a un mois j'ai fait tourner mon moteur a vide a quai celui ci a eu des difficulté a monter en tours 1500 1700 trs Apres quelques minutes il c'est mis a fonctionner et retrouver les tours manquands .je suis monter a 3600tr.Donc voila ma question mon coude ne serrais t'il pas bouché partiellement? . mon moteur ne monte pas en température 85d° .
Merci de vos idées. (moteur sur sea rover 640 monté au chausse pied)
Merci bengali

L'équipage
12 avr. 2021
12 avr. 2021
0

Effectivement il faut vérifier le coude tous les 5ans (dixit un mécano marine)


12 avr. 2021
0

évidemment ça fait partie de l'entretien périodique de nettoyer filtre à air, échappement...
mais si ça ne l'a fait qu'une fois, je ne pense pas que ça soit la raison fondamentale, ça peut être qques bulles ds le gazole, lubrification de la pompe injection...
si c'est un refroidissement direct, qt il fait froid, il faut du temps pour que la température monte, voire il faut embrayer et attendre que ça chauffe mais aussi vérifier le calorstat, s'il est coincé ouvert, ça met du tps à chauffer
JL.C


13 avr. 2021
0

merci de vos commentaires . Pour celles et ceux a qui cella intéresse voila un site pour moteur yanmar (yanmarshop.com[...] ) éclate de moteur avec reff.a plus Bengali


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

la Bisquine La Cancalaise, en 2008

Souvenir d'été

  • 4.5 (148)

la Bisquine La Cancalaise, en 2008

novembre 2021