Lamparo Jeanneau

Bonjour

Venant de faire l'acquisition d'un Lamparo équipé d'un moteur Perkins 4.236, nous constatons qu'il n'y a pas de waterlock sur la ligne d'échappement. Cela est il normal?
Vous remercions par avance de votre réponse.
Cordialement

L'équipage

domdu44domdu4413 fév. 2020 16:26

domdu44ledide13 fév. 2020 16:47
0

bonjour

j'ai le même bateau avec le même moteur

regarde au début du tube d’échappement il y a une plaque avec 4 boulons c'est ça ...
si je ne me trompe pas

jamais démonté cette plaque de peur de tout cassé

super bateau bonne tenue en mer et beaucoup de place pour la pêche

cordialement

Didier


domdu44bil5613 fév. 2020 18:22
0

comment ça "pas de waterlock" ?
c'est pas un échappement sec sans pot !


domdu44ledide13 fév. 2020 18:52
0

la plaque carré en haut a droite qui n'est pas peinte (c'est chaud !!!!)


domdu44Le Gabian 1317 fév. 2020 20:38
0

Bonjour,
sur le lamparo équipé du Perkins 4.236M pas de waterlock, le mélange échappement + eau brute se fait au niveau de la pièce décrite par Ledide.
Par contre un conseil, vérifier l'état de l'ensemble des durites, notamment celles cachées sous le collecteur d'échappement.
Cordialement

Edmond


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer