Help me please, Arvor 190 moteur SDI 75CV Volkswagen

Bonjour voici mon Pb
BAteau Arvor 190 acheté en octobre 2017 équipé d'un moteur volwagen 75-5 SDI 75cv . ce bateau était en depos vente chez ARMOR NAUTIC a Lorient .

En fait le gasoil se désamorce tout le temps.
Voici les faits et ce qui a été fait sur le bateau .
Tout d'abord nous avons constaté qu'il y avait une poire ( Comme sur les moteurs équipés avec une nourrice) en lieu et a la place du filtre équipé de sa pompe manuel .
La poire a été supprimé et le filtre a été remis en conformité .
Mais le pb persiste c'est a dire que le moteur descend en régime jusqu'à caller parfois . après action sur la pompe manuel du filtre le circuit se réamorce et le moteur repart.
J'ai remplacé le filtre a gasoil pensant qu'il était peut être colmaté . Mais IDEM
Nous avons ensuite constaté l'absence de la pompe de gavage ???? ne me demandez pas pourquoi mais la pompe était vraiment absente et les fils coupés.
nous avons donc remis au norme et installé une pompe neuve en pensant résoudre enfin ce problème ( cout de la pompe environ 480 euros + main d'œuvre ...)
Mais le pb persiste .....
J'ai fait passer la valise : il n'y a rien mis a part la sonde température carburant en défaut
La sonde va être changé mais je ne pense pas que le pb soit résolu par le changement de cette sonde.
Les tuyaux d'alimentation ont bien été remplacés
je ne comprends pas pourquoi le moteur se désamorce
avez vous une idée .?????
J'ai également un autre problème : le moteur tourne a fond a 2500 t/mn

Il semblerai qu'un moteur de ce type tourne a environ 3800 t/mn max
Pouvez vous me le confirmer .
en débrayant l'hélice le moteur prend bien tous ses tours
c'est en charge qu'il ne monte qu'a 2500t/mn
Peut être le remplacement de la sonde va améliorer la chose mais sans conviction.
l'hélice tourne sans effort a la main .
Je vais regarder quand je sortirai le bateau de l'eau si l'hélice est d'origine mais sur les factures en ma possession j'ai pas de changement de pas d'hélice .

Si une personne a un avis éclairé sur les défauts que je rencontre je suis bien entendu preneur .
Par avance merci et n'hésitez pas a me poser des questions pour élucider mon problème

J'ai très très peu utilisé ce bateau depuis mon achat car je tombe régulièrement en panne avec et ca me désole terriblement .le moteur a 780 heures

Merci pour votre aide

Patrice

L'équipage
24 août 2018
24 août 2018
1

faut pas mélanger plusieurs pb, le désamorçage et la prise de tours ou pas ...

24 août 2018
0

???? moi je ne sais pas si ces deux pb sont liés ou pas
I faut bien que je décrive le contexte dans lequel apparait ces défauts non?

24 août 201824 août 2018
0

bonjour
"nouvelle pompe de gavage : 480 euros + main d'œuvre ..."
la première chose que tu devrais faire avant de te lancer dans les frais : poser ta question sur H&O ! et tu aurais sans doute déjà économisé 460 € !

un circuit de gazole répond à une logique simple, pas d'air entre le réservoir et la pompe injection et circuit libre :

ton réservoir est en charge (plus haut que la pompe injection) :
si circuit pas étanche => fuite de gazole visible
si pas de fuite et le gazole n'arrive pas => circuit bouché (filtre, vanne, pompe gavage, etc...)
ton reservoir n'est pas en charge (plus bas que pompe injection):
si circuit pas étanche => prise d'air => pour la trouver met un bidon en charge sur la durite sortie reservoir et tu trouveras une fuite de gazole

si pas de fuite et le gazole n'arrive pas => circuit bouché (filtre, vanne, pompe gavage, etc...)

si tu as un doute sur la pompe de gavage ou si tu veux la retourner au fournisseur pour te faire rembourser : l'enlever et mette en série sur le circuit gazole avant la pompe injection une pompe electrique à 20€
en fait le montage précédent avec juste la poire ça devait être opérationnel, il fallait juste trouver la fuite ! :-(
pour l'histoire de la prise de tours il y a des chances que ce soit lié !

24 août 2018
0

Tout d'abord merci pour votre réponse

Concernant la pompe de gavage elle était purement et simplement absente il fallait donc bien que j'en fasse remettre une non,,,,,???
d'origine le moteur en dispose d'une je pense que sur ce coup la le vendeur n'a pas été correcte avec moi et aurait du me le signaler
Concernant le réservoir il est effectivement plus bas que la pompe a injection
Concernant la pompe de gavage celle cie est neuve elle a été remplacé je suppose que le mécano qui la remplacé a bien vérifier son fonctionnement après l'avoir changé,

Donc pour vous il n'était pas forcement nécessaire de remplacer la poire non equipé de prefiltre par le filtre équipé de sa pompe d'amorçage ,,??

je ne connais pas le principe de la pompe de gavage mais je suppose que c'est également une pompe électrique comme ce que vous me proposer d'installer ,( pour il est vrai bien moins cher ) mais la je pense que c'est un peu tard pour revenir en arrière ,
par contre concernant la fuite pouvez vous m'expliquer comme je dois faire exactement

s'agit t'il d'une fuite externe??? dans ce cas je ne vois rien et de plus ça sentirais le gasoil
ou d'une fuite interne au circuit ,,????
et comment je dois faire exactement pour mettre mon réservoir en charge,
Ce que j'ai un peu de mal a comprendre c'est que parfois lors d'une sortie en mer pour exemple de 2 heures je vais devoir repomper a plusieurs reprises 5 ou 6 fois et que parfois ça le fait qu'une seule fois ,
avec il est vrai un remise maxi ne dépassant pas les 2600t/mn

J'ai aussi l'impression que quand le régime moteur est un peu plus élevé que cela le fait moins souvent
( mais ça le fait quand même)

parfois en route en voyant le régime moteur diminué je me met au point mort et je re-pompe et ça repart et parfois le moteur cale avant que je n'ai eu le temps de mettre au point mort
Si il y avait une fuite le symptômes ne devraient t'ils pas être toujours les mêmes ????

Pour votre information le bateau est a sec quand je l'ai acheté
sans doute est t'il resté pas mal de temps dans cette situation

Merci d'avance pour vos réponses

Cordialement

Patrice

24 août 201824 août 2018
0

c'est un sacré margoulin celui qui a viré le préfiltre ... et pourquoi a-t-il fait ça ?
le préfiltre retient les grosses impuretés et surtout sépare l'eau du gasole.
et une poire n'a jamais remplacé un filtre !
si, quand tu pompes, le régime moteur remonte, c'est bien qu'il y a un pb d'alimentation en carburant

24 août 2018
1

Une hypothèse peut-être bête mais quand même à vérifier: est-ce que la prise d’air du réservoir n’est pas bouchée? Je trouve que les symptômes correspondent assez bien à cette hypothèse.

24 août 2018
0

autre point: où se fait le retour de gasole ?

24 août 201824 août 2018
0

non il n'y aura pas forcément de fuite de gazole si le niveau du reservoir est plus bas que la pompe injection, la pompe aspire du gazole et de l'air par la fuite d'ou mauvaise alimentation du moteur.
les symptomes décrits correspondent à une fuite sur le circuit et pour trouver cette fuite le plus simple est de remonter jusqu'a la durite branchée sur le reservoir, sortir la durite et la mettre sous pression jusqu'a constater une fuite même faible de gazole le long du circuit.

*
+ effectivement vu que le circuit a été bricolé par ancien proprio : prise d'air du reservoir fermée ou retour gazole déficient ... à 450 € + MO pour pompe de gavage electrique il faut espérer que le mécano avait fait la verif de la continuité du circuit :whaou: et à ce prix là ne te gene pas de le prendre par la peau du cou et lui mettre la tete dans ton moteur jusqu'a ce qu'il trouve le problème de mauvaise alimentation de gazole !

25 août 2018
3

L'hypothèse de Numawan tient parfaitement la route, je suis aussi de cet avis.
Pour ce qui est de la pompe de gavage, je trouve aussi l'addition salée, d'autant que ça n'a pas résolu la panne. Un professionnel est tenu à résultat.

0

Pour l'obligation de résultat, tout dépend de la demande qui lui a été formulée.
Si l'ordre de réparation est "de la pompe de gavage" le résultat a été atteint.

25 août 2018
0

Merci pour toutes vos réponses

N étant pas mécanicien dieseliste pouvez vous me dire comment doit fonctionner le circuit
Je comprends bien que le point de départ est le réservoir
Ensuite le gasoil est dirigé vers la pompe de gavage qui je suppose aspire le gasoil du réservoir n'est ce pas.?

Le pré filtre est toujours il avant ou après la pompe de gavage
Ensuite il y a un autre filtre gasoil et ensuite je suppose que le carburant va à la pompe à injection
Comme il n'y y avait pas de pompe de gavage avant et que depuis l'installation de cette pompe il ne y a eu aucune amélioration

Pouvez vous me dire à quoi cette pompe
La pompe à injection aspire t elle également le gasoil ou est t elle juste la pour augmenter la pression avant les injecteurs
A quoi sert le retour de gasoil dans le réservoir

Merci pour vos réponses

25 août 2018
0

Disons que comme la pompe de gavage était absente il était quand même logique de penser que le problème pouvais venir de la
Elle doit bien servir à quelque chose cette pompe
Effectivement le prix est élevé et si simple pompe électrique à quelques dizaines de euros aurait pu faire le même effet ......

25 août 2018
0

prise d'air avant la pompe après c'est une fuite il y a la pression il faut remonter jusqu'à la crépine du réservoir, il faudrait que la tuyauterie soit pleine et mettre un peu de pression à, l'envers c,a,d souffler vers le réservoir, en principe dans la crépine il y a un clapet anti retour. Le coup de la nourrice va marcher, mais ne dira pas où est la fuite, essayer avec un un bout de tuyau provisoire directement sur la sortie réservoir, si ça marche le tuyau est mort si non c'est le tube plongeur jusqu'à la crépine CDT

25 août 2018
0

la pompe à injection comme son nom l'indique met le go en pression la pompe de gavage aspire et refoule mais si il y a une prise d'air avant elle aspire aussi de l'air le retour au réservoir a deux actions une refroidir le go (le meilleur rendement est 25°) et aussi à retourner au réservoir le trop plein l'injection est plus importante que la consommation

25 août 2018
0

@bobo
dans l'ordre: réservoir, préfiltre séparateur, pompe de gavage (bp), filtre fin moteur, pompe injection (hp)

25 août 2018
0

comme avant il n y avait pas de pompe de gavage comment le gasoil était aspiré du reversoir vers l e moteur

la pompe a injection aspire t"elle aussi le gasoil ,,???
ATT Daniel quand tu parle de fuite avant ou après la pompe tu parles de la pompe a inspection ou de la pompe de gavage???
si il s'agit de la pompe a injection je ne comprend pas ,

Ll retour du gasoil ( après la pompe ) se fait dans le réservoir ou dans le prefilltre ou ailleurs ?
si il se fait dans le réservoir je ne vois pas comment une fuite sur le retour pourrait mettre de l'air dans le circuit d'alimentation
pourrais tu m'expliquer??

26 août 2018
0

si il y a une fuite c'est qu'avant la fuite il y a une pompe donc après la pompe de gavage il ne peut y avoir de prise d'air mais une fuite qui ne modifiera pas la marche du moteur à moins que ce soit une très grosse fuite. la pompe à injection n'aspire pas naturellement mais juste par la dépression qu'elle provoque. le retour de go se fait en général dans le réservoir mais peut aussi se faire dans le filtre décanteur moins recommandé puisque l'on se sert aussi de ce retour pour réchauffer le go du réservoir et refroidir le go de retour, dans le filtre ça marche moins bien. Qui qu'a dit que le retour pouvais mettre de l'air dans le circuit d'alim ou j'ai mal écrit (si c'est de moi) ou tu as mal compris. ou pb de ponctuations ce qui chez moi n'est pas rare je les oublies souvent

25 août 201825 août 2018
2

Chui vraiment pas un grand mécano. Mais je me demande si BOBO ne devrait pas essayer de faire tourner son moteur à partir d’un jerrycan, avec une durite directe vers la pompe de gavage. Si le moteur s’arrête quand même, on sait alors que ce n’est aucune des hypothèses que nous avons avancés jusqu’à présent.

25 août 2018
0

Le circuit logique :
1) Le réservoir (en charge ou pas) équipé d'une mise à l'air, 1 sortie G.O. avec ou sans crépine, idem pour clapet anti-retour.
2) Préfiltre avec ou sans décanteur.
3) Pompe de gavage, qui comme son nom l'indique, est chargée de "gaver" la pompe H.P.
4) filtre.
5) Pompe H.P. qui distribue le G.O. sous haute pression (entre 110 et 250 kilos de pression suivant le système utilisé) aux injecteurs.
6) Les injecteurs.
7) Les retours. Ceux-ci retournent au réservoir, non pas le trop plein, mais le G.O. de fuite. En effet, la pression de G.O. sert aussi à lubrifier les différents organes en mouvement dans la pompe H.P. mais aussi les aiguilles des injecteurs, comme dit plus haut "la quantité débitée par la pompe H.P. est plus importante que la consommation". Sans cela il y aurait "grippage" et plus rien ne fonctionnerait. Il est donc très important de lubrifier et ensuite de récupérer ce G.O., pour cela on le fait retourner dans le circuit primaire, généralement dans le réservoir.
Dans tous les cas, il ne doit pas y avoir ni fuite, ni prise d'air. La seule arrivée d'air obligatoire est la mise à l'air du réservoir.
En résumé, c'est très simple.
Pour la recherche de la panne :
1_ Mise à l'air du réservoir.
2_ Réservoir propre (l'injection Diésel ne supporte aucune impureté parce-que la précision de chaque organe d'injection est de l'ordre du micron)
3_ Les tuyauteries, état externe et interne, les raccords sans fuite ni prise d'air.
4_ Les filtres et décanteurs, propres, sans fuite ni prises d'air.
5_ La pompe de gavage idem, à ce propos, certaines pompe H.P. n'ont pas besoin de pompe de gavage, celle-ci peut être incorporée à la pompe H.P. ou inutile en cas de réservoir en charge.
6_ La purge parfaitement réalisée et ENTIER. Je joins un mode universel de purge à ce post.
Rappelez-vous que le Diésel est un moteur noble, et plus exigent qu'un moteur essence.

25 août 2018
0

bonjour a toi bobo , qui ta changé ta pompe de gavage ? est ce armor nautic ? ensuite pour aller chercher le soucis rapidos tu débranche ton circuit du réservoir a la pompe de gavage et tu branche une durite que tu aura mis dans un bidon avec du gazole neuf (la durite doit avoir une poire ) et tu fait ton essais si ca tourne et bien le soucis vient de ton circuit , sinon ça vient coter moteur (ce que je doute ) . si le soucis vient du réservoirs les choses a vérifié
1 que la vanne soit bien ouverte a font (et oui certains néglige cette choses )
2 vérifié que ton évent de réservoirs soit pas bouché (et oui de jolie bébête s installe après un long moment )
3 vérifié les durites collier (le serrage des colliers ) .
pour ton problème de régime a tu un turbo ?

25 août 2018
0

Le test sur nourrice aurait déjà dû être fait depuis longtemps! :pecheur:

25 août 2018
0

merci pour vos réponses
pour répondre a non ce n'est pas armor nautic qui a changé la pompe de gavage
le bateau est a présent sur le port de morgat

c'est donc la société aulne nautic qui a fait son remplacement et les diverses recherches de pannes pour ce probleme
j'ose espérer que l'étanchéité du circuit a bien été faite comme vous le préconisé tous
Il semblerait que les personnes faisant l'entretien avec cette boite en soient satisfait ,

Plouc qu'entends tu par le test de la nourrice ??? est ce que c'est ce que col préconise ??

Heriona pour le pb de régimes non il n y a pas de turbo le moteur est est sdi75-5 vw de 75 cv et le moteur est un moteur SDI et non TDI ,

c'est quand même étonnant si il y avait une fuite le phénomène serait permanent non???

Merci a tous

25 août 2018
0

Et pourtant tu nous dis : "En fait le gasoil se désamorce tout le temps."
Si il se désamorce tout le temps, le problème est permanent non ?
Donc, rechercher la panne en fonction de ce qui déjà a été dit plus haut.
Suivre à la lettre les informations de personnes qui "savent" par exemple et donner les infos constatées en retour. De cette façon ça nous aidera pour la suite, nous n'avons pas de visu à distance ni de boule magique, alors il faut nous détailler les constations et les intervention au fur et à mesure pour comprendre et expliquer.

26 août 2018
0

Clo
Ce que je voulais dire clo c'est que si il y avait vraiment une fuite comme beaucoip d entre vous le pense l e problème arriveraitde facon régulière non.?

La il m’arrive parfois naviguer sans probleme pendant 20 ou 30 minutes
Et parfois au bout de 10 minutes le moteur perdues tours et repars après pompage
Il y a peu de temps j avais plus beaucoup de gasoil j avais donc fait un bon complément de plein environ 50 litres et je ne avais eu aucun soucis lors de ma sortie j ai pensé que le fait d avoir un réservoir plein avait résolu le problème mais hélas le lendemain le problème est réapparu.

En plus quand le moteur calé j éprouvé de grosse difficultés à le redémarrer après avoir ré amorcé le gasoil et je tire fortement sur le demarreur

26 août 2018
0

Sa ressemble à un réservoir salle...

27 août 2018
0

att numawan

tu me parles d'une prise d'air du réservoir peut être bouchée quand tu parles de ca est ce la mise a l'air libre du reservoir???

Si cette prise était bouchée le reservoir serait en depression non? et il se déformerait non????

27 août 2018
0

Oui, mais je pense que le moteur s’arrête avant.

27 août 2018
0

Concernant la crepine du reservoir
se trouve t'elle a l'interieur de celui ci....

27 août 2018
0

CETTE MISE A L AIR LIBRE SE TROUVE SUR LA PARTIE SUPERIEUR DU RESERVOIR JE SUPPOSE
Comment celle ci est constitué? s'agit t'il JUSTE d'un trou ????

27 août 2018
0

Oui, sur la partie supérieure du réservoir. Non, pas juste un trou. Il devrait y avoir un tuyau pour prendre l’air à l’extérieur.

27 août 2018
0

bonjour,
bactéries dans le réservoir ,si le réservoir est pratiquement vide le tyau d'aspiration étant en bout du réservoir au fond ,quand le bateau déjauge légèrement ou bien simplement avec un peu de clapot il se bouche , problême des réservoirs jamais remplis ,condensation
bidon plastique exposé au soleil a éviter également

27 août 2018
0

jE NE SUIS PAS SUR CROZON POUR LE MOMENT je ne peux donc pas faire toutes les vérifications que vous m'avez demandé de faire en particulier l'absence de fuite , la mise a l'air libre et le nettoyage du réservoir . pour mon pb de désamorçage.

Par contre pour le pb de nombres de tours moteurs auriez vous une idée ?
EN CHARGE MAXI 2500 T/MN DEBRAYE 3800T/MN

Que le moteur en charge soit un peu moins rapide je pense que c'est normal Une perte de 200 ou 300 t/mn me parait normal , mais 1300 t/mn c'est beaucoup .

27 août 2018
0

effectivement Kereon je n'ai pas vérifié le réservoir
peut être y a t'il effectivement des bactéries
je pense que le bateau est resté pas mal de temps hors de l'eau et que les bactéries ont pu se développer
il s'agit d'un réservoir en plastique d'environ 90 litres

je n'ai pas vérifié mais y a t'il en général des portes de visites sur ce genre de reservoir afin d'ouvrir et de nettoyer et aussi de vérifier si c'est sale a l'intérieur .

De plus une question me vient a l'esprit tout le monde me dit qu'il ne doit pas y avoir d'air dans le circuit entre le reservoir et la pompe a injection : soit
mais effectivement quand il y a de la mer et que le réservoir est partiellement vide ce qui peut arriver quand même régulièrement l'air rentre alors dans le circuit puisqu'il est aspiré par la pompe de gavage ???

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

un soleil gros comme ça

Après la pluie...

  • 4.5 (136)

un soleil gros comme ça

mars 2021