Groupe électrogène

Bonsoir.je n’ai que 160volt de sortie sur le groupe électrogène paguro4000. Qui pourrait me conseiller pour un dépannage ? Merci

L'équipage
07 août 2020
08 août 2020
0

Vérifier d'abord le volmètre .
Ensuite cela ressemble à un défaut d'excitation, mettre une lampe incandescence) pour voir ce que cela donne (éventuelle remagnétisation par la charge)


aldo1:Bjr. Merci pour votre réponse. Avec un contrôleur je n'ai que 169volt. Comment faire pour remagnetiser ? Mercl·le 08 août 10:22
08 août 202008 août 2020
0

Es-tu sûr que ton groupe est configuré en 220V AC...! et avec quoi mesures-tu 169V.


aldo1:Oui.certain, malheureusement. ·le 08 août 10:47
aldo1:Je mesure avec un multimètre de marque facom·le 08 août 10:49
08 août 2020
0

faire débiter sur une lampe à incandescence.
La sous tension ne lui pose pas de problème (à la lampe) et du courant va être débité, après il y a peut être un problème de vitesse de rotation du moteur,(donc à mesurer, essence vieille ou autre problème de carburation) ou encore un problème sur la carte de régulation , bien nettoyer les connexions.


aldo1:Merci pour les conseils. J'essaie ta méthode et reviendra pour les résultats Merci encore ·le 08 août 11:00
08 août 2020
0

Quand la mesure est-elle faite, en charge ou à vide...!


aldo1:Mesure à vide·le 08 août 11:32
Peuwi:Dans ce cas, refaire la mesure avec une consommation significative :pour éviter de se fatiguer bêtement ou peut-être pour protéger certaines parties, les générateurs peuvent abaisser la tension en attendant que quelque chose vienne consommer.Sur un convertisseur, c'est encore plus amusant : il se contente d'envoyer de petits pics de tension, et tant qu'il n'y a rien au bout, ca reste à 0.·le 08 août 12:44
08 août 2020
0

Je suppose que tu as consulté la rubrique "Tension trop bass à vide inférieur à 220 V" dans "Fonctionnement anormal" du manuel d'utilisation..!


aldo1:Souci, c'est que , c'est un groupe d'occasion et je n'ai pas de manuel. ·le 08 août 12:58
Elect:docplayer.fr[...]00.html ·le 08 août 13:08
aldo1:Merci pour le lien. J'essaie de me débrouiller. ·le 08 août 13:52
08 août 2020
0

J'ai eu le même problème avec mon groupe mase. Vérifie que la fréquence est bien de 50 hz pour être certain que le groupe tourne à la bonne vitesse et remplace le condensateur qui régule la tension ...le mien avait une valeur de 30 uf


aldo1:Bsr. Merci pour l'info. Le condensateur est-il placé dans le boitier gris , ou ailleurs svp?·le 08 août 19:26
08 août 2020
0

Mon groupe n'étant pas un pajuro,il m'est difficile de te répondre...sur mon mase , il est fixe sur le côté de l'alternateur. C'est le même type de condensateur que pour un moteur monophasé ( machine a laver par ex ) petit cylindre d'environ 3cm de diamètre et 8cm de long en plastique ou en aluminium


aldo1:ok merci·le 08 août 21:29
nautonier:Salut Pierre, alors ou en es tu avec ton jaycar ? Désolé pas répondu à ton dernier mail où tu me disais vouloir l'arrêter la nuit... Je trouve ça dommage car tu vas perdre en efficacité je pense. Tu as 4 émetteurs je crois, coupes en 2 seulement. Je crois aussi que la reproduction des anatifes se fait la nuit...plus vu un seul coquillage sur ma carène depuis 4 ans...heureux !!!·le 09 août 15:02
nautonier:Salut Pierre, alors ou en es tu avec ton jaycar ? Désolé pas répondu à ton dernier mail où tu me disais vouloir l'arrêter la nuit... Je trouve ça dommage car tu vas perdre en efficacité je pense. Tu as 4 émetteurs je crois, coupes en 2 seulement. Je crois aussi que la reproduction des anatifes se fait la nuit...plus vu un seul coquillage sur ma carène depuis 4 ans...heureux !!!·le 09 août 15:02
09 août 2020
0

Salut Alain
Tout va bien avec le jaycar...même en le coupant de 22h ( heure ou je vais me coucher) et 6h du mat quand je me lève
Mais très bonne idée de couper deux sondes
Je viens de carener donc ca fausse un peu le résultat ( 2 couches de Seajet Taisho ) mais aucun coquillage sur la coque depuis la mise en route du système
J'ai du carener plus vite que prévu car le bateau a été abîmé par un abordage avec un cata qui m'est rentré dedans par le travers a 3 noeuds ! Résultat coque enfoncée sur l'ar et le maître bau....jai été obligé de sortir le bateau de l'eau pour faire reparer le bateau par marinalu...découpe de la tole sur l'arrière et remise en forme de la tole au milieu...beaucoup de boulot mais reparation parfaite

Amitiés Pierre


09 août 2020
0

Pour Alain, photo de la réparation


nautonier:OK, super boulot...je ne vois rien !!!·le 09 août 23:31

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le dieu des nuages souffle ses petits !

Après la pluie...

  • 4.5 (166)

Le dieu des nuages souffle ses petits !

mars 2021