explosion au carbu sur omc 454 v8 7,4l de 1991

bonjour a tous ,
j aimerai bien avoir des conseilles ou piste de recherche par ce que la je nage!!
j ai récupère un fourwinns avec un moteur inboard omc (gm) 454 bigblock generation 5, v8, 7,4l de 1991 a l'origine y avais que les coudes et collecteur a remplacer .
au final y a eu un deculassage et rodage des soupapes , carburateur neuf, coude et collecteur , pompe de brassage et pipe de thermostat et aussi pipe d'admission tant qu'a faire!
le moteur démarre mais lorsque l on monte dans les tours y a une grosse explosion au carburateur et le moteur stop .
--- est ce normal sur ce type de moteur que la pompe a essence soit alimenté en permanence ?

--- la gestion de l allumage est electronique avec un boitier EEM mais mon allumeur est vide , juste le doigt qui alimente le delco ? normal ?

voila quelque question que je me pose , si quelqu'un s'y connais sur ce type de moteur il est le bienvenu

L'équipage
30 août 2021
30 août 2021
0

Bonjour,
je n'y connais rien en moteur essence mais j'ai eu ce genre de souci sur une moto. C'était les membranes des carbus qui étaient devenues poreuses. Je les ai changées et tout est rentré dans l'ordre!
Bon courage


30 août 2021
0

Merci de ta réponse ,mais le carbu est neuf ! ;-)


30 août 2021
0

J'ai eu un truc comme ça sur un moteur US (pas de bateau) avec tiges de culbuteurs...c'était un poussoir hydraulique désamorcé qui entraînait un défaut d'étanchéité d'une soupape d'admission : l'explosion se produisait donc en partie dans la tubulure d'admission avec dégâts sur le carbu...
Est-ce ça ? Une piste en tous cas, je ne sais pas comment est conçu ce V8


30 août 2021
0

oui ce v8 est monté avec poussoir hydraulique plat et culbuteur non réglables, c est pour ca que j ai déculassé, d 'ailleurs j ai trouve des guides de soupape usiné (adm et ech) et un autre inexistant (ech)!! ainsi qu un poussoir ( celui qui correspond au cylindre avec le guide inexistant) avec le cul defoncé ; j ai fais surfacer et usiné siège et soupapes changé les guide de soupape et le poussoir ; bien réamorcé tout les poussoirs au remontage mais le problème persiste !!


30 août 2021
0

Bonsoir,
- Les 8 fils de bougies sont évidement à leurs places?
L'allumeur n'est en fait qu'un distributeur de HT. L'avance doit sans doute être géré par le boitier d'allumage.

- La tête du distributeur est en parfait état ?
- Est-ce que le positionnement angulaire du distributeur est conforme à ce que demande le constructeur? Sans ça il est possible que l'étincelle n'aille pas au bon cylindre lorsque l'avance est augmentée par le calculateur.


SEGALEN:Il y a eu plusieurs générations d'allumages sur ce bloc, il est important de bien l'identifier avec d'intervenir ·le 30 août 19:17
30 août 2021
0

Tes remarques sont très intéressante segalen merci ,
Oui j ai vérifié plusieurs fois les fils et j ai le bon ordre d allumage 18436572
La tête du distributeur ne présente aucuns défaut et j ai bien pris soin de tout nettoyer.
En ce qui concerne le positionnement angulaire je sais pas trop ce que tu entend par la .
Je me suis mis au Pmh sur le 1er cylindre , ensuite mis en place mon allumeur et fait coïncider le doigt avec le fils du cylindre 1.si tu a des infos dessus ou la méthode a suivre .je peu faire des photos et les poster si besoin pour identifier


30 août 2021
0

Le moteur est de 1991, il est donc plus que probable que le capteur qui déclenche l'allumage se trouve sous la tête du distributeur. à l'époque ça pouvait être un capteur inductif. Il faudrait identifier le système. une photo de ce qu'il y a sous la tête ?
Le contrôle du calage initial et l'avance ont été effectués avec une lampe stroboscopique ?


30 août 2021
0

Voici le schéma qui correspond au système d allumage en place . Demain je ferais des photos .
Pour le calage , j avais essayé avec la lampe stromboscopique mais il y avait au moins 15cm d écart entre le repère cranté du 0degres et la marque du pmh sur le volant moteur !! Et en tournant l allumeur rien ne se passait les marques restaient fixe. ( je me suis dit que c était parceQue je n avais une lampe à déphasage).


SEGALEN:Pas de décalage en tournant le distributeur. le capteur de position ne semble pas se trouver fixé au plateau pour le doigt de distribution. C'est peut-être un capteur situé face à une cible sur le volant. Je n'arrive pas à télécharger le schéma, problème de format.. en pdf ou en jpeg ça passerait ·le 31 août 10:43
31 août 2021
0

Bonjour,
Voici les photos , j ai positionné le moteur au pmh pour les photos .


31 août 2021
0

Bonjour,

As tu bien inspecté minutieusement l'intérieur de la tête du distributeur (Delco), il y a quelquefois des (une suffit) micro-fissures entre les plots des fils de bougies qui permettent à un arc électrique d'établir un allumage décalé et de poser problème.


31 août 2021
0

Bonjour Pascoq,
Oui j ai bien regardé et je ne voie aucune fissure , par précaution je vais essayer de m en procurer une pour essayer mais j en doute , mais merci en tout cas toutes les pistes sont bonne à prendre


31 août 2021
0

Tu as cette version ?
Avec capteur de position de volant moteur et capteur de cliquetis?


31 août 2021
0

Oui c est exactement ça


31 août 2021
0

J ai pas touché au capteur de position , il se pourrait qu il soit défaillant? Ça coûte une blinde cette petite bête !!


SEGALEN:Non je ne pense pas au capteur de position , quand il est défaillant c'est la panne totale. ·le 31 août 11:14
SEGALEN:Le capteur de cliquetis est-il relié au circuit ? ·le 31 août 11:15
SEGALEN:Je n'incrimine pas non plus ce capteur de cliquetis , c'est juste pour vérifier la conformité des branchements.Je pense à plusieurs pistes:- vérifier que le distributeur soit parfaitement positionné angulairement par rapport aux repères. sur le poulie et en face du fil qui doit être alimenté.- Bien regarder l'état l'intérieur de la tête du distributeur et le doigt du distributeur, aucune étincelle ne doit être mal dirigée.- vérifier que toutes les soupapes d'admission se ferment en fin de compression .·le 31 août 11:30
Texas pat:juste pour info pour les pièces comme c 'est du chevrolet il faut commander aux USA, c 'est bien moins cher rockauto , summit racing, ebay motors ect·le 31 août 19:24
31 août 2021
0

Je n arrive pas à publié de photo , mais oui le capteur de cliquetis est bien branché, y a t il un moyen de le contrôler ?
Lors du remontage du moteur je n avais plus de repère de calage . J ai reamorcé lés poussoir hydraulique en les plongeant dans l huile et fais sortir tout l air à l intérieur.
Aucune tige de culbuteur bouchée ou tordu ( roule parfaitement sur table en verre)
Le modèle de culbuteur n est pas réglable avec un écrou mais c est un boulon qui le maintien en place .
Pour le calage : avec une caméra je regarde par le trou de bougie les deux soupapes , je fais mes temps moteur jusqu a arriver à la fermeture de la soupape d admission et la bascule du piston , ça correspond bien au pmh sur le volant moteur. Je met en place l allumeur et tourne le corp de l allumeur pour faire correspondre l emplacement du cylindre 1 sur la tête d allumeur avec le doigt. La méthode est bonne ?


31 août 2021
0

Je n arrive pas à publié de photo , mais oui le capteur de cliquetis est bien branché, y a t il un moyen de le contrôler ?
Lors du remontage du moteur je n avais plus de repère de calage . J ai reamorcé lés poussoir hydraulique en les plongeant dans l huile et fais sortir tout l air à l intérieur.
Aucune tige de culbuteur bouchée ou tordu ( roule parfaitement sur table en verre)
Le modèle de culbuteur n est pas réglable avec un écrou mais c est un boulon qui le maintien en place .
Pour le calage : avec une caméra je regarde par le trou de bougie les deux soupapes , je fais mes temps moteur jusqu a arriver à la fermeture de la soupape d admission et la bascule du piston , ça correspond bien au pmh sur le volant moteur. Je met en place l allumeur et tourne le corp de l allumeur pour faire correspondre l emplacement du cylindre 1 sur la tête d allumeur avec le doigt. La méthode est bonne ?


31 août 2021
0

Oui ça semble être la méthode.
Une autre :
recherche du pmh cylindre 1. (sans caméra dans le cylindre)
1-enlever bougie cylindre 1
2- entrainer le moteur avec un outil, dans le sens habituel pour que la soupape d'échappement du 1 se ferme et que l'admission du même cylindre commence à s'ouvrir. ça s'appelle "mettre en balance" ....quand c'est ainsi arrêter de tourner.
3- introduire un pige en plastique dans le trou de bougie jusqu'à toucher le piston
4- entrainer le vilebrequin très légèrement en avant et en arrière pour rechercher le plus précisément possible le pmh avec la pige sur le piston
5- quand le pmh est trouvé: faire un petit repère à la peinture sur la poulie en face de l'indexe fixe.
6- Entrainer le vilebrequin dans le sens habituel avec un outil de 1 tour (360°)
7- s'arrêter au repère de peinture ...tu es en fin de compression du 1.... Si tu remets la pige plastique dans le trou de bougie, tu vas retrouver le piston au pmh... et il devrait y avoir du jeu entre culbuteurs et soupapes du cylindre1
- un pmh plus précis pourrait se faire avec un comparateur su le piston...
.
Réglage des soupapes:
Même avec des poussoirs hydrauliques, il y a un réglage à effectuer.
La méthode est différente que dans le cas de poussoirs mécaniques .


31 août 2021
0

Voici le boulon de culbuteur dont je te parlai , si on le bloque pas il finirait par se dévisser je pense


SEGALEN:Ceux que j'ai vu ont une tige filetée qui passe au milieu du culbuteur et un écrou frein avec rondelle en appui sur culbuteur avec une forme de rotule côté culbuteur. ·le 31 août 20:07
SEGALEN:désolé, J'ai confondu avec le 5,7l , le 7,4l est bien comme tu l'as monté... ·le 31 août 20:13
31 août 2021
0

Ha ha j arrive à renvoyer les photos du coup voici le capteur de cliquetis


SEGALEN:Normalement le capteur de cliquetis est vissé directement dans le corps du bloc . Ceux-là me font penser aux sondes de pression d'huile: mano contact et sonde de pression pour manomètre ( résistance varie suivant valeur pression) ·le 31 août 20:07
SEGALEN:le capteur avec la cosse bleue peut aussi être une sonde de température pour surveiller la température d'huile. ...il faudrait mesurer sa résistance en fonction de T° ·le 31 août 20:37
eric2b:C est justement le capteur avec le cosse bleu que je pense être le knock sensor et de mémoire j avais bien vérifier qu il arrivait au bon endroit sur le module eem, mais le fait qu il soit relié à l autre capteur me met le doute , je contrôlerais demain ·le 31 août 21:39
eric2b:Je dis des bêtises ils sont pas relié ·le 01 sept. 08:04
31 août 2021
0

J'ai trouvé un doc sur lequel il existe une possibilité d'ajustement des culbuteurs. Je suppose que ton montage est "d'origine" ?



eric2b:Je ne sais pas du tout si le montage est d origine!! Mais c est vrai que ce type de montage je ne l ai trouvé que sur des mercruiser 7,4 bravo !! Un peu bizzard ·le 31 août 21:37
31 août 2021
0

Normalement le capteur cliquetis ou knock sensor se trouve soit a coté de l arrière du démarreur ou sous les pipes d'admission x2 il faut compter environ 30 dollars


01 sept. 2021
0

Je viens de relire ta requête initiale et observations faites sur le moteur:
poussoir défoncé..etc
avais-tu sorti les arbres à cames pour vérifier l'état des cames ?


01 sept. 2021
0

Bonjour , non je ne suis pas allé jusque là , le moteur est resté en cale pour les travaux.
Mais après avoir remplacé le poussoir , j ai comparé les hauteurs de monté maximum des poussoirs en tournant l arbre à cam et elles étaient identiques.


eric2b:Et pour la pompe électrique d alimentation , c est normal qu elle tourne en permanence ?·le 01 sept. 11:18
SEGALEN:Pour moi, oui c'est normal ·le 01 sept. 12:07
01 sept. 2021
0

Hier soir j ai fais tourné le moteur , au ralenti à 3000tr/mn pendant 8 a 10 mn et c est quand j ai mis un peu les gaz j ai eu l impression que le moteur s étouffait puis explosion au carbu et stop.
Un mauvais réglage des vis de richesse du carbu peu il faire ce genre de phénomène?


SEGALEN:La vis de richesse intervient uniquement au ralenti.à 3000 on est sur les circuits principaux. C'est un carbu à combien de corps ? ·le 01 sept. 13:40
SEGALEN:Tu as assez de pression d'essence à l'entrée du carburateur ? ·le 01 sept. 13:41
eric2b:Normalement oui ,àvant il y avait un carbu 750cmf , maintenant je suis sur un 600cmf . Il faudrait que je me commande un depressiometre peu être ?·le 01 sept. 13:51
SEGALEN:Un manomètre pour mesurer la pression d'essence à l'entrée du carbu. Pression environ +0,2bars . SInon tu débranches le tuyau et tu mets une rallonge pour aller dans un bidon ...l'essence doit couler généreusement. Danger explosion ! ...il serait dommage d'arrêter ce fil....brutalement !·le 01 sept. 14:04
eric2b:🤣 oui ça serait dommage .·le 01 sept. 15:40
01 sept. 2021
0

C est un carbu 4 corps de marque quickfuel ( holley) 600 cmf , choke électrique . Il a une sortie quadrabore ( 4 trous identique ) j ai une cale de rehausse et l entrée de la pipe d admission est une spreadbore ( 2 gros 2 petits). J ai positionne les vis de richesse à 2 tour 1/2 .
Ce soir je reteste la lampe strombo


SEGALEN:Avec la lampe strobo tu peux mesurer l'avance à l'allumage et aussi en regardant dans les corps de carbu, tu peux voir si l'essence gicle quand tu montes en régime ... gaffe à ta moustache !·le 01 sept. 14:03
01 sept. 2021
0

Question naïve: ca ne peut pas etre un défaut d'alimentation en air ?
Si ca ne pete pas dans le cylindre, c'est peut etre que le mélange manque d'air.


eric2b:Oui , mais à ce moment là qu est ce qui enflamme le mélange pour que ça pete au carbu ? Perso je ne voie q un mauvais réglage de l avance dans le meilleurs des cas et ensuite réglage des vis de richesse du carbu , je cherche toujour à me procurer une tête d allumeur au cas où la mienne serait micro fissure …. Sinon le pare flamme est bien propre aussi ·le 01 sept. 16:02
01 sept. 2021
0

Salut , c est à n y rien comprend ce moteur !!!
Moteur chaud , régime a 3500tr/mn
Le moteur tourne pas tout à fait rond on sent comme une légère variation ( peu être un cylindre qui n est pas tout le temps alimenté ?)
Lampe strombo : le repère sur le volant moteur se trouve à au moins 6 cm du repère de calage sur le bloc . En tournant l allumeur gauche ou droite rien ne se passe !!!


01 sept. 2021
0

L'avance est déterminée par le calculateur.
C'est le capteur de pMH qui est situé devant une cible qui lui donne la position angulaire du vilebrequin et la vitesse de rotation. le positionnement du distributeur est quand même important pour envoyer la haute tension au bon cylindre y compris lorsque l'avance à l'allumage est développée à sa valeur maxi.

Le décalage de 6cm doit représenter le développement de l'avance à haut régime. X degrés avant pMH
As-tu essayé de débrancher les fils de bougies, cylindre après cylindre pour voir si tous les cylindres fonctionnent ?
à faire à régime constant tout en regardant si le fil débranché fait des étincelles.


eric2b:Je m y colle demain 😉 , par contre le fait que le repère sur le volant moteur ai dépassé le repère pmh sur le bloc moteur sa veut pas dire qu il y a du retard à l allumage ? ·le 01 sept. 22:29
SEGALEN:Quand on a de l'avance à l'allumage, le repère sur la poulie doit est flashé avant le repère fixe du PMH . à haut régime ça peut aller à plusieurs cm sur la poulie avant pmh. ·le 01 sept. 22:50
eric2b:Oui voilà c est bien ça donc j ai du retard à l allumage si je comprend bien et c est pour ça qu il tourne pas rond non?·le 01 sept. 23:18
SEGALEN:Côté poulie le moteur tourne sens horaire ? Dans ce cas le repère mobile devrait être flashé à gauche du repère fixe. ·le 02 sept. 09:07
SEGALEN:Avec déphasage à "0" sur la lampe . ·le 02 sept. 09:35
SEGALEN:Evidement si le vilebrequin tourne en temps normal dans l'autre sens l'avance se fait de l'autre côté du repère PMH. d'après ce que j'ai vu il a existé des blocs à sens de rotation à gauche ! ·le 02 sept. 10:29
eric2b:Non ça tourne bien en sens horaire ·le 02 sept. 11:25
02 sept. 2021
0

Le capteur de position du 7,4. c'est lui qui informe le boîtier d'allumage de la position angulaire du vilebrequin. Le boîtier d'allumage défini l'avance en fonction du régime. L'avance peut être retardée sur le capteur de cognement décèle un cliquetis. et il me semble (à vérifier ) par défaut s'il est déconnecté ou hs


SEGALEN:Pour moi au ralenti, tu devrais être entre pmh et 10° en accélérant l'avance peut monter à 40° ·le 02 sept. 10:56
eric2b:Je suis d accord avec toi , donc soit un mauvais calage soit le sensor qui deconne ·le 02 sept. 13:24
02 sept. 202102 sept. 2021
0

Bonjour. Sur un forum BMW moto, un collègue avait eu des soucis sur une K1100 (manque de pèche et ratatouille, si je me souviens...) Il s'est avéré que c'était les fils de bougies qui étaient nazes. Une piste ?


eric2b:Oui , par précaution je vais essayé de me procurer des fils de bougie et une tête d allumeur pour tester merci·le 02 sept. 13:25
SEGALEN:Un élément du circuit haute tension peut être en cause. En testant la puissance et la régularité des étincelles à l'entrée de chaque bougie, on peut lever le doute. Dans un atelier on peut utiliser un éclateur pour faire ce contrôle. ·le 02 sept. 13:36
02 sept. 2021
0

Il y a quelque chose qui me taraude quand même , dit moi ce que vous en pensez .
Donc je n avais plus aucuns repère lors du remontage .
Moteur sans allumeur installé.
Je cale mon moteur au pmh 0degre , quand j insert l allumeur ,le doigt viens se positionne en faisant son petit 1/4 de tour mais pas en face de mon repère sur le corps de l allumeur 1 et cylindre , je tourne donc le corps de l allumeur pour le mettre en face du doigt . Et c est là que je me dis « tiens pour être sur si j enlevais l allumeur et que je fais deux tours de volant moteur je devrais revenir au même endroit ! »
Et ben non le doigt se repositionne ailleurs, j ai dû faire plusieurs paire de tour de volant moteur pour retrouver la position d origine . Normal ou pas ?


SEGALEN:Il me semble normal que l'arbre du distributeur tourne quand on l'enfonce dans son logement: il est entrainé par un pignon à denture hélicoïdale . Pour moi, si tu tourne le vilebrequin de 2 tours , le doigt du distributeur
devrait retomber sur la même position.·le 02 sept. 13:44
02 sept. 202102 sept. 2021
0

Bien vu ! En deux tours sur le vilain brequin le doigt d'allumeur devrait se trouver pile à la même position qu'au départ, quelque soit sa position d'origine. Tu n'es d'ailleurs pas obligé d'enlever l'allumeur. (par contre circuit d'allumage sur "off" bien sûr 😁)
Si ce n'est pas le cas, je ne vois pas, mis à part le pignon de renvoi sur l'axe de l'allumeur pas adapté ou alors desserti. C'est une piste intéressante 👍


eric2b:Alors oui si je n enlève pas l allumeur le doigt revient à sa place , mais c est en enlevant l allumeur et en faisant 2 tours quand je le remet il rentre pas seul. ( en écrivant je me rend compte qu en fait l axe de la pompe à huile ne tourne pas sans l allumeur c est peut-être normal du coup 🤔)·le 02 sept. 13:58
SEGALEN:Oui c'est le même mignon qui entraine les deux organes...donc tout va bien de ce côté là !·le 02 sept. 14:04
San Marco:Eh eh, quand un mignon entraine des organes, va savoir lesquels ! 😂Bon et bien la piste pignon desserti se referme...·le 02 sept. 14:10
eric2b:🤣 comme une lettre peut tout changer . Sacrer correcteur automatique ·le 02 sept. 14:24
04 sept. 2021
0

Lundi je récupère une tête de Delco et des fils de bougie pour essayer si le problème persiste j envisage la solution de l allumette


04 sept. 2021
0

ça serait dommage l'allumette !


04 sept. 2021
0

Il y a toujours des solutions.


06 sept. 2021
0

Salut , de retour pour de nouvelles expérience .
Bon j ai toujours pas eu ma tête de Delco et fils de bougie mais j ai remis un coup de réglage et il s est passé un truc.
Je revérifie mon calage pour aligner le point 0 avec le doigt et le fils de premier cylindre .
Je laisse tourner au ralenti , enfin à 2500tr/mn si je descend de trop ma vie de ralenti le moteur cale du coup je donne un tours (devises) sur chacune des vis de richesse du carburateur . J arrive péniblement à 2000tr/mn
Je branche la strobo et là encore le repère sur le volant moteur plus bas de ~8cm . Je tourne le corps d allumeur dans le sens inverse de rotation pour mettre de l avance jusqu’au moment où le moteur monte dans les tours ( près de 5000tr/mn) et le repère pmh me semble aligné (il faudra que je refasse une marque blanche pour être sur la ,soit elle était aligné soit elle avait disparu!!lol) je redescend ma vis de ralenti…un peu trop et le moteur cale . Vous en pensez quoi ?!


SEGALEN:Bonjour. L'avance là dessus ne se règle pas en tournant le distributeur. C'est le calculateur qui se charge de mettre + ou - d'avance, en fonction du régime et des valeurs qu'il reçoit du capteur de cliquetis. Tu es sûr que les fils sont positionnés en respectant l'ordre d'allumage ? Le distributeur n'est probablement pas bien positionné. J'aurais repositionné le piston du 1 en explosion et serais revenu arrière en rotation de 10° ( correspond à peu près à l'avance au ralenti ) . Normalement le doigt du distributeur devrait être en face du fil vers cylindre 1. Une fois que c'est fait: immobiliser le distributeur en serrant la bride. il n'y a plus à faire pivoter le distributeur d'allumage. Ie seul contrôle à faire reste alors le point d'avance au ralenti et à haut régime avec la lampe stroboscopique. Si la lampe est équipée d'un déphaseur: le mettre à "0" .·le 07 sept. 11:22
eric2b:Salut , pour les fils oui suis sur de les avoir bien positionné pour ordre d allumage 18436572 Comment expliquer alors que le repère sur le volant moteur a bougé lorsque j ai tourné l allumeur ?! Et que le moteur s est mis à tourné à plus haut régime ?! Je vais faire comme tu me dit .10degres correspond bien à 2cm ?Donc si je te suis bien :- déposer l allumeur - positionner piston au temps d allumage ( repère sur volant moteur aligné au zéro du repère sur le bloc ) et revenir en arrière de 2cm (10deg)- remettre en place l allumeur et faire correspondre le doigt d allumage avec mon repère de fils 1 er cylindre sur le corps de l allumeur…..on est bon ?·le 07 sept. 12:46
SEGALEN:Oui c'est ça: Je me suis dit que si le moteur est monté à 5000 Tr/mn , c'est que l'étincelle est allé au bon endroit, au bon moment. Il n'est pas forcément nécessaire d'enlever l'allumeur. si ça se trouve tu n'auras qu'à le pivoter un peu dans son logement pour que le doigt se positionne en face du bon fil. ·le 07 sept. 13:11
eric2b:Pas bon ça marche pas , en plus j entend des claquements à l intérieur !! En montant le régime moteur explosion au carbu et calage …..·le 07 sept. 15:27
07 sept. 2021
0

La distribution est bien calée ?


SEGALEN:et les soupapes se ferment bien au PMH fin de compression ? ·le 07 sept. 17:09
eric2b:Je pense que je vais sortir les cache culbuteur et vérifier que les culbuteur de chaque cylindre soient bien en bascule à chaque temps moteur . ·le 07 sept. 18:00
eric2b:D après toi pour trouver la bascule du cylindre 8 après le temps moteur du cylindre 1 il me faut quoi 1/4 de tour de volant moteur ?·le 07 sept. 18:12
SEGALEN:Oui bonne idée . Reprendre aux fondamentaux. La bascule (fin d'échappement RFE en même temps que début d'admission AOA) est à 360° du temps moteur . Au temps moteur, donc 1 tour après la bascule (allumage-explosion) les 2 soupapes sont fermées et les tiges des 2 culbuteurs doivent être libres. ·le 07 sept. 18:16
eric2b:Il se pourrait que vu l âge du moteur les dent des pignons d entraînement de la chaîne de distribution soient usée et qu il y ai eu un décalage non? ·le 07 sept. 18:16
SEGALEN:La bascule : l'échappement se ferme tout juste quand l'admission commence à s'ouvrir ·le 07 sept. 18:17
SEGALEN:Soupapes en bascule, comme en fin de compression (allumage) le piston passe au PMH . Il y a 2 PMH dans un cycle à 4 temps . Exc moi si je radote ! ·le 07 sept. 18:20
SEGALEN:Que ce soit sur un mono cylindre ou un V8 : le cycle 4 temps fonctionne de la même façon . ·le 07 sept. 18:25
eric2b:Oui ok pour les 4 temps . Donc au temps moteur cylindre 1 : mes deux culbuteurs sont libre et le doigt de l allumeur se trouve en face du fils 1 et donc la prochaine étape est le temps moteur du cylindre 8 donc lorsque le doigt de l allumeur se trouve en face du fils 8 mes culbuteurs du cylindre 8 doivent être libre et ainsi de suite jusqu’au retour du doigt sur le fils 1 . Si lors du contrôle je trouve dès culbuteur non libre c est qu il y a décalage exacte ? ·le 07 sept. 18:56
SEGALEN:Oui c'est ça !·le 07 sept. 20:04
eric2b:Salut , alors j ai effectué le contrôle comme dit précédemment et à chaque passage du doigt devant un fils de cylindre ( même un peu avant et un peu après) les culbuteurs du cylindre correspondant sont bien libre donc soupape fermée !! Par contre si il y a un décalage d une seule dent de la chaîne sur les pignons es ce que ça serait visible ? ·le 09 sept. 15:51
SEGALEN:Décalage d'une dent, non ce ne serait pas visible . Est ce que la chaîne distribution a été démontée ?·le 09 sept. 16:36
09 sept. 2021
0

Si la chaine est usée, allongée, les pignons sont usés : un saut de dent est possible, d'autant qu'il n'y a pas de tendeur d'après la doc que j'ai trouvé...

.
Comme il y avait pas mal de pièces de cassées dans ce moteur, il se peut que là aussi il y ait quelque chose de pas conforme..


eric2b:Yep ! Ça sera à contrôler , j ai trouvé personne qui puisse me prêter une tête de Delco et des fils pour essayer je vais être obliger de mettre encore la main à la poche .Pour vérifier l alignement des pignons je vais être obligé de démonter la pompe de brassage et du coup changer les joints!!! Pff Au fait j ai démonté le timing sensor pour le nettoyer à priori il y aurait eu réparation à la résine sur les fixations de boulon mais ça tien ( j enverrai photo) et le capteur de cliquetis est bien monté sur le capteur de pression d huile , le fils qui y est relié arrive au bon endroit sur le module d allumage d après le schéma que j utilise . ·le 09 sept. 17:31
09 sept. 2021
0

Voici les photos


SEGALEN:En effet le capteur a subit un choc et le trou dans lequel passe l'une des vis de fixation a été réparé. La parti "active " au milieu n'a pas l'air d'avoir été endommagée. Il y a des étincelle , ce qui indique qu' il communique avec le calculateur d'allumage. Dans les petites fentes au milieu du capteur passent les lamelles d'un tambour , elles modifient les lignes de forces du champ magnétique du capteur. Ces lamelles ne sont pas tordues ? ·le 09 sept. 23:21
eric2b:Ha j ai pas vu les lamelles , elles se trouve à l intérieur ? C est ce qu on voie sur la photo ( je pensais que c était le villo)Sinon pour les fils de bougie je suis en train de voir pour les commander . Il faut que je prenne ceux pour les model hei? Aurais-tu une ref qui irai sur mon moteur ?·le 10 sept. 09:37
10 sept. 2021
0

Voici l intérieur


SEGALEN:on peut voir le tambour dans lequel il doit y avoir des découpes . Il faudrait faire tourner le moteur avec un outil pour voir si cette partie tourne bien rond et pas déformée.·le 10 sept. 09:59
eric2b:En faisant tourner au démarreur sans bougie et sans allumage c est bon ?·le 10 sept. 10:14
SEGALEN:Oui il faudra être deux: un fait tourner tout doucement le moteur , pendant que l'autre regarde, et observe la pièce, à la recherche d'éventuelles déformations. ·le 10 sept. 12:03
13 sept. 2021
0

Non non non, à moins d'avoir raté un épisode je n'ai vu nulle part comment a été fait le réglage des soupapes.
Il faut procéder dans l'ordre : un réglage de base des soupapes puis un réglage de l'avance (soupape qui reste ouverte = explosion dans le carbu comme l'avance).
Je ne connais pas ce moteur mais même avec un rattrapage hydraulique, normalement il faut régler plus précisément les poussoirs.
La doc donne un réglage de base pour un moteur neuf. Le seul moyen (assez crade, huile partout) est de visser/dévisser pendant le fonctionnement du moteur à l'oreille.
Dans un premier temps il faut absolument prendre les compressions (s'en faire prêter un ou acheter, c'est pas cher).
Manque de compression dans un cylindre=soupape ouverte, à régler puisque c'est neuf.
Peut-être me trompe-je ? Il n'y a pas de réglage hum... mais avec la prise de compression ça fera un problème de moins.

Mon mercruiser m'a fait exactement ça.
Même avec des poussoirs à changer je l'ai réglé comme un horloge (promis je vais les changer parce que ça fait du bruit au ralenti).


eric2b:Bonsoir rouksa et merci de l intérêt que tu porte à ce post.Sur ce moteur il y a des poussoirs hydraulique plat qui transmettent le mouvement de l arbre à came aux culbuteur via des tiges de culbuteur . Seulement voilà , le maintien dès culbuteurs ne se fait pas par un écrou que l on pourrai ajuster . C est un boulon qui vient maintenir le culbuteur dans la culasse . Pas de réglage possible . Les compressions sont toutes à 7.5bar .Sur mon dernier essaie , à chaque temps moteur sur 18436572 l’es soupapes bien fermées ( culbuteur libre) ·le 13 sept. 23:21

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie et avant le grain suivant.

Après la pluie...

  • 4.5 (8)

Après la pluie et avant le grain suivant.

mars 2021