Antares... démarrage compliqué

Bonjour a tous...
Je viens vers vous car j ai un problème de démarrage sur mon bateau.
J ai donc un Bénéteau Antares 6.60 de 1978 équipé d'un moteur Ford Fenwick 82cv.
Le moteur une fois en route tourne à merveille mais c'est au démarrage depuis quelques jours qu il y à problème. le démarreur tourne bien mais 9 fois sur 10 il tourne dans le vide. J'entend par la qu il tourne plus vite en faisant un peu comme le bruit d'une perceuse, bref, il n'entraine pas le moteur.
Je suis donc obligé d'insister plusieurs fois jusqu'à ce qu'il acroche le moteur. et la ca démarre au quart de tour.
Je pensais soit a la couronne qui est cuite ou juste la fourchette.?? :-X
Mon problème est surtout que le bateau est maintenant à l'eau et que le démontage va être sans doute compliqué.
Si vous avez déja rencontré ce problème, je suis preneur de vos conseils et vos experiences.
Merci a tous et bon vent.
Jo

L'équipage
29 mai 2014
29 mai 2014
0

c'est le démarreur qui ne va pas: le pignon que ne n'engage pas dans la couronne. Dans la plupart des cas ( 98%) ça vient du pignon lanceur ou du solénoïde.

29 mai 2014
0

Merci a vous et vous me conseillerez quoi?

29 mai 2014
0

déposer le démarreur et le faire contrôler.
Il est probable que ce démarreur corresponde à un modèle utilisé sur une voiture ou un fourgon. Identifier le démarreur par la marque et le numéro qu'il y d'inscrit dessus.

29 mai 2014
0

certainement Le lanceur qui grippe , il ne sort pas pour que le pignon chope la couronne du volant moteur , demonte le et deprippe l' axe , un bon nettoyage , et un lege coup de lubrification

29 mai 2014
0

Donc je demonte le demarreur et je regarde ce qui pourrai merder?

29 mai 2014
0

Le demarreur est surement celui d origine.
Il est beaucoup plus gros qu un demarreur de vl

29 mai 2014
0

peut-être le même que sur Ford transit ou tracteur agricole Ford ?

29 mai 2014
0

Ha je ne c'est pas du tout. si je depose le démarreur normalement je devrais voir ce qu'il fait défaut?

29 mai 2014
0

Et sinon pour le démontage quelqu'un sait si il y a des précautions a prendre? Des ressort qui sautent a la tronche? :-)

29 mai 2014
0

Bonsoir, ton problème (relativement classique ) "ressemble" comme dit plus haut à un pignon dit :"lanceur" qui fonctionne comme une roue libre et dont le système d'embrayage qui par usure :prend du jeu et patine par moments .

Ce peut être aussi mais plus rare la couronne du volant moteur qui est dessertie (pour contrôler cela il suffit après dépose du démarreur de marquer à la craie le volant et les dents et reposer pour test.)

La dépose du démarreur ne présente pas de difficulté technique si ce n'est l’accessibilité des boulons parfois . Pas de risque non plus à conditions de débrancher la ou les batteries avant et repérer et isoler les cosses.

Quand au démarreur , je ne saurais trop te conseiller de le confier à un électricien auto ou PL qui a le plus souvent un banc de test pour confirmation de la panne et pourra te faire un devis de remise en état à comparer avec celui d' un échange standard .
Dans ce domaine on trouve de l'adaptable à prix intéressant .

Car selon son age(du démarreur pas du capitaine ...) il faut profiter de la dépose pour contrôler les balais voire rectifier le collecteur changer les bagues et repartir pour des années tranquilles.
Bonnes navs

29 mai 2014
0

Avant d'attaquer le démontage, vérifie les batteries et le serrage des connexions.

29 mai 2014
0

Entendu. merci beaucoup. je vais faire ca ce week-end.

31 mai 201416 juin 2020
0

Le demarreur est demonté mais je ne vois rien de flagran.
Je vais l emener au garage. Qu'en pensez vous?
Photos 1 et 2 : pignon du demarreur.
Photo 3 : courrone du moteur

1

Ce que je vois de flagrant, c'est que tu n'as plus de chanfrein d'entrée de ton pignon sur la couronne et que celui du pignon est bien malade.

Ce qui est "curieux, c'est que ton démarreur tourne (signe que le relai recule à fond) mais n'engrène pas.

Je serais curieux de mesurer la position de la couronne de démarreur par rapport à l'appui du démarreur sur la cloche et de comparer cette mesure avec la position du pignon lorsqu'il est sorti.

Si ça se trouve, l'engrènement se faisait sur une toute petite longueur.
Tu devrais d'ailleurs trouver des traces de cet engrènement sur le pignon.

Si ce sont les quenottes qui sont râpées, il suffit de remplacer pignon lanceur et couronne de démarreur.
Les couronnes de démarreur ne sont pas serties (...) elles sont juste emmanchées à chaud (tu chauffes la couronne qui se dilate et vient serrer le volant qui, lui, est resté froid. :litjournal:
Si la longueur d'engrènement est un peu faible, tu devrais pouvoir gagner au remontage de la couronne en trichant un peu.

31 mai 201416 juin 2020
0

Le démarreur a coté d'une clef de 10.
Pour avoir une idée de sa taille.

31 mai 2014
0

Ouah, ça c'est du démarreur...
Apparemment, ce serait un problème de grippage du système d'embrayage du pignon, on dirait que son extrémité a frotté contre la couronne (zones brillantes).

31 mai 2014
0

Ca a frotter lors du démontage j'ai eu un mal fou a le déloger.
Gripper je ne crois pas... Avec un tournevis j' ai avance le pignon. il sort du démarreur impecable.

31 mai 2014
0

Tu avais essayé de le tirer en position embrayée quand il était encore monté?

31 mai 2014
0

oui mais c'est avec le lanceur qu'il faut vérifier car il est peut être grippé ou la roue libre du pignon loupe parfois. Une bonne révision serait souhaitable ...

31 mai 2014
0

Non en effet ce n est pas au demontage que ca c'est usé.

31 mai 2014
0

Donc c'est bien ton pignon qui n'avance pas assez lors du démarrage...
Reste à trouver pourquoi!

31 mai 2014
0

Oe je pense que c est ca aussi il n avance pas au maximum pour ce caler sur la courrone.
ca ne sent pas les gros frais.

31 mai 2014
0

Contrôler le fonctionnement de l'enroulement d'appel du solénoïde :
Raccorder le câble du bobinage inducteur (borne 31) sur le corps du démarreur à la masse de la batterie
Raccorder la borne d’excitation du solénoïde (borne 50) à la borne positive de la batterie
Le pignon d’engrenage du démarreur doit se déplacer en position de travail et tourner

31 mai 2014
0

Oula

31 mai 2014
0

Rien de compliquer, ce que Frederic vient d'expliquer est juste la manœuvre pour brancher en direct le démarreur sur la batterie.
Fais gaffe à pas te prendre un coup de jus...

02 juin 2014
0

C'était ironique, petit malandrin! D'où les "..." dont j'use et j'abuse à l'écrit
Quoique, je viens encore de voir un CAP Mécanique de l'école démonter une batterie n'importe comment, ça a fait des étincelles et lui a du avoir des palpitations... :heu:

02 juin 2014
0

J'aime pas le binettes, je suis un littéraire... :-p
PS: je fais un mètre soixante dix-huit. Tout étant relatif... :mdr:

0

Un coup de jus, avec du 12V :mdr: :mdr: :mdr: :pouce: ben voyons... :-D

0

J'ai la faiblesse de penser que mon mètre soixante quinze et mes quatre vingt dix kilos m'excluent du groupe des "petits" et je me fais un point d'honneur à ne jamais pratiquer le vol, qu'il soit à la tire ou grivèlerie.

Je perçois mal, en conséquence, comment adhérer au qualificatif "petit malandrin".

Si tu veux, à l'avenir, éviter de te faire reprendre quand tu dis une connerie (je n'ai relevée que celle là, mais il y en a d'autre sous ta plume qui sont sans doute aussi des plaisanteries) je ne saurais trop te conseiller l'utilisation des binettes qui permettent de distinguer la plaisanterie de l'ignorance.
:alavotre: :litjournal:

0

Tu vois que c'est plus clair avec les binettes... :pouce:

31 mai 2014
0

Les bornes du démarreur :

01 juin 201416 juin 2020
0

Le test est fait. le demarreur tourne parfaitement!

01 juin 2014
0

Mais s'est-il assez avancé pour embrayer la couronne? C'est ça la question...

01 juin 2014
0

Je pense que oui le pinion est avancer au maximum.
Est il possible que l'entrainement du pinion patine dans le beurre une fois a l'effort sur la courrone?

01 juin 2014
0

Je viens de m'apercevoir que je peux tourner le pignon a la main facilement dans un sens mais pas dans l'autre. Ca n'a pas l'air normal.

01 juin 2014
0

s'il tourne dans un sens et pas dans l'autre c'est normal.
Par contre tourne t'il bien dans un sens et est il solidaire en rotation avec l'induit sous un couple élevé dans l'autre sens ?
essai à faire: après dépose de l'induit, le bloquer dans un étau et forcer le lanceur dans le sens "bloqué" avec un outil pour vérifier qu'il ne glisse pas par rapport à l'induit.

02 juin 2014
0

Si l'induit c est l'axe sur lequel tourne le pignon, alors non ils ne sont pas solidaire dans un sens mais dans l'autre (sens de rotation du démarreur) ils sont bien solidaire.

02 juin 2014
0

Sans doute le principe d'une roue libre! :star2:
je vais aller au bateau voir si la courrone ne tourne pas dans le vide.
En fin de compte le bruit que fait le démarreur est le même que quand on tourne la clef alors que le moteur est deja en route.
Le pignon est marqué sur toute sa longueur donc il prend bien la couronne. :tesur:

02 juin 2014
0

Ce serait quand même bizarre que la couronne tourne fou, même sur les vieilles Fiat 500 elle était déjà fondue dans la masse du volant moteur, c'était une seule pièce.

02 juin 2014
0

Bon bein...

02 juin 2014
0

Mon moteur a 1900heures j'ai oublié de le préciser. C' est pas énorme! L'usure de la courrone serait un peut prématurée non?

0

L'usure de la couronne est sans rapport avec l'age. Elle ne dépend que du bon ou du mauvais engrènement du pignon.

:litjournal:

03 juin 2014
5

tout savoir sur les démarreurs..... un petit coup d’œil sur cette synthèse des fils sur le sujet
A+ JM

03 juin 2014
0

Vraiment super cette synthèse, j'ai apris plein de trucs :pouce:

22 juin 2014
0

Hello Quebec,

Sympa cette synthèse.
Ce n'est pas la première que je lis de ta part.
Tu les fais pour toi-même ou c'est pour le forum ?

Amicalement.
FX

03 juin 2014
0

Merci. mon démarreur part en réparation. j ai commander un solenoide, un pignon lanceur et un kit complet de charbon. en esperant que ca reparte...

18 juin 2014
0

Bonjour a tous....
Voila mon demarreur est remonté. ils ont changé le pinion, les balais, le solénoide, le relai. j ai tout remonté impécable. mais ca ne fonctionne pas je doit avoir un problème de masse. le démarreur fait un "clak" lorsque j appuie sur le bouton de démarrage et mon guindeau ne fonctionne plus nonplus.

18 juin 2014
0

charge de batterie faible , un petit coup de chargeur lui fera du bien

18 juin 201418 juin 2014
0

batterie faible.
Mauvais contact.
Le test sur banc du démarreur réparé était-il bon (en charge) ?
Le dépanneur du démarreur à obligation de réussite si c'est un pro.

18 juin 2014
0

charge de batterie faible , un petit coup de chargeur lui fera du bien

18 juin 2014
0

sans indiscretion tu en as eu pour combien

18 juin 2014
0

94euros de pièces...
Une bouteille de chivas pour la main d'oeuvre.
Echange standard 243euro.
J ai préfèré le faire refaire.

18 juin 2014
0

Grosse frayeur!!! J aurai du prendre du neuf! En essayant de démarrer apres avoir changé mon cable de masse... pareil toujours ce claque comme si le pignon n arive pas a se metre dans les dents de la courone...
J'insiste deux secondes et la ca pue le cramer grosse fumée qui sort du démarreur...
J'ai du jeter de l eau dessus et tout debrancher la batterie.
je voyais déja l' antares au fond!!!!
Satané bestiole!!!!

18 juin 2014
1

Hello,
j'ai eu le même problème que toi sur mon Esteou 630 moteur D50 BMW.
Le démarreur un Bosch avait les mêmes symptômes que le tien.
J'ai fait refaire le démarreur par un pro pour 300 roros mais bon il avait 30 ans et une fois remonté sur le moteur, même problème.
La batterie ok = même problème et en testant le démarreur directement avec la batterie sans l'avoir remis sur le moteur du boat tout était ok.
Eh bien figure toi que tous mes câbles depuis la batterie, en passant par le cou- circuit puis le contact et la grosse masse avec les années tous étaient plus ou moins défectueux et pour quelques roros, une fois tous changés tout fonctionne à merveille.
Voilà je pense qu'au bout de pas mal d'année ça se corrode et les mauvais contacts sont légion et le courant passe pas correctement et le démarreur n'a pas assez de jus pour tourner de façon énergique.
Bébin

18 juin 2014
0

Fil très instructif , merci aux contributeurs :pouce:

18 juin 2014
0

Etonant quand meme! J ai faillit perdre mon rafiot pour pas grand chose!
Je vais commander un demarreur neuf des demain matin et je vais refaire mon cablage ce week end.
merci pour ton message bebin.

19 juin 2014
0

Retour au garage....
Un balai neuf de déssoudé... :doc:

22 juin 2014
0

Remontage du merdier ce matin....
Changement de tout les cables d'alimentation par des cables neuf en 70mm2...
Demarrage impécable avec une peche dingue au démarreur. :bravo: :coucou: :bravo:

Je tiend à vous remercier... tous, pour votre aide, vos précieux conseils.
Bon vent... tres bel été.
A bientot.
Jo. :pecheur: :reflechi:

22 juin 2014
0

Hello,

Content pour toi :-)

Amicalement.
FX

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (26)

novembre 2021