Alternateur yanmar 2qm20

Bonsoir les amis !

Alors je bute toujours sur le même problème,
l'alternateur ne veut pas recharge ma batterie.

Batterie neuve !
Alternateur acheté neuf et testé au magasin !
Connexion en béton !

Mais rien n'y fait, j'ai un petit 12. 5 v au voltmètre sur batterie.

Excuser mon ignorance, ça doit sûrement être tout bête mais je n'ai trouvé aucune solution, j'imagine que ça doit venir de l'electroaimant (?)

: (

L'équipage
19 fév. 2021
19 fév. 2021
0

t'es sur du cablage de ton alternateur ? t'aurais pas oublié de brancher l'excitation ?


Manicrusoe:Si l'excitation sont les deux câbles fin blanc et rouge, si ils sont connecté, je ne sais pas si ils envoient quoi que ce soit.. ·le 19 fév. 15:41
19 fév. 2021
0

As tu un répartiteur de charge derrière ton alternateur?


Manicrusoe:Je ne sais pas, si tu veux parler du régulateur, il est intégré à l'alternateur ·le 22 fév. 01:35
19 fév. 2021
0

quel alternateur ? (qu'on puisse voir son cablage ...)


Manicrusoe:Je ne connais pas le model... Je posterai des photos prochainement ! Le moteur est un yanmar et 2qm20 ·le 22 fév. 01:34
19 fév. 2021
0

Dans quel état est l'ampoule de "batterie" sur ton tableau moteur ?


Manicrusoe:Le tableau moteur est en mauvais état, l'ampoule doit sûrement être brûle ·le 22 fév. 01:34
22 fév. 2021
0

Quelque photos peuvent aider, le problème peut-il venir tu tableau de bord ?

Désolé pour la réponse tardive et merci à tous pour l'aide :)


22 fév. 202122 fév. 2021
0

Alors, si l'ampoule de l'alternateur est grillée, c'est normal qu'il ne s'excite pas et ne produise pas d'électricité. Il faut donc refaire ce circuit.


Manicrusoe:Court-circuiter l'ampoule ne suffirait pas ? ·le 22 fév. 12:09
22 fév. 2021
0

Non pas du tout, cette ampoule a un rôle dans l'excitation de l'alternateur.


22 fév. 2021
1

L'ampoule: le choix de la tension et de le puissance sont importants: si le nombre de Watts dépasse la valeur préconisée, elle va causer des déjà irréversibles dans l'alternateur.


Manicrusoe:J'ai vérifié l'ampoule et elle est intacte, est ce que je peux faire des test au multimeter sur le tableau de bord pour vérifier l'état du circuit ? ·le 22 fév. 19:04
SEGALEN:La couleur du fil de la lampe sur l'alternateur est le .......?Pour contrôler le circuit il suffit de :-débrancher ce fil de l'alternateur-relier l'extrémité de ce fil (la cosse) au "moins" .-mettre le contact...La lampe de charge doit s'allumer ! ·le 22 fév. 20:26
22 fév. 202122 fév. 2021
0

Multimètre : essai en continuité
Déjà bien vérifier les connexions sur ton alternateur, tu as la bornes L qui doit aller directement à un coté de la lampe et l'autre coté de la lampe doit aller àla clé de contact.
Ensuite sous tension, clé de contact fermée (courant qui passe comme pour démarrer, tu dois entendre le bip de la pression d'huile) tu dois mesurer 12,X V aux bornes de la lampe , elle doit s'éclairée.


Manicrusoe:Merci pour votre aide, le problèmes était un câble sectionné dans le tableau de bord, l'alternateur fonctionne et recharge, merci à tous ·le 22 fév. 20:27

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'eau de l'Aude là

Après la pluie...

  • 4.5 (123)

L'eau de l'Aude là

mars 2021