Absence de charge batterie

Bonjour à tous, lors d'une réparation de mes moteurs, le gars s'est planté dans la connexion des batteries. Au lieu d'avoir du 24 volts j'avais du 36 V et du 12 V, après correction j'ai bien retrouvé du 24 V partout (service et moteur) mais plus de charge des batteries, plus de lampe témoin allumée, aussi bien sur les moteurs que sur les servitudes !!! Il m'a donné deux alternateurs 24V/35A neuf que je dois installer. Mais pensez vous que l'absence de charge des batteries soient liée aux alternateurs ??? J'ai vu un relais sur le circuit de charge, je ne sais pas à quoi il sert. Merci

L'équipage
11 juil. 2021
11 juil. 2021
0

TU as quoi comme moyen de chargement ?
Alternateur uniquement ? si oui, il se peut que le voyant de charge de chacun des moteurs soit claqué (36V).
Dans un premier temps lorsque tu mets le contact tu dois avoir ces deux voyants allumés. Dans la négative trouver le pourquoi.


11 juil. 2021
0

Les renseignements sur le bateau et son équipement, aideraient ..


11 juil. 2021
0

Merci à tous, il y a un chargeur 220 V, les batteries sont chargées, mais dès que j'enlève la prise de quai avec moteurs tournant les batteries se déchargent et donc les alternateurs ou autre chose ne fonctionnent pas. Je pense que les 36 V ont cramé le pont de diode des alternateurs. Les diodes de charge ne fonctionnent pas, elle ne sont pas allumées, , j'ai testé les voyants, impec 0 ohms sur les voyants, elles n'ont pas claqué. Vraiment des glands, c'était une équipe de passage sur Roses où j'ai mon bateau, hyper bon en mécanique mais en électricité, pas terrible. Et maintenant, coincé au port, je me demande si ce n'est pas autre chose de plus grave


AICA:Non le 36V n'a pas cramé les diodes de l'alternateur en redressement elles supportent plus de 100V en tension inverse, donc de ce coté là ps de soucis;Ce que tu appelles les diodes de charge ce sont des témoins sur ton tableau , elles s'allument bien pendant la charge au chargeur 230V ?Tu as testé les voyants ( ils sont différents de ce que tu appelles les diodes de charge) normalement moteur arrêté , tu mets le contact , il doit être allumé, est -il allumé.Quel est le type de moteur , c'est mieux de le savoir pour connaitre le schéma électrique.·le 11 juil. 17:18
11 juil. 2021
0

Quand le moteur tourne l'alternateur tourne MAIS ne produit de l'électricité que si le régulateur qui suit la tension aux bornes de la batterie constatant un besoin de charge de la batterie, alimente alors le circuit d'excitation, qui doit être en bon état, de l'alternateur !!!! Un alternateur en production (donc circuit d'excitation alimenté) doit toujours débiter sur une charge consommatrice sinon au risque de passer en surtension dès que la vitesse de rotation augmente, et menacer les éléments sensibles aux surtensions.


11 juil. 2021
-3

si j'ai bien compris, il y avait un parc 36V et un parc 12V, chacun chargé par un alternateur, c'est bien ça ?
y a-t-il eu erreur de polarité ?
le 36V a peut être eu raison du régulateur de l'alternateur, donc il ne charge plus
pour le circuit câblé 12V, si erreur de polarité, le régulateur a rendu l'âme, sinon l'alternateur devrait marcher
voir à quoi sert le relais, s'il a eu 36V au lieu de 24, il doit être HS mais à priori mise à part mettre les 2 parcs en // je ne vois pas à quoi il peut servir pour la charge, les alternateurs sont autonomes, mais bon, sans connaître le circuit pas simple de réfléchir
je pense que changer un alternateur pour vérifier que le circuit de lampe de charge fonctionne, puis que la charge fonctionne (28V sur la batterie) serait le plus simple à faire pour avancer
JL.C


11 juil. 2021
1

salut,
Une explication relative...?
AL973 a un circuit 24v moteur, et un circuit 24v Services: avec 2x2 batteries 12v en série...
Faire du 36v avec 3 batteries de 12v en série, celle-là je ne la connaissais pas ! C'est du gros... Quel est le coté qui a eu le 36v? Moteur ou services ?
Mamita


12 juil. 2021
0

OUI c'est du gros, le 36 volts était coté moteur


12 juil. 2021
0

je ne comprends pas pourquoi vous répondez sans savoir le type de moteur et au mieux d'alternateur
qu'ils réponde à vos questions et vous répondrez aux siennes .
alain


simbad:t as bien raison, à question vague réponse vague, faut bien faire vivre le fil...JL.C·le 12 juil. 09:00
12 juil. 2021
0

Il s'agit de deux caterpillar 3208, alternateur 24 V/35 A, un charge les batteries moteur et l'autre les servitudes.
Donc pas de lampe témoin allumée, lampe témoin testée OK, pas de débit sur les alternateurs, il y a un condensateur et un relais sur l'alternateur. Le condensateur est surement l'anti parasitage mais le relais ???? Peut être pour les compteurs horaires.
Je vais les changer en croisant les doigts que ce n'est pas cela, en plus sans plan électrique, ça va être difficile


12 juil. 2021
0

Cela ressemble à une panne de régulateur puisque la lampe témoin n'est pas allumée à l'arrêt.


12 juil. 2021
0

Une image de l'alternateur et de sa plaque signalétique ?


12 juil. 2021
0

Voila la plaque et le relais


12 juil. 2021
0

J'aurais testé les alternateurs séparément.

1: Débrancher les deux alternateurs.

2: Test Alternateur recharge relié à un groupe de batteries 24V: mesure de la tension et de l'l'intensité avec pince ampèremétrique.
Relier un consommateur sur le groupe de batterie pour "consommer" du courant...

3: Test Alternateur recharge batteries service....même méthode que précédent.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

un soleil gros comme ça

Après la pluie...

  • 4.5 (152)

un soleil gros comme ça

mars 2021