Tous les forums > Vie à bord > Mode d'emploi V5
Cette discussion a été migrée dans la nouvelle version v5 de HISSE ET OH.
Consulter dans ce fil dans la version 5-Beta.
Img_0491
Calou

Mode d'emploi V5

Pour Calypso et pour ceux qui ont des difficultés à appréhender la Taverne V5. Juste le temps de l'apprentissage...
J'espère que les cadors vont venir aider ici et mettre en valeur leur attrait pour la nouveauté. Bref, faire preuve de solidarité plutôt que de mépris...

1) Pour répondre particulièrement à une "réponse" :

mardi 10 décembre 2019 16:55

Liste des contributions

  • oui Calypso2 mercredi 06 novembre 2019 09:53
Img_0491
Calou

2) Pour répondre au lanceur du fil ou pour entrer dans la conversation générale

mardi 05 novembre 2019 09:55
Img_0491
Calou

3) Pour insérer des binettes sur W10
Je ne peux faire mieux que Micmarin https://www.hisse-et-oh.com/tavern/sujet-test-pour-comprendre-comment-fonctionne-la-v5#5dbd947f040dbf1140151785 (L'occasion de jeter un œil sur la taverne V5)

mardi 05 novembre 2019 10:02
Flat_1000x1000_075_f
hi

Avec Chrome et Brave sur OSX : clic droit dans le champs de réponse, menu contextuel, "emoji et symboles"

mardi 05 novembre 2019 10:11 *** Message modifié par son auteur ***
Sans_titre
Nemo Dictateur consensuel

Rien de tout cela sur Firefox.

mardi 05 novembre 2019 10:14
Img_0491
Calou

J'ai Firefox et W10, et je ne vois pas le blème. Une tite photo ?

mardi 05 novembre 2019 10:21
Sans_titre
Nemo Dictateur consensuel

Sur Firefox, lorsque tu fais " clic droit dans le champs de réponse, menu contextuel " il n'y a pas de proposition "emoji et symboles".

Par contre, je viens de trouver que tu peux appeler les "emoji et symboles " avec la combinaison de touche "Windows+;", comme, d'ailleurs, dans kraume puisque c'est une fonction W10 et non pas éditeur.

mardi 05 novembre 2019 10:37 *** Message modifié par son auteur ***
Img_0491
Calou

"tu peux appeler les "emoji et symboles " avec la combinaison de touche "Windows+; "
Excellent, ça marche !!

mardi 05 novembre 2019 10:45
Missing
1
gorlann29

Quoi qu' c' est qu' çà la touche "windows+"?

Y' a pas l' air d'y avoir çà sur mon clavier.

Si quelqu' un peut m' expliquer?

Gorlann

mardi 05 novembre 2019 12:57
Img_0491
Calou

Touche "fenêtre" en bas à gauche de ton clavier et en même temps touche ";"

mardi 05 novembre 2019 13:52
Flat_1000x1000_075_f
hi

L'indication que j'ai donnée ne concerne que Chrome et Brave sur OSX.

mardi 05 novembre 2019 10:53
Sans_titre
Nemo Dictateur consensuel

La première des deux indications que j'ai donnée ne concerne que Firefox.
Je vois que nous avons, l'un et, j'espère, l'autre compris.

En revanche la seconde indication concerne tout le monde : failleurfocse, kraume, ouorde, ekselle, etc. puisque c'est une fonction de ouindause et non pas du logiciel en cours.

mardi 05 novembre 2019 10:57
Missing
Arzak

Chez moi ça ne marche pas...

jeudi 14 novembre 2019 11:48
Img_0491
Calou

Windows 10 ?

jeudi 14 novembre 2019 11:55
Sans_titre
1
Nemo Dictateur consensuel

Il semble qu'il ne soit pas possible dans cette nouvelle formule de répondre à une réponse.

Si on tente de répondre à une réponse, cette nouvelle réponse "de second ordre" apparait comme une réponse à la réponse de premier ordre.

En outre, il est actuellement possible, sans limitation de temps, de modifier le texte d'un post en réponse à un fil quand on est l'auteur de ce post ou le contenu d'une de ses réponses à un post.

Avec un peu d’entrainement, si chacun modifie ses propos au fil du temps, un fil sur l'épissure des amarres devrait pouvoir se transformer en une recette de panse de brebis farcie.

mardi 05 novembre 2019 10:11 *** Message modifié par son auteur ***
Img_0491
Calou

Moi ça marche, du moins hier, j'ai pas essayé aujourd'hui !

Je suis d'accord que la modif illimitée n'est pas souhaitable, je le rajoute dans le fil "améliorations".

mardi 05 novembre 2019 10:15
Sans_titre
Nemo Dictateur consensuel

Tu peux répondre à la réponse de second ordre à une réponse de premier ordre sans que ta réponse de troisième ordre apparaisse comme une réponse à la réponse de premier ordre?

Mazette.

mardi 05 novembre 2019 10:18
Avatar
Phil Ouzo

Bonjour,

N'y a-t-il pas un forum "Taverne"" pour parler de ce qui concerne "La Taverne" ?
En discutant dans son forum dédié cela permettra de mieux l'appréhender.

mardi 05 novembre 2019 10:14
Img_0491
3
Calou

Je remets ici ce que j'ai écrit plus haut : "pour ceux qui ont des difficultés à appréhender la Taverne V5. Juste le temps de l'apprentissage... "
Donc, Phil o zof, si tu n'as pas de difficulté avec la V5, pourrais-tu y déposer ton blabla ?
Histoire de garder un peu de lisibilité à ce fil "technique".

mardi 05 novembre 2019 10:19
Sans_titre
Nemo Dictateur consensuel

Peut être notre belle méditerranéenne trouve-t-elle que la lisibilité du débat est meilleure ici...

mardi 05 novembre 2019 10:19
Img_0491
3
Calou

C'est clair que je préfère l'ancienne version, mais alors, sans aucune commune mesure !

La V5, je m'y sens à l'étroit, j'ai l'impression que c'est plus pour de l'instantané (à la limite pour le blabla de la taverne) et qu'on n'aura pas envie d'y faire des recherche plus tard comme dans des archives, ce que je fais régulièrement.

La V5 a quelques points positifs que j'aurais tellement aimé voir apparaitre depuis des années sur Heo. Mais c'était peut-être incompatible ?

Si le changement est indispensable, je m'y ferais, mais l'est-il vraiment ? C'est à cette question qu'une réponse claire, nette et définitive (avec des arguments autres que "je me suis fait chier donc vous vous pliez sinon...") serait appréciable.

mardi 05 novembre 2019 10:43
Sans_titre
1
Nemo Dictateur consensuel

Tu parles d'or.

mardi 05 novembre 2019 10:51
Flat_1000x1000_075_f
hi

Pourtant des réponses claires et nettes (mais pas définitives, le web, ça évolue très vite) ont été apportées. Elles ne sont peut être pas complètes, mais google lui-même t'aidera à trouver des réponses plus circonstanciées à partir de ces éléments.

mardi 05 novembre 2019 10:55
Img_0491
Calou

Je viens de relire : "...cette version est en développement et qu'elle est nécessaire sur de nombreux plan, et avant tout celui de l'ergonomie et la convivialité..."

Que ce soit en ergonomie et en convivialité (qui sont avant tout), pour ma part, dans mon cas, avec mes instruments, jusque là, pour moi, dans mon utilisation, je préférais l'ancienne.
Référencement Google ? Je confesse mon ignorance ! Mais jusque là, Heo me semble tenir la corde et arrive en 1er dès qu'on utilise les bons mots clé.

Dernier message de ma part dans cette digression qui nuit à la lisibilité de ce fil dédié une aide à l'emploi de la V5.

mardi 05 novembre 2019 11:21 *** Message modifié par son auteur ***
Flat_1000x1000_075_f
hi

C'est vrai, de même que la multiplicité des fils qui en fin de compte parlent de la même chose. Mais des réponses ont également été apportées à l'argument consistant à dire que, puisque le référencement est bon, c'est pas nécessaire de changer. Si, c'est nécessaire, parce que ce qui est bon aujourd'hui ne le sera pas demain en raison des évolutions des algorithmes de référencement.

mardi 05 novembre 2019 11:25
Copie_de_croisi%c3%a8re_2009_073
Calypso2

et bien j'ai essais pour m'accrocher j'ai cliqué sur ecrire un commendaire et bien je n'ai pas de fenetre qui s'ouvre pour ecrire

mardi 05 novembre 2019 10:21
Img_0491
Calou

Tu n'as pas le cadre que je montre en photo 2 de mon message lancement de fil ? Une tite photo ?

Après s'il y a des problèmes techniques je n'y puis rien, seul Tom peut remédier. Espérons qu'il viendra zieuter ici...

mardi 05 novembre 2019 10:26
Copie_de_croisi%c3%a8re_2009_073
Calypso2

moi ça ne marche toujours pas

je fais "repondre" sur plusieurs sujet en taverne il ne se passe rien , je vais en fin de page dans la fenetre reponse ..j'ecris je "publie" rien de rien ne se passe

mardi 05 novembre 2019 14:14
Avatar
Phil Ouzo

https://www.hisse-et-oh.com/discuss/tavern/version-5-point-beta-27

C'est là qu'il faut causer, c'est là que Tom lira vos "revendications"...

mardi 05 novembre 2019 14:25 *** Message modifié par son auteur ***
Img_0491
Calou

Des problèmes de lecture et de compréhension ?
https://www.hisse-et-oh.com/forums/vie-a-bord/messages/2614453-mode-d-emploi-v5#reply_2614488

"Revendications", tu sembles avoir aussi quelques lacunes en vocabulaire. N'hésite pas à consulter... un dico.

mardi 05 novembre 2019 15:30
Copie_de_croisi%c3%a8re_2009_073
Calypso2

et merde je pose une question simple :comment repondre a une question ..personne n'est foutu de le dire clairement ;; j'ai essayé 10 fois ,impossible , je clique sur 'repondre" il ne se passe rien de rien

mardi 05 novembre 2019 19:08
Yintho_et_yangtho_2
yantho

Tu n'as pas la zone gris clair intitulée "votre réponse" ?
Elle a aussi un bandeau bleu/vert avec boutons de mise en forme B pour gras, I pour italique etc..
NB il faut cliquer ou taper dans la zone grise faire apparaître le curseur. Puis cliquer sur "Publier".

mardi 05 novembre 2019 19:18 *** Message modifié par son auteur ***
Copie_de_croisi%c3%a8re_2009_073
Calypso2

j'ai découvert une fenetre votre reponse mais tout en bas de la page il faut que je descende jusqu'en bas ..

et là comme tu le precise je clique sur la zone avec des icones ensuite j'ecris n'importe quoi ,je fait editer en bas à droite ….et rien ...

mardi 05 novembre 2019 20:54
Yintho_et_yangtho_2
yantho

En bas à droite j'ai "publier" et ça fonctionne pour moi.
Tu n'as pas une petite fenêtre verte qui apparaît fugitivement pour dire "enregistré "?

mardi 05 novembre 2019 21:12
Copie_de_croisi%c3%a8re_2009_073
Calypso2

oui je me suis trompé c'est publier non pas de fenetre vert et ensuite je remonte pour voir ma reponse : rien de rien …

pour ecrire j'ai reussi a avoir le trait vertical ..j'écris n'importe quoi ..je "publer" en bas à droite ….

dur dur ..

mardi 05 novembre 2019 21:17
Yintho_et_yangtho_2
yantho

Je ne sais quoi proposer d'autre.
Sur quel fil fais tu tes essais ?

mardi 05 novembre 2019 21:22
Copie_de_croisi%c3%a8re_2009_073
Calypso2

dans la taverne j'ai pris deux ou trois sujet au hasard ..

j'ai lu le sujet et sur une reponse n'importe laquelle j'ai taper à gauche "reponse" déjà là il a fallu que je decouvre qu'il fallait descendre tout en bas pour avoir une fenetre ( c'est vrai que c'est plus pratique!!)

là j'ai suivi ton conseil ,cliquer dans la barre des icones et écrire lorsque la barre verticale apparait puis "publier" en bas à droite …

rien ..de rien ne se passe ..

bon ,merci de ton aide ..on reprendra cela demain , bonne nuit

mardi 05 novembre 2019 21:29
Avatar
Phil Ouzo

Apparemment, Calou, des lacunes tu sembles en avoir beaucoup...

entre les fils pour savoir dans quel sens mettre une manille et celui là pour comprendre un nouveau truc, c'est sûr, tu consultes beaucoup !

mardi 05 novembre 2019 21:47
Avatar
loupeis

Posté dans la taverne. Répondre puis publier. Fonctionne.
Loin d'avoir encore tout saisi des fonctionnalités, mais il n'y a pas le feu.
Juste un petit formatage des habitudes du cerveau à faire pour s'habituer à la nouvelle apparence. Et la non plu pas le feu.
C'est la surprise en pleine transat l'autre soir qui a été raide à comprendre, et le fait que dans le sujet qui en a suivi on se soit retrouvé à l'abatée, à cause d'incompréhension du au côté subite de l'évenement. Une broutille.
Bon courage à ceux qui organisent l'affaire, ça prend bien forme.

mardi 05 novembre 2019 21:24
Copie_de_croisi%c3%a8re_2009_073
Calypso2

et bien j'ai recommencé ce matin pour repondre ...impossible , j'arrive a ecrire mon texte dans la fenetre en bas de la page "repondre" je 'publie" rien ne se passe !!

mercredi 06 novembre 2019 09:28
Yintho_et_yangtho_2
yantho

Bonjour,
Avec quoi , ordi, tablette ?
Quel système d'exploitation ?

mercredi 06 novembre 2019 09:32
Copie_de_croisi%c3%a8re_2009_073
Calypso2

mon ordinateur à la maison ...Window , le dernier mis à jour

je fais des efforts pourtant ...mais bon je suis un persévèrent !!

mercredi 06 novembre 2019 09:35
Yintho_et_yangtho_2
yantho

Donc W10.
C'est étrange car le mode d'emploi, la façon de faire est semblable à celle que tu utilises ici, seule différence visible la possibilité de mise en forme, gras, italique, souligné etc.. Et envoyé remplacé par publier.
Et tu sembles seul dans ce cas..

mercredi 06 novembre 2019 09:41
Copie_de_croisi%c3%a8re_2009_073
Calypso2

oh je suis aussi un "cas"

mercredi 06 novembre 2019 09:42
__86_(22)
Estran

et quel navigateur ?

mercredi 06 novembre 2019 09:36
Copie_de_croisi%c3%a8re_2009_073
Calypso2

alors là ça merde

j'ai essai de lancer un sujet en taverne ...titre puis texte puis publier

rien ne se passe

mercredi 06 novembre 2019 09:39
Copie_de_croisi%c3%a8re_2009_073
Calypso2

Internet Explorer

mercredi 06 novembre 2019 09:40
Yintho_et_yangtho_2
yantho

Nouvelle suggestion essayer avec Firefox.

mercredi 06 novembre 2019 09:43
Copie_de_croisi%c3%a8re_2009_073
Calypso2

oh là stp ne me complique pas la vie davantage !!!

mercredi 06 novembre 2019 09:47
Jem
bil56

qui utilise encore Internet Explorer !!!

mercredi 06 novembre 2019 09:49
Copie_de_croisi%c3%a8re_2009_073
Calypso2

mon conseiller informatique d'Hennebont lui dit que le reste ce n'est qu'ennui pour lui donc ..je fais comme il dit et je le paie pour ça

mercredi 06 novembre 2019 09:55
Flat_1000x1000_075_f
1
hi

Change vite de conseiller informatique ! Même chez Microsoft ils n'utilisent plus Internet Explorer...

mercredi 06 novembre 2019 10:00
__86_(22)
Estran

Je viens de faire le test avec W10 et Internet Explorer, ça fonctionne

mercredi 06 novembre 2019 09:47
Copie_de_croisi%c3%a8re_2009_073
Calypso2

et bien moi rien ,j'ai sans aucun doute rien compris à rien !

peux tu détailler point par point stp

mercredi 06 novembre 2019 09:49
__86_(22)
Estran

As-tu rafraîchi la page pour voir si ta réponse s'affiche dans le fil ?

mercredi 06 novembre 2019 09:48
Copie_de_croisi%c3%a8re_2009_073
Calypso2

oui

mercredi 06 novembre 2019 09:53
__86_(22)
Estran

Fais un nouvel essai
Va dans https://www.hisse-et-oh.com/tavern/version-5-point-beta-27
Clique sur "Répondre", en bas à droite du dernier post
Inscris juste "test", puis clique sur "Publier"

mercredi 06 novembre 2019 09:54
Copie_de_croisi%c3%a8re_2009_073
Calypso2

ça je l'ai fait dix fois , ce matin encore ,rien et je l'ai fait aussi sur d'autre sujet recent

mercredi 06 novembre 2019 09:57 *** Message modifié par son auteur ***
__86_(22)
Estran

Ça a fonctionné pour moi, donc je ne sais pas...
Il faut que quelqu'un de plus calé que moi en informatique se penche sur ton cas...

mercredi 06 novembre 2019 09:58
Copie_de_croisi%c3%a8re_2009_073
Calypso2

bon merci de m'avoir aidé ,j'arrete là pour l'instant

mercredi 06 novembre 2019 09:59
__86_(22)
Estran

Cela vaudrait peut être le coup que tu essayes de télécharger un autre navigateur.
Pas besoin de supprimer Internet Explorer pour ça, tu peux continuer à l'utiliser normalement.

mercredi 06 novembre 2019 10:01
Copie_de_croisi%c3%a8re_2009_073
Calypso2

j'ai eu Google Chrome mais je n'ai eu que des em avec et mon depanneur les suppriment car d'apres lui c'est source de probleme ..

si je ne peux plus aller sur la Taverne ce n'est pas bien grave

mercredi 06 novembre 2019 12:43 *** Message modifié par son auteur ***
Copie_de_croisi%c3%a8re_2009_073
Calypso2

autre chose : quand vous cliquer sur "non lu" il se passe quoi ?

moi il s'allume mais tout le reste est identique malgré que j'ai tout lu !!

mercredi 06 novembre 2019 14:29
Yintho_et_yangtho_2
yantho

Le "non lu" a peut-être encore quelques problèmes de réglages, ton pb est que tu ne peux répondre ou créer dans la taverne (as-tu essayé de créer ? )

mercredi 06 novembre 2019 14:43
Copie_de_croisi%c3%a8re_2009_073
Calypso2

j'ai essayé de créer ; j'ai essayé de repondre ,j'ai essayé le non lu , rien ne se passe

mercredi 06 novembre 2019 18:40
Yintho_et_yangtho_2
yantho

Y a pas un Heonaute à une distance raisonnable ? (Pour un PAN PAN).

mercredi 06 novembre 2019 18:43
Sans_titre
Nemo Dictateur consensuel

Aucun besoin d'être à une distance raisonnable.

Même à l'autre bout du monde, il suffit de prendre le contrôle du pécé de José avec le bureau à distance de Chrome.

C'est facile, pratique et gratuit.

jeudi 07 novembre 2019 09:25
Yintho_et_yangtho_2
yantho

Oui mais il a refusé de passer à autre chose que IE.

jeudi 07 novembre 2019 09:27
Sans_titre
Nemo Dictateur consensuel

Il ne s'agit pas de "passer" à Chrome mais juste d'utiliser provisoirement ses fonctions.

Je suis d'ailleurs étonné que son technicien de maintenance informatique n'ait pas mis en place un dispositif de dépannage à distance.

jeudi 07 novembre 2019 11:07
Sans_titre
Nemo Dictateur consensuel

Il ne s'agit pas de "passer" à Chrome mais juste d'utiliser provisoirement ses fonctions.

Je suis d'ailleurs étonné que son technicien de maintenance informatique n'ait pas mis en place un dispositif de dépannage à distance.

jeudi 07 novembre 2019 11:07
Sans_titre
Nemo Dictateur consensuel

"Je suis d'ailleurs étonné que son technicien de maintenance informatique n'ait pas mis en place un dispositif de dépannage à distance."

vendredi 08 novembre 2019 12:11
Copie_de_croisi%c3%a8re_2009_073
Calypso2

ah j'ai trouvé le pourquoi du comment :je n'ai pas payé ma cotisation c'est un bon truc finalement ,n'ont droit d'allé à la taverne discuter que ceux etant a jour de leur cotisation syndicale ..hum hum pas mal trouvé

donc j'ai bon essayé encore et encore rien de rien

c'est quoi dans les reponses les fleches à gauche avec un chiffre 1 -1 2

mercredi 06 novembre 2019 19:20
Yintho_et_yangtho_2
yantho

Je ne crois pas que la cotisation t'empêche de participer (t'auras la pub c'est tout).
A gauche les flèches haut-bas et un chiffre remplacent les étoiles, tu peux voter pour ou contre et le chiffre est la somme algébrique des votes....

mercredi 06 novembre 2019 19:25
Missing
cezembres

j'ai pas de cotis, suis membre de rien et ça marche très bien.

Le soucis n'est pas côté site, reste ton ordi ou derrière le clavier.

mercredi 06 novembre 2019 19:47
Flat_1000x1000_075_f
1
hi

@calypso : tu n'y échapperas pas : il FAUT que tu essaies avec un autre navigateur. C'est le seul moyen de savoir si c'est à cause d'Internet Explorer.

mercredi 06 novembre 2019 19:38
Copie_de_croisi%c3%a8re_2009_073
Calypso2

il doit bien y avoir des intervenants ici qui utilient Internet explorer non ? ou suis je le seul dans le monde

mercredi 06 novembre 2019 19:42
Flat_1000x1000_075_f
hi

Je crains que ce soit la deuxième proposition qui soit vraie... Et quand bien même ça ne le serait pas, ça peut aussi dépendre de la version ou de celle du système d'exploitation... franchement, c'est pas compliqué. Tu télécharge Chrome ou Firefox, tu vas sur H&O, tu testes, si c'est pas ça tu désinstalle Chrome ou Firefox et tu vas chez ton responsable informatique...

mercredi 06 novembre 2019 19:45 *** Message modifié par son auteur ***
Yintho_et_yangtho_2
yantho

Microsoft a abandonné Internet Explorer et utilise le moteur de Chrome pour développer Edge , à ce stade des tests il n'est pas exclu que tu sois le seul testeur de V5 avec IE (ce qui montre un grand goût pour l'aventure en terrain miné !).

mercredi 06 novembre 2019 19:44
Copie_de_croisi%c3%a8re_2009_073
Calypso2

attendez je n'ai aucun gout pour l'aventure informatique ; c'est mon installateur qui m'a supprimé Chrome et installé Internet Explorer ..alors j'ai tendance a lui faire confiance

mercredi 06 novembre 2019 20:24
__86_(22)
Estran

J'ai testé ce matin avec Internet Explorer pour Calypso2, ça marchait tres bien

mercredi 06 novembre 2019 20:21
Copie_de_croisi%c3%a8re_2009_073
Calypso2

et bien oui alors ou est mon probleme ?

mercredi 06 novembre 2019 20:25
Jem
2
bil56

ton PC, il serait pas en bois, comme ton bateau ?
ça serait pas ça le pb ?

mercredi 06 novembre 2019 20:34
Missing
1
gorlann29

Mais oui, mais c' est bien sûr!

Calypso a un OIP (ordinateur d' intérêt patrimonial), et je le soupçonne, de toucher des subventions pour çà, le petit cachotier!

Je crois que je vais rejoindre la cavalerie de bil

Gorlann

mercredi 06 novembre 2019 21:36
Flat_1000x1000_075_f
hi

2ème étape : essaye sur un autre ordinateur. Ça éliminera le marabout ce...

mercredi 06 novembre 2019 20:56
__86_(22)
Estran

Calypso, tu habites dans quel coin ?

mercredi 06 novembre 2019 21:46
Copie_de_croisi%c3%a8re_2009_073
Calypso2

quelle question ? Morbihan la mecque de la voile ..

bon j'ai fait un essai avec mon smarphone ça marche ..puis j'ai reessayé avec l'ordinateur present encore ce matin ,rien ..

là ça devient mystérieux

jeudi 07 novembre 2019 08:39
Yintho_et_yangtho_2
jeudi 07 novembre 2019 08:39
Copie_de_croisi%c3%a8re_2009_073
Calypso2

J AI TROUVE !!! ENFIN …

je vous explique : j'ai installé H&O dans la barre ,c'est pratique je clique et c'est tout et là ça ne marche pas

je suis allé chez Google ,j'ai tapé H&O je suis allé dessus et là ça marche …

quand je vous disais que tout cela est bien mystérieux !!!

merci a tous de m'avoir aidé avec beaucoup de patience …

bon maintenant reste le pire ;comprendre comment ça marche ..déjà aller jusqu'au fond de la page pour trouver la fenetre reponse ce n'est pas ce qu'il y a de plus pratique me semble-t-il

jeudi 07 novembre 2019 08:47
Yintho_et_yangtho_2
yantho

Bravo.
Pour moi c'estotomatix quand je tape sur "répondre" la page avance automatiquement jusqu'à cette zone de saisie. Encore un mystère, appelle Ulysse!

jeudi 07 novembre 2019 08:53
Cette discussion a été migrée dans la nouvelle version v5 de HISSE ET OH.
Retour forums