Tous les forums > HEO Clubs > Probleme tirette de debrayage bloquée sur commande de gaz MD6A
Missing
nicolas.bogdanoff

Probleme tirette de debrayage bloquée sur commande de gaz MD6A

Bonjour

J'ai un problème avec la commande de débrayage des gaz de mon volvo Md6A de mon Arpège 968 de 1974
Je n'arrive plus à tirer la cde de débrayage à droite de la commande des gaz et de la marche av / ar qui elle fonctionne correctement.
J'ai autopsie de l'interieur via le coqueron en kamasutra sans trouver de cause objective. Pas de traces de corrosion. Mais difficile d'accès quand les gaz ne sont pas mis. Et alors justement la tirette est alors verouillee. Au niveau moteur le câble de commande de l'inverseur et celui des gaz sont fonctionnels...Et que quand j'accelere la tirette de droite bloquée hélas en traction, tourne bien sûr son axe en synchronisation des gaz.
Je crains devoir démonter la cloison de fond de la couchette du navigateur pour avoir enfin une accessibilité correcte...

samedi 16 février 2019 18:26

Liste des contributions

Fritz_ze_cat
fritz the cat

c'est abscon ,je pas compris rien ..
à part tirette et bloqué
le reste c'est la bouteille à l'encre
alain

samedi 16 février 2019 19:22
Jaws
sunzoo

@fritz alors ne répond pas

moi je ne peux pas répondre, j'ai oublié
j'ai vendu mon arpège de 74 il y a 20 ans
si ça tombe c'est le mien

samedi 16 février 2019 19:48 *** Message modifié par son auteur ***
Missing
nicolas.bogdanoff

Le mien s'appelait avant Wiphicat et en premier Inflation .... (acheté par le DF de Dufour parait il...)

mardi 19 février 2019 19:55
Fritz_ze_cat
fritz the cat

je ne sais pas ce que c'est que le débrayage des gaz ?
et il y a une histoire de couchette ,c'est confus
pourtant je connais bien le moteur md6a qui au départ est un moteur albin marinisé par volvo avec un inverseur ms
alain

samedi 16 février 2019 19:55
Missing
nicolas.bogdanoff

Bon on ose parler de manette d'accelerateur alors meme si ce vieux moteur fonctionne au gas oil ... ?

Et on rappelle qu'il y a une commande d'acceleration qui sert aussi à la marche avant et arriere.... et qu'il y a suivant les versions un axe à pousser ou tirer pour que l'accéleration se fasse embrayée ou débrayée ...

La photo ne passe pas désolé.

Quant à la couchette ceux qui ont un Arpege savent que l'accessibilité de la face intérieure de cette commande (située au fond du cockpit à tribord) est "a pain in ze ass".

On la voit soit par le coqueron arriere mais au prix d'un effort Kama soutresque (faut que j'esplique ?) soit en démontant la cloison au fond de la couchette cercueil du navigateur. Mais franchement j'aimerais éviter.

Ma question s'adresse à ceux qui comprennent c'est à dire sans doute ceux qui ont déjà eu ce genre de problème....

samedi 16 février 2019 23:41 *** Message modifié par son auteur ***
Missing
nicolas.bogdanoff

Est ce plus clair ? ....

dimanche 17 février 2019 11:34
Fritz_ze_cat
fritz the cat

bonsoir ,
c'est une commande morse .
il faut la déposer et celle ci se démonte et se nettoie ,on remonte avec de la graisse neuve et si les câbles sont bons ,ça fonctionne nickel .
dans ma vie de mécano j'ai du en démonter une bonne cinquantaine .
la teleflex est sertie mais on peut faire sauter les rivets et les remplacer par des vis et taraudages .
alain

dimanche 17 février 2019 20:19
2014-12-24_200924
targaz

je pense tout simplement que c'est l'oxydation ,en hivernage il faut jouer avec régulierement et lubrifier comme il faut

dimanche 17 février 2019 12:48
Missing
nicolas.bogdanoff

Oui mais comme je mets assez regulierement du WD40 et qu'en plus quand je mets les gaz en avant ou arriere la tirette en question pivote sur son axe en rotation... c'est "strange".

dimanche 17 février 2019 15:30
Jaws
sunzoo

D'après les photos, je dirais que le cable du haut c'est les gaz, la gaine est fixe et le cable est tiré ou poussé par un levier en L, lui même solidaire de la manette des gaz.
Le cable du bas qui devrait actionner l'inverseur, a sa gaine qui est poussée par le levier en L mais la tête du cable doit être fixe si embrayé ou libre si débrayé
Si la tirette tourne c'est que c'est débrayé
Si la tirette ne veut pas se remettre en position enfoncée c'est qu'elle n'est pas en position point mort (le petit levier auquel s'accroche le cable d'inverseur devrait être soit vers le haut soit vers le bas.
Il faudrait décrocher le cable côté inverseur pour lui donner plus de mou afin que la tirette reprenne sa place.

Tout ça n'est que mon avis, j'extrapole par rapport a ce que j'ai sur mon bateau (sur l'apège j'avais jamais eu à démonter ça)

dimanche 17 février 2019 16:17 *** Message modifié par son auteur ***
Missing
nicolas.bogdanoff

Merci Sunzoo...

Tu veux dire qu'avant de faire de la spéleo pour démonter la platine il faut que je je désaccouple le cable de l'inverseur sur le moteur. Alors que lui fonctionne effectivement bien. Mais exerce une traction sur la platine.

dimanche 17 février 2019 16:28
Missing
nicolas.bogdanoff

Ah Fritz

Désolé j'aurais du alors lancer mon SOS en Morse...

Merci.

lundi 18 février 2019 08:18
Fritz_ze_cat
fritz the cat

tout ça c'est une histoire de foc
alain

lundi 18 février 2019 09:17
Missing
nicolas.bogdanoff

C'est sur que pour virer de bord on n'est jamais trop aidé !

Nico

mardi 19 février 2019 19:52
Fritz_ze_cat
fritz the cat

donc comme c'est une téléflex ancienne et non pas une morse
le boitier est riveté ,pour l'ouvrir il faut faire sauter les rivets
et les remplacer par des vis et des taraudages .
les câbles morse sont compatibles avec teleflex et nice et versailles .
alain

mardi 19 février 2019 21:22

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums