Tous les forums > HEO Clubs > Présence d'eau souillée dans les fonds
Missing
Blp60

Présence d'eau souillée dans les fonds

Bonjour,

En ouvrant les fonds du bateau je découvre de l'eau au niveau du compartiment proche du monteur.
De l'eau est également présente dans le contre moulage (accessible par un passage de tuyau).

L'eau apparaît chargée. Graisse ou huile...difficile de savoir si l'eau est salée ou non avec ce mélange.
Ci-joint une photo du compartiment proche du moteur.

Difficile de savoir si l'eau est salée ou non avec ce mélange...

Avez-vous déja rencontré ce problème ?
Quel pourrait être la source de cette venue d'eau souillée ?

Pas d'infiltration par le pass-coque du lock ou de la sonde.

Il s'agit d'un First 29 de 1986.

Merci de vos retours

jeudi 03 janvier 2019 22:20

Liste des contributions

Wp_20180302_09_34_05_pro
skipperTramex

Va falloir trouver un surnom pour le superhéonaute trouveur de réponse tout azimut.

vendredi 04 janvier 2019 00:15
Missing
Billcoolman

L'huile surnage , l'eau dessous salee?
Tous les trous dans la coque peuvent laisser passer de l'eau a commencer par le capot de descente , tu cherches un peu et passe en revue et tu pompes ...
Bon courage... J'ai fini quant a moi a refaire tous les pieds de chandeliers

vendredi 04 janvier 2019 08:36
Missing
Pierres

Il y a tellement de cause possible.... commence à nettoyer...
Bon courage

vendredi 04 janvier 2019 09:08
Image
Lulu2

L'eau, c'est peut-être du à la condensation ou la fuite d'un hublot. Voir quand même si elle est salée ou non.
L'huile, peut-être une fuite au moteur ou la maladresse d'un mécano.

vendredi 04 janvier 2019 09:57
Missing
Paul85

En cette saison ça peut être de l'eau provenant de la condensation dans le bateau s'il n'y a pas de déshumidificateur (sel).
Ce peut être le presse-étoupe.
Ou autre chose...

vendredi 04 janvier 2019 18:19
2014-12-24_200924
2
targaz

tu trempes le doigt et tu gouttes

vendredi 04 janvier 2019 18:23
Wp_20180302_09_34_05_pro
skipperTramex

Targaz, c'est le b-a ba.

vendredi 04 janvier 2019 19:15
2014-12-24_200924
1
targaz

par contre si ça picote le doigt ne pas mettre la langue

vendredi 04 janvier 2019 19:21
Missing
bonpapa

J'ai eu ce genre de problème qui venait des hublots qui avaient perdu leur étanchéité. De plus je me suis aperçu que les supports moteur sur lesquels reposent les cylindres block et qui sont creux étaient remplis de gasoil et d'eau suite à un problème antérieur avec le filtre gasoil. J'ai tout pompé avec la pompe de vidange à dépression (ainsi d'ailleurs que la varangue devant la cuisine qui était aussi remplie) et depuis tout est bien sec après un an de navigation.

samedi 05 janvier 2019 19:12
Missing
tintindu13

bonjour à tous, suite à un montage foireux de mon préfiltre GO, je me suis retrouvé avec une quinzaine de litres de GO dans les fonds : ça a été mon cadeau de noël...bonjour l'odeur. La prochaine fois, je n'oublierai pas de contrôler le montage et le serrage.

dimanche 06 janvier 2019 00:25
F.justo
Maxifredo

Regarde l'état de ton presse étoupe

jeudi 24 janvier 2019 14:46
Missing
tintindu13

Eh c'est que je n'ai pas de presse étoupe, j'ai un sail drive et le GO n'est pas arrivé jusque là

jeudi 24 janvier 2019 17:09
Duduche_akbar
Duduche Braz

le pastaga il n'y a rien de tel pour contrer l'odeur de gasoil

vendredi 25 janvier 2019 10:18
Img_16251.000000
2
lune de miel

chercher une fuite ou une infiltration d eau sans meme savoir si elle est douce ou salée, ça peut durer des annees !
t es pas obligé d en boire une pinte
le bout du doigt sur le bout de la langue
tu sais immediatement...
bon courage !

vendredi 25 janvier 2019 08:17
Photo_en_vau
Pastis et manille

J'ai le chauffe eau (sans vase d'expansion) qui relâche de l'eau quand ça chauffe dans les fonds... quand j'ai gouter c'etait bien salée!! Pourtant de l'eau de robinet...

vendredi 25 janvier 2019 08:37
Missing
Poch'an

Bonjour,
J'ai le même problème au même endroit sur mon F 29 DL depuis 10 ans ! Je nettoie régulièrement, faute d'avoir trouvé... Aucune trace d'eau au presse-étoupe, aux passe-coque, au circuit de refroidissement; les hublots ont été changés, le circuit d'eau douce vérifié. Etant dans un port en eau douce, l'eau y est salée ou douce selon la navigation. Seul constat, un tiers ou un demi seau d'eau suite à navigation au moteur ou à la voile à 4/5 nds sur une journée. Très peu d'entrée au ponton.
Reste les boulons de quille qui sont + ou - humides ; je vais demander un devis pour dépose et repose du saumon. Si c'est trop cher pour ma bourse, je continuerai avec le duo éponge-seau ! Malgré tout curieux de connaître l'origine, et la solution...
Cdlt

mardi 13 août 2019 22:16
Missing
patdu56100

Bonjour,
j'ai exactement la même chose sur mon first 29 et pour ma part cela vient du joint a lèvre (ercem) qui fuit un peu quand le moteur tourne et quand je suis sous voile et que j'oubli de bloquer l'arbre en marche arrière.J'enlève a peu près 3 litres d'eau.Sinon quand tout estéponger et que le bato est au ponton le fond de cale est sec

jeudi 15 août 2019 13:55

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums