Tous les forums > Forums techniques > Vibrations au point mort et fuite presse étoupe Volvo
Missing
alliochat

Vibrations au point mort et fuite presse étoupe Volvo

Bonjour à tous,

Encore une fois, je viens ici chercher vos lumières...
Aujourd'hui petite descente dans le sud pour un entretien moteur: vidange, filtre carburant, rouet de pompe à eau... Je progresse, j'y arrive tout seul!
Mais en faisant chauffer l'huile, je vois que de l'eau fuit petit a petit... Et en regardant, ça vient du presse étoupe Volvo
Après cette découverte, je fais un peu plus attention au fonctionnement du bazar et je me rends compte que le moteur et la transmission vibre de tonerre au point mort! Ce qui forcément créé des mouvements au niveau du joint et induit la petite fuite...
Par contre en embrayant, le moteur ne vibre plus comme un fou, et la fuite devient beaucoup plus minime (je n'ai jamais graissé le joint volvo, il aura peut-être fallu...)
Bref!
D'où peut venir cette folle vibration? Une irrépressible envie de danser demon yanmar 3jh4e? Ou autre chose?
Ce "problème" peut il attendre la saison prochaine ou est ce une urgence absolue ?
Si vous êtes intéressé je mettrai une vidéo en ligne une fois rentrée
Merci à tous pour vos lumières ;)
Et bonne soirée.
Alexis

lundi 11 février 2019 19:53

Liste des contributions

Avatar
nossi

Bonsoir. Déjà, pour faire chauffer le moteur, il faut faire tourner l'hélice, en gros, lui donner une charge, ensuite, vérifier le compte tour car, il fait froid( sur mon yanmar, c'est entre 950 et 1000 T m/n) et en deçà, il tremble plus que moi et mon joint volvo laisse passer un peu d'eau et en montant les tours, çà se calme. La graisse, c'est comme je peux car je n'ai pas l'outil pour mais un embout très fin sur mon tube de graisse silicone. Pincer le bout du joint(c'est dur)injecter un peu de graisse et recommencer en faisant tourner l'arbre à la main.

Concernant l'urgence, il faut voir l'âge du joint(7 ans, pas de panique le mien en à 14) sa fréquence d'utilisation, l'usure de la bague hydrolube et éventuellement l'état des silentbloc.

lundi 11 février 2019 21:27
Ca-d-oro-460
Ca d'Oro

Sur mon 4JH, ça saute comme un cabri à moins de 1000t (débrayé)
A 1000t ça ne saute plus et quand le moteur est chaud il ne saute qu'en dessous de 800t
Ça viendrait d'un injecteur...

Je vais les faire controler en mai

lundi 11 février 2019 22:44
Missing
alliochat

Ha! Je ne suis donc pas le seul!
Pour ceux qui sont curieux de voir ce sue ça donne au niveau du presse étoupe :
https://youtu.be/QEBF3Xdqhdc
Et n'hésitez pas à donner votre avis ;)

lundi 11 février 2019 23:00
Missing
Enogat

On ne voit pas bien quel est le type d'accouplement, ça ne ressemble pas à un tourteau classique; pour info, Volvo déconseille l'usage de son joint en cas d'accouplement élastique.

mardi 12 mars 2019 17:15
Missing
alliochat

holala... je dois reconnaitre que je n'ai aucune idée du type de tourteau en place. Par contre je sais que ce type de joint volvo est en place depuis la mise en place du moteur (2008)

mardi 12 mars 2019 17:23
Ange-avatar-1
Phil o zof

Merci pour la vidéo qui serait meilleurs si filmée avec le téléphone horizontal.

Mais si ça ne fuit plus une fois embrayé, ou en mettant plus de tour...

mardi 12 février 2019 00:32
Missing
alliochat

Désolé pour la vidéo pas prise de façon très judicieuse... C'est en rentrant par le train que j'ai pensé à tout ça, notamment aux vibrations du moteur, initialement mon seul intérêt été pour la fuite, c'est ensuite que je me suis demandé si elle ne provenait pas des vibrations du moteur.

mardi 12 février 2019 09:06
Missing
alliochat

du coup considérez vous que les vibration du moteur sont "normales" quand il est froid? que cette petite fuite ne pose pas de souci? que les mouvement de l'arbre sur la vidéo sont "acceptable"?
ou pas...?

mardi 12 février 2019 12:24
Img_20180618_163612
juliusse

Personnellement je trouve que ça vibre quand-même pas mal. Et j'ai un ys12...

mardi 12 février 2019 12:36
Boyardret
2
F5OUL

Vérifie aussi tes silent blocs.
JC

mardi 12 février 2019 14:17
Missing
Mamita

Salut à tous,
Bjr Alliochat,Dans ta vidéo, on entend bien le moteur: le ralenti est "relativement" élevé, donc amha,ce n'est pas une histoire de ralenti trop faible...
Comme F5OUL, je pencherai plutôt vers une histoire de silentblock: soit,
a) Silentblocs mals disposés (ID150 coté gauche, et ID100 cote droit)
b) Silentblocs mals montés en hauteur sur tiges filetées (hauteurs de reglages entre 100mm mini, et 110mm maxi)
c) Moteur mal balancé: moteur (qui ne porte pas (ou plus) sur les 4 silentblocs, mais sur 2 ou 3 seulement).
d) silentblocs avachis ou décollès; il se pourrait qu'un (ou plusieurs) silentbloc se soit détérioré par arrachage ou décollage du caoutchouc, ou se soit avachi par usure du temps.
Ces 4 causes pouvant occasionner un désalignement de la ligne d'arbre et provoquer des vibrations anormales au ralenti.

Pour le joint Volvo, il faut qu'il soit graissé tous les ans, et il est "donné" en théorie pour 5 ans d'utilisation ...
Mamita

mardi 12 février 2019 15:04
Ca-d-oro-460
Ca d'Oro

Mais le moteur n'est pas embrayé......

mardi 12 février 2019 23:29
Missing
Enogat

J'ai aussi eu le cas de silent-blocs dont la tige était sectionnée au ras de l'écrou inférieur; par suite, le moteur n'était tenu que par 2 silent-blocs en diagonale, et tapais sur le moignon de tige des deux autres. Il faut vraiment regarder de très près pour le voir.

mercredi 13 mars 2019 16:56
Missing
alliochat

super, merci à tous pour vos avis.
Étant un piètre mecano, je ne saura pas reconnaitre un silent bloc fatigué d'un qui ne l'est pas...
Au vue de la vidéo, et pour la bonne santé de l'ensemble (arbre, inverseur, moteur, etc...) pensez vous qu'il faut intervenir maintenant ou ai je encore le temps, genre la saison prochaine sans prendre de risque?

mardi 12 février 2019 15:52
Fritz_ze_cat
1
fritz the cat

depuis combien de temps le tarage des injecteurs n' a pas été contrôlé ainsi que le jeu au culbuteurs ??
alain

mardi 12 février 2019 19:59
Ca-d-oro-460
Ca d'Oro

Pour avoir discuté du même problème avec l'agent Yanmar d'Ajaccio, il préconise exactement ça : tarage des injecteurs et contrôle des culbuteurs.... le moteur a 5 ans et 1800h

Ce sera fait début mai... je vous tiendrai au courant

mardi 12 février 2019 23:34
Cormoran_ou_corbeau_des_mers
Windy

Bonsoir a tous
Je me pose une question, a voir sur cette vidéo à trembler comme cela l'abre ne risque t'il pas de cogner contre l'étambot du moins au ralenti.
Est ce que cela n'est pas préjudiciable pour cet étambot, n'y a t'il pas un risque a la longue qu'il se fissure??
Ça fait peur ces tremblements mon 1gm10 est pas mal non plus dans ce style par contre avec mon PE classique aucun problémes de fuites lors des crises de parkinson

mardi 12 février 2019 20:30
Missing
alliochat

Bonne question windy, attendons la réponse des pros ;)
Concernant le tarage des injecteurs, heu... Je sais pas !
Il faut tout de même savoir que le moteur est relativement récent (10 ans) et juste 820h.
Alexis

mardi 12 février 2019 21:30
Fritz_ze_cat
fritz the cat

c'est une voiture de 10ans avec 82000km qui vit dans l'eau de mer
t'as qu'a voir la gu.. de la bagnole …
alain

mercredi 13 février 2019 21:15
Dji_0009_(fileminimizer)
kea

moteur qui a 820 heures , autant dire quasi neuf ! je ne vois pas l’intérêt de tarer les injecteurs sauf à engraisser ton mécano
peut être nécessaire si problème de démarrage , fumée anormale à l’échappement , ou fuel pourri dans le reservoir et mal filtré ( cartouche de prefiltre pas changée depuis longtemps )...
le yanmar 1GM est uns mono cylindre donc pas très anormal qu'il tremble au ralenti : vérifier cependant le lignage de la ligne d'arbre si il bouge beaucoup embrayé... Bon, courage

mardi 12 février 2019 23:56
Nam_that
matelot@19001

Qui te parle de 1GM ?
Il s'agit d'un 3JH4E si j'ai bien lu.

mercredi 13 février 2019 00:04
Dji_0009_(fileminimizer)
kea

effectivement , erreur de lecture de ma part , c'est la réponse de windy qui m'a induit en erreur qui parle de son moteur 1GM...En dehors de ce problème de vibrations qui doivent être nettement moins sensibles sur un moteur 3 cylindres , 820 heures c'est quasiment neuf pour un diesel marin et en ce qui concerne les injecteurs ma réponse reste cohérente...

mercredi 13 février 2019 05:56
Cormoran_ou_corbeau_des_mers
Windy

Moi ma question porté plus de savoir si l'arbre a trembler comme cela ne risqué pas de cogner du moins au ralentit, contre l'étambot et éventuellement s'il y avait un risque de rupture de ce dernier
donc question commune a tout les moteurs qui on la bougeotte au ralentit
Bonne journée a tous........

mercredi 13 février 2019 09:16
Fritz_ze_cat
fritz the cat

le G.O non utilisé depuis longtemps change de texture et brule de plus en plus mal .
le moteur n'a pas besoin d'avoir beaucoup d'heures
pour avoir besoin d'un contrôle des injecteurs.
quand au contrôle des jeux au culbuteurs dans le carnet d'entretient
généralement c'est 500h .
c'est à la portée du plaisancier moyen ,il y a plein de tutos concernant cette manip sur le net et un trois cylindres c'est simple ,l'ordre d'allumage c'est 123
alain

mercredi 13 février 2019 18:27
Missing
SPEEDXX

Contrôler le câble morst sur l accouplement , il me semble qu au ralenti le moteur est déjà accouplé. D ou vibration

mercredi 13 février 2019 00:18
Missing
alliochat

Pour info, hormis ces vibrations au point mort, le moteur ronronne parfaitement ! Ni odeur, ni fumée, ni problème de démarrage, un rêve !
Pour info, l'an dernier suite à un problème d'inverseur, les cônes d'inverseur ont été "déglacé", et tout allé pour le mieux ensuite.
Pour info, je ne sais pas ce qu'est un cable morst?
Alexis

mercredi 13 février 2019 07:34
Fritz_ze_cat
fritz the cat

c'est comme un teleflex .les phoques n'ont rien a voir la dedans .
alain

mercredi 13 février 2019 18:28
Missing
alliochat

Bonjour, après être retourner au bateau ce lundi, j'ai graissé le presse étoupe, j'ai l'impression que ca va peut etre un peu mieux, par contre j'ai depuis une goutte, moteur eteint, toutes les 45sec (oui, j'ai compté...) rien d'alarmant?
j'ai fait deux vidéos des "vibrations" du moteur, l'une moteur froid, non embrayé et manette des gaz à 0 (1000trs/min?), ca tremble pas mal!
https://youtu.be/kxsGTmjaiQ4

la deuxième, froid également, non embrayé et manette des gaz vers les 1600-1800trs/min, c'est déjà bien mieux.
https://youtu.be/DqS9okY1NiI

De plus voici la photo des silents bloc, je ne sais pas quoi en déduire... des avis?

Merci à tous :)
Alexis

mardi 12 mars 2019 15:33
Jem
bil56

pas facil à voir, mais sur la photo 3, on dirait qu'il est bien avachi le SB (partie droite) !
au centre du SB, tu devrais pouvoir passer une partie de la 1ere phalage de l'index

mardi 12 mars 2019 19:38
Missing
super typhoon

On entend clairement le bruit du martellement des soupapes ce qui signifie qu'il y a trop de jeu à certaines soupapes.

mardi 12 mars 2019 18:42
Missing
alliochat

Ok, je note, bruit de soupape, le problème ce règle facilement par un débutant ? Besoin de matériel spécifique ?
Pour les Silent bloc, j'essaierai d'y glisser un doigt (après un verre... Désolé...) Lors de ma prochaine visite.
Hormis ça, la tremblote vous semble t'elle acceptable ?
Merci.
Alexis

mardi 12 mars 2019 20:48
Missing
super typhoon

Si vous êtes débutant il est préférable de vous faire assister par quelqu'un d'expérimenté.
Non la tremblote n'est pas acceptable.
Il faudrait aussi vérifier l'alignement du moteur, une fois les soupapes réglées.

mardi 12 mars 2019 20:57
Missing
alliochat

Aïe aïe aïe...
Pourriez vous m'indiquer combien de temps il faut compter environ afin de faire ce réglage ? Pareil pour l'alignement, réalisable par un béotien ? Combien de temps approximativement ? (Afin de prévoir...)

mardi 12 mars 2019 21:03
Missing
super typhoon

Cà peut prendre 3 heures comme çà peut prendre 5 heures.
Vous êtes basé où ?

mardi 12 mars 2019 21:38
Missing
alliochat

Mon joli beau vieux petit bateau est au port Ferrière de Martigues

mardi 12 mars 2019 21:42
Missing
Mamita

Re Alliochar,
Certainement qu'un bon réglage des soupapes ne lui ferait pas de mal, mais au vu des 4 photos, un bon réglage des 4 silentblocks lui ferait certainement du bien...et l'empecher de danser !
En prenant la photo 3, on peut apercevoir plein d'anomalies; ce silentblock N°4 est un ID 100 ; c'est marqué sur le caoutchouc, -(voir encadré en vert).
La cote en flèche rouge représente la hauteur de réglage mini/maxi .
Donc pour ton moteur 3JH4E: (voir schéma annexe)
en A et C, il faut des ID 100
en B et D, il faut des ID 150
Bien vérifier que les ID 100 soient bien à droite, et les ID 150 soient bien à gauche, comme sur le dessin...
relever la hauteur (cote en rouge) de réglage des ces sib devrait être située entre 100mm et 110mm.
Au vu des photos, il semblerait que ce n'est pas le cas ! il va falloir certainement reprendre le bâti bois...
Il est évident que de repositionner les silentblocks va entrainer un ré-alignement et un centrage des 2 tourteaux.

Comme ta question suivante va être "combien de temps"?. La réponse sera: si tout se passe bien, ca risque de durer 1à 2 jours!
Si l'autre question sera "est ce qu'un débutant peut faire celà" ?. Ma réponse sera aussi limpide : Non !
Tu n'as qu'a voir ce qu'a fait ton prédécesseur...
Bien que je l'ai aperçu, photo 1, il semble aussi que les 4 sb ne soient pas bien alignés par rapport au bâti, mais ca peut être une illusion d'optique...
Mamita

mardi 12 mars 2019 22:48
Missing
alliochat

Waouh... Merci mamita, je comprends que tout ça n'est pas fait pour moi...
Vu que tu as déjà répondu à mes deux premières questions, voici la troisième :
Est-ce urgent ?
Quel est le risque de laisser ça comme ça une saison (50h a priori, pas plus)? Deux saisons ?
Un grand merci pour toutes ces informations ;)
Alexis

mardi 12 mars 2019 23:02
Missing
Mamita

Re,
Le réglage des soupapes du moteur ne peut pas trop attendre.
L'installation du moteur sur les silentblocks ne s’améliorera pas, au contraire, il va continuer a danser, surtout au démarrage..
Mais tant que l'arbre d’hélice ne tape pas dans le tube étambot il n'y a pas de réels dangers; finir la saison, pourquoi pas ? mais pas plus...
Les inconvénients: casser 1 silentblock, ou une patte support moteur?
Nota: les SB, c'est comme les pneus, ca se change par 2 !
Mamita

mardi 12 mars 2019 23:15
Missing
super typhoon

Je ne pense pas que le problème vienne des silent block mais que la distance entre le tourteau et la bague hydrolube (le palier) est trop importante. En fait il faudrait un palier intermédiaire.
Ou si l'on veut ne pas mettre de palier intermédiaire il faudrait reculer le moteur.
En tout cas je n'ai jamais vu une installation avec une telle distance entre le tube d'étambot et l'inverseur.

mardi 12 mars 2019 23:46
Missing
alliochat

Ha! Un nouvel avis ! A savoir tout de même que le moteur est monté comme ça depuis 10 ans et 820h de fonctionnement et qu'il n'y a jamais eu de problème particulier. (Hormis c'est petite goutte au presse étoupe qui m'ont fait remarquer que le moteur gigote pas mal au ralenti)

mercredi 13 mars 2019 07:28
Missing
super typhoon

Il n'y a pas de problème particulier sauf que l'arbre d'hélice souffre atrocement puisqu'il vibre. Il faut donc d'abord régler les soupapes puis le ralenti et voir ce que cela donne.
Si cela vibre encore après cela, peut-être mettre une bague hydrolube dans le tube d'étambot là où est le joint à lèvres Volvo. Laisser dépasser la bague pour pouvoir l'enlever facilement en cas d'usure et pour y fixer la bague hydrolube.

mercredi 13 mars 2019 08:56
Missing
alliochat

Ok, donc dans un premier temps régler les soupapes. Je vais essayer de trouver des infos sur le net afin de le faire seul... Di vous avez un lien vers des explications simples et concrètes, si vous avez des astuces sur les bêtises à ne pas faire ou autre, n'hésitez pas, je suis preneur !
Merci.
Alexis

mercredi 13 mars 2019 09:03
Dscn7474
AICA

regarde le post que te donne Fritz the cat

mercredi 13 mars 2019 09:47
Missing
super typhoon

Erreur dans mon dernier message : la dernière phrase doit se terminer par : ... et pour y fixer le joint à lèvres.

Pour régler les soupapes il faut une jauge d'épaisseur, il faut savoir quel jeu il faut mettre, il faut pouvoir tourner le moteur si possible avec une clé (dans le sens de rotation du moteur).
Ce que je fais avant de les régler c'est de mesurer et de noter le jeu qu'il y a.
En général çà se règle moteur à froid.
Pour être sûr je repasse plusieurs fois avec la jauge après que le moteur ait un peu tourné.
Il y a parfois des moteurs qui sont impossible à tourner à la main, alors il faut donner des petits coups de démarreur pour faire bouger les soupapes. Dans ces cas là il est difficile de trouver les points morts haut mais avec l'habitude on voit quelles soupapes sont complètement fermées (le culbuteur ne pousse pas dessus ). Ce sont ces soupapes là qu'il faut régler.
En tout cas il ne peut y avoir plus de jeu. S'il y en a moins peut-être que la came pousse déjà sur le culbuteur via la tige.
Si vous ne comprenez rien à mon explication faites vous aider.

mercredi 13 mars 2019 09:30
Fritz_ze_cat
fritz the cat

généralement quand je faisais un réglage de culbuteurs je vérifiais aussi le tarage des injecteurs ,j'avais la pompe dans le camion atelier ,injecteurs déposés c'est plus facile pour le virer .
si c'est un trois cylindre l'ordre d'allumage c'est 123
sur un 4 c'est 1342 sur un 6 ,c'est 135624
quand on a trouvé le premier un tour après la mise en bascule
il suffit de suivre l'ordre pour les autres ..quand on a l'habitude on part de n'importe lequel.
alain

mercredi 13 mars 2019 19:07

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums