Tous les forums > Forums techniques > Est-ce une bonne idée de laisser les chargeurs de quai branchés en permanence sur nos cher (très che
Avatar
salombo

Est-ce une bonne idée de laisser les chargeurs de quai branchés en permanence sur nos cher (très che

Je traîne, tu traînes, il traîne... enfin bref nous traînons tous sur les pontons.
Comme tout le monde, dès que je passe à proximité d'un bateau je ne peux m'empêcher d'inspecter les bateaux qui passent à proximité de mes yeux... Y a toujours une idée à glaner !
Et j'ai remarqué que certains bateaux ont leur chargeur de batteries branché en permanence et d'autre non !
Qui à raison ?
Et vous, que faites-vous ?
Perso, mon chargeur est toujours branché pour compenser la décharge naturelle de mes batteries et donc pour conserver ma pompe de cale automatique sous tension.

Bon vent,

jeudi 24 novembre 2005 12:14

Liste des contributions

Missing
spot

pas forcement le chargeur qui est branché!
Sur spot, seul le corcuit 220 est alimenté via le tableau idoine pour un petit convecteur mural de salle de bain de 300w qui permet d'entretenir une douceur certaine dans le bateau mais également de contribuer à éviter une trop grande humidité (en plus du bac Rub...n bien évidemment.

jeudi 24 novembre 2005 12:22
---

ça dépends ...
de la qualité du chargeur ... s'il n'est pas très perfectionné ça peut flinguer les batteries.

En plus ça craint pour tout ce qui est électrolyse (embases moteur, carène, ...) si la terre du quai est branchée.

Donc vaut mieux ne pas laisser branché et recharger les batteries tous les 2 ou 3 mois.

jeudi 24 novembre 2005 12:33
---

Attention avec l'humidité.
Ca peut faire de vilaines surprises.
En tous cas, les chauffages et autres doivent être coupés quand on est absent. Question de savoir vivre : si on se fout que son bateau prenne feu, il n'en est certainement pas de même du voisin.

Pour les batteries, ça leur fait pas de mal d'être débranchées, le floating, c'est pas non plus le top pour conserver une bonne capacité et il vaut mieux passer une fois par mois et mettre un coup de boost.
Les batteries modernes en bon état supportent largement un mois (sauf si ça gèle fort).

jeudi 24 novembre 2005 12:45
---

la plupart des incendies
sont dus aux branchements permanents des bateaux ,c'est les assureurs qui le disent .
Une présence à bord permet d'intervenir rapidement en cas d'echauffement anormal sur le circuit 220 ou 12 volts .
Si il n'y a personne à bord c'est plus délicat mais les risques humains dans ce cas sont diminués .
Chacun prend donc ses responsabilités l'important étant d'avoir une bonne couverture assurances.
Hugh

jeudi 24 novembre 2005 13:37
---

Interdiction ...
Les ports interdisent souvent de laisser quoi que ce soit branché pendant les longues absences (sauf dérogation spéciale, bateau bois p.ex.).

Et c'est normal car un incendie est pour soi et aussi pour ... au moins deux voisins

jeudi 24 novembre 2005 14:05
---

Chargeurs
La plupart des chargeurs modernes sont à trois étapes : charge, absorption, puis floating.

Mais la plupart des batteries vont finir par se dessécher si elles restent des mois en floating.

Il existent des chargeurs plus sophistiqués à quatre étapes, la dernière étant l'état de veille (13,2 volts). Chaque semaine, le chargeur repasse en "boost" pour une heure, et repasse en veille. Ce type de chargeur peut ainsi rester branché à longueur d'année.

Mais on peut aussi utiliser un chargeur "ordinaire" à trois étapes en l'alimentant par un simple programmateur par exemple une heure ou deux par semaine.

Le plus sage étant bien sûr de couper l'alimentation du bateau et d'y passer régulièrement, mais tout le monde n'a pas cette possibilité.

_/)

jeudi 24 novembre 2005 13:49
Missing
yves d

j'ai fais, je fais plus
J'ai laissé mon chargeur (cristec 75A, 3 états) branché en permanence les deux ou trois premières années.
Pas de pb avec le port, ils acceptaient ça (bassin des Chalutiers, à LR)
Pas de problème avec les batteries, ce n'est que plus tard qu'elles ont du être changée (après 6 ans de service).

Par contre je me suis tellement pris la tête avec des consomations d'anode (et de dents du fond dans lengrenage des hélices tripales volvo) que j'ai renoncé à cette pratique, le bateau est toujours débranché du quai.

Et je m'en porte tout aussi bien : je charge à fond avant de partir (c'est des exide gell avec une tension de boost de 15,4 à 15,8V, si !) et je laisse les panneaux solaires avec un régulateur qui régule autour de 13V (comme pour des batteries plus traditionelles).
Lorsque j'arrive de nuit (pour éviter le biais de la charge des PS) après 2 mois, je trouve 13 à 13,2V à la remise sous tension de l'install électrique.
Du coup j'en déduit que - électrolyse et/ou angoisse mise à part - c'est du pareil au même.

Pour maintenir une atmosphère sèche j'entretient un très léger courant d'air, et le bateau ne sent jaamis l'humide.

Bon, à laisser le cristec allumé en permanence je l'ai trouvé une fois HS avec un condo (tout pti) qui avait claqué, mais de là à déduire qu'en usage intermitent il n'aurai pas fait la même chose ... surtout que cristec me l'a changé sans frais.

Yves.

jeudi 24 novembre 2005 15:00
---

15,4 à 15,8V, si !
Yves, es-tu sûr que ce sont des batteries à électrolyte gélifiées ? Car je n'ai encore jamais entendu parler de telles batteries supportants des tensions de charge aussi élevées...

Cela resemble plus à la tension préconisée pour les batteries sans entretien plomb calcium scellées, mais à électrolyte liquide.

_/)

jeudi 24 novembre 2005 15:55
Missing
yves d

15,8V
Sur les conseils d'un colistier avisé je suis passé par un fournisseur (BEO) qui fournit plutot des sous-marin et qui a la réputation d'être compétent.
Pour remplacer mes Sonenschein il m'a proposé des Exide Gel 120A.
J'ai galéré au début car le chargeur cristec (75A) refusait de dépasser 20A et mettait qq jours à recharger complètement.
J'en ai touché un mot à Cristec : "Ah, mon bon monsier, avec ces Exide là il faut régler la tension de boost à 15,8; chargez complètement votre batterie et reglez ensuite à cette valeur". Et depuis lorsque je lance le boost (j'ai un module boost add-on qu'il faut lancer à la mano) le chargeur débite 75A pour tomber très progressivement à 50A et atteindre au final 15,8V

J'avais pompé tous les sites web autour de exide et avait trouvé mention de cette valeur bien élevée.

Oui, c'est des plomb-calcium, et scellées mais sur la facture il y a bien "GEL"

Yves.

jeudi 24 novembre 2005 22:17
---

Etonnant...
mais bon, si c'est le fabricant qui le dit... rien à dire !

Par contre, je n'en voudrais pas à mon bord, de ces batteries, car avoir une tension en fin de charge aussi élevée doit quand même poser quelques problèmes à certains équipements, à commencer par les bêtes ampoules à incandescence ordinaire ou halogènes, qui doivent super-bien éclairer... combien de temps ?

Exide, c'est à ma connaissance le plus gros fabricant mondial, et il l'est devenu en rachetant plusieurs concurants. Mais il faut savoir qu'en rachetant certaines marques, ils ont viré du catalogue les meilleurs produits : pas rentable, une batterie qui dure trop longtemps !

Ce n'est plus "exide", mais "exit"... la qualité !

Pour mon usage perso, j'utilise de "vraies" batteries "normales" !

_/)

jeudi 24 novembre 2005 22:42
Missing
yves d

etonnant toujours
Concernant la tension élevée en fin de charge, pas de pb du coté des ampoules halogènes par contre un des frigo disjoncte assez fréquemment dès que la tension est haute. Bon, comme il suffit d'appuyer un bouton de télécommande au tableau électrcique, c'est pas vraiement un problème. Pas d'autres problèmes connus.

Pour la confusion suite aux rachats, un autre colistier m'a entretenu de ce problème qui fait que même les vendeurs ne savent plus ce qu'ils vendent.

Bon, pour l'instant j'ai encore confiance

Yves.

vendredi 25 novembre 2005 15:46
---

"un des frigo disjoncte "
Qu'as-tu comme compresseurs ?

_/)

vendredi 25 novembre 2005 16:08
Missing
yves d

Euh, tu vas pas aimer ...
J'ai le modèle que tu conchie (légèrement) sur ton excellent site :
- Danfoss D25F
- compresseur : modèle K, 12V 5A, start=15A, 20g de réfrig R134A
Et j'ai des "masses de terre" sous la coque comme point froid

Tout faux, non ?

Allez, je t'invite tout de même pour un ouzo glacé, cet été.
Yves.

PS : bon, au bout de 7 ans il a fallu refaire le plein du groupe Bd, fait au mano le mois dernier.
Le Td fonctionne encore comme un charme (les batteries ne le pense absolument pas : un goinfre, un morfale)

vendredi 25 novembre 2005 16:30
---

Mais si !
J'adore ce modèle : je gagne plein de sous en remplaçant les compresseurs cassés !

Mais pour en revenir au sujet, à savoir le frigo qui disjoncte tension haute, c'est curieux., la tension maxi étant de 17 volts en utilisation 12 volts...

_/)

vendredi 25 novembre 2005 17:27
Missing
yves d

oui, c'est bien ce que je pensais !!!
Ah, ça casse souvent c'est "modèles intermédiaires et mal branlés" (je cite de mémoire)
Tu change ta ferrari (diesel ?) tous les ans ?

Bon, pour le frigo, à partir de 13V et plus faut s'attendre à le trouver disjoncté. C'est pas grave, tout le monde est prévenu à bord.

C'est le boitier de logique ... qu'est pas logique ? (changé après 1 an d'utilisation, 1000 balles, avec 500 t'as une ferrari)

Yves.

vendredi 25 novembre 2005 19:07
---

Amha, ce qui est naze
ou défectueux, c'est le disjoncteur du tableau, ou alors il chauffe pour cause de mauvais contacts aux connexions.

Pour un Danfoss 12 volts qui consomme en moyenne 5 ampères, le disjoncteur doit être de 15 ampères. (valeur d'usine)

_/)

vendredi 25 novembre 2005 20:01
---

Précision :
Concernant le compresseur Danfoss BD2,5F, si l'intensité dépasse 8 ampères plus de quelques secondes, l'unité électronique se met en sécurité, et tente de redémarrer toutes les 30 sec. Donc normalement le disjoncteur ne devrait jamais sauter. En fait son rôle est principalement de protéger la ligne... le compresseur étant protégé electroniquement contre la sous-tension et la sur-intensité.

_/)

samedi 26 novembre 2005 13:39
Missing
yves d

je vais voir ça
Sur mon catana le frigo est commandé à distance par des modules teleprotect (me souviens plus du contructeur, "module téléprotect thermomagnétique") commandé depuis le tableau électrique principal.
Le module qui commande le frigo est donné pour 3A (je pense que si on dépasse la télécommande "saute" et le voyant s'éteind au tableau)

Par contre le frigo lui-même est alimenté à travers un diruptor de 20A qu'il faut réarmer à la mano s'il saute (2 fois dans la vie du bateau)

Je m'apperçois que je n'ai pas relevé en détail cette partie et que je ne sais pas quoi est alimenté par la télécommande et le 3A.
Par contre je sais que le 20A arrivé sur la carte électronique (Danfoss 102 N3030, le truc à 1000 balle le bout) sur les broches + et -.
De cette carte part un harnais vers le compresseur et aussi un fil vers le thermostat.
Des broches marquées T et C de cette carte partent des fils (bleu et marron !!!) vers le reste du bateau (les 3A évoqué plus haut ?)
Si c'était le cas c'est carrément la carte de controle qui tirerai moementanément (mais de manière répétée dès que plus de 13V+ ) plus de 3A

Je relève tout ça à la prochaine visite, dans qq jours.

Yves.

samedi 26 novembre 2005 18:22
Image
DOM

borne T et C
bizzare que Fred Tilikum n'ait pas encore relevé...mais les bornes T et C sont celles qui partent au thermostat.... donc normalement pas alimentées en 12V....
Verifie si il n'y a pas eu une inversion dans les branchements.

Cordialement
Dom

samedi 26 novembre 2005 19:44
---

Eh oh Dom !
laisses moi le temps de taper mes messages avec mes deux doigts !

_/)

samedi 26 novembre 2005 20:04
Missing
yves d

pas d'inversion de branchement
Non, c'est juste moi qu'il faut incriminer, je n'ai pas relevé le schéma précis du cablâge autour du frigo.
La seule chose que je sais est qu'il y a deux protections autour de ce frigo :
- une 15A pour le compresseur
- une 3A pour la télécommande mise en service, et c'est elle qui saute à 13V

C'est abusivement que j'ai suggéré que la télécommande (le 3A) arivait sur T et C. Ca j'aurrai du le relever lorsque j'ai changé le thermostat AKO.

Bon, je demande une suspension de scéance jusqu'à ce que j'ai relevé tout ça

Yves.

dimanche 27 novembre 2005 12:33
---

J'ai eu l'occasion
de travailler à plusieurs reprises sur des Catana's, et j'ai remarqué que ce chantier prend parfois des libertés... disons parfois exotiques dans leurs installations électriques.

Le branchement "normal" de l'unité Danfoss 102N3030, c'est l'alimentation sur le "+" et le "-", et le thermostat est branché sur "C" et "T" (tout à gauche). Le boîtier est équipé d'origine d'un fusible 15 ampères, mais il ne protège pas la ligne. Les nouveaux compresseurs n'ont d'ailleurs pas de fusible, à charge de l'installateur de protéger la ligne en amont. Si le disjoncteur de 20 ampères saute avant le fusible de 15 ampères... mmh ?

Les trois bornes restantes ne sont pas utilisées dans le cas du "keelcooler", elles servent pour alimenter un ventilateur (entre "C" et "F"), et on peut brancher une led entre "C" et "D", pour avoir l'alarme de tension basse à 10,5 volts.

_/)

samedi 26 novembre 2005 20:02
Missing
yves d

Oh, je subodore ...
Et si le circuit entre T, C et le thermostat est interrompu par le télérupteur ?
Ca serait ... exotique ? mais fonctionel ?
Et ça permettrait de télécommander avec un très faible courrant (c'est tout de même l'idée des ces modules, SITEL ?, d'être en courrant très faible)

Yves.

dimanche 27 novembre 2005 12:36
---

Tout à fait correct !
Ils ont dû en effet faire passer la commande du thermostat par le relais télécommandé.

Le problème ne vient donc pas du compresseur, mais bien du module de télécommande.

Avec ce système de charge à tension très élevée, il serait peut-être intéressant d'alimenter les systèmes de télécommande par un convertisseur 12/12 volts. J'en connais un qui ferait l'affaire : entrée de 7 à 35 volts, sortie 12,6 volts 3 ampères, qui devrait suffire à alimenter tous les modules de télécommande.

_/)

dimanche 27 novembre 2005 14:48
Missing
yves d

sans doute
Et à la réflexion je suis tenté d'incriminer plutot le module de télécommande (carte 8 voies) que la logique télécommandée (ici, le thermostat).

Ca me parrait une bonne idée, au moins pour cette carte là (y en a d'autres mais elles ne présentent pas de défaut), de lui greffer le régul dont tu parle (et que j'utilise déjà pour mon imprimante canon bjc85, très sensisble aux undervoltage).

Allez, une commande chez radiospare, une !

Yves.

dimanche 27 novembre 2005 15:53
---

Qui a raison?
le responsable du port qui passe débrancher les bateaux raccordés au réseau pour des raisons évidentes de sécurité "incendie". Personne n'est à l'abri d'un court circuit...

jeudi 24 novembre 2005 14:36
Avatar
totor

est ce pour des raisons d incendie ???
ou de factures d electricite qu ils debranchent ?
Pour les incendies aussi, la limitation de puissance ?
En tout cas, certains pays nord europe ont bien compris, t achetes ta carte de 2 euros d elec, tu fais 5 heures avec, et tu risques pas de rester branche tout l hiver !!!

samedi 26 novembre 2005 13:49
Avatar
Hollywood

et pourquoi pas une minuterie programmable
qui assurerait une charge (et chauffage eventuellement)périodique ?

jeudi 24 novembre 2005 14:42
Missing
fil

pas forcement
C'est pas parce qu'il y a cable electrique sur le ponton qu'il est utilise .
Je laisse le mien et disjoncte avant de partir. Je suis pas sur que laisser un/des convecteurs electriques allumes aide a lutter contre l'humidite, bien au contraire. J'aime bien laisser le bateau vivre sa vie, et mettre un ptit coup d'air pulse en arrivant asseche le bato rapidement

jeudi 24 novembre 2005 16:11
Missing
Kidd

Un bruit de ponton,
J'ai pas verifié, et je livre brut:
Sur un bateau laissé branché en permanence, et non habité, en cas de sinistre on peut s'attendre à de gros blémes avec les assurances.

Valà, perso aprés avoir eu des soucis d'anodes, le bateau hiverne "unplugged" et ça se passe nickel!

jeudi 24 novembre 2005 16:41
---

minuterie
chauffage en permanence, chargeur en permanence l'été et sur minuterie l'hiver, frigo en permanence et anodes (2,5 kg)tous les 6 mois d'immersion sur un bateau acier.

vendredi 25 novembre 2005 03:24

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums