Tous les forums > Equipements > SO 31 câblage feux de nav
Missing
Tubinox

SO 31 câblage feux de nav

Bonjour à tous,
Le câblage des feux de nav(proue) de mon SO 31 de 1990 est déficient : les fils sont oxydés dans la gaine et seulement 10 V arrivent aux feux. Les brins semblent entourés d'une pellicule marron.
Je souhaite retirer une ligne depuis le tableau .Les deux fils sont dans une gaine , mais ça résiste lorsque je tire sur les cables.....À priori ça devrait être en direct, mais j'ai pas trop envie de demonter les vaigrages.Quelqu'un ayant fait ça pourrait il me dire si il pourrait y avoir une boîte de dérivation au milieu (je ne vois pas de boîte sur les schémas électriques du constructeur) et/ou me donner des infos sur le cheminement probable de la ligne .
Merci pour vos infos éclairées.

mardi 21 mai 2019 21:34

Liste des contributions

P1050142
awa (ex PiR2Lune)

feux sur le balcon? Un ou deux feux?

le passage dans le balcon (pied) est avec un angle !

mercredi 22 mai 2019 19:12
Missing
Tubinox

Bonjour,
Les feux sont réunis en un seul boîtier sur le balcon , mais j'ai mis une boîte de raccordement dans la cabine avant.c'est entre la cabine avant et le tableau electrique au dessus de la table à cartes sur le même côté ( tribord version team) que le problème se pose . Je pense avoir repéré la bonne gaine .....mais en tirant ça ne vient pas!

jeudi 23 mai 2019 21:31

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums