Tous les forums > Equipements > Quel moteur HB peut rester dans l'eau en permanence (moteur en puit)
First_38
manimal31

Quel moteur HB peut rester dans l'eau en permanence (moteur en puit)

Bonjour à tous,

je possède un edel 4 avec un moteur hors-bord en puit. J'ai revendu le moteur précédent (acheté d'occasion) car pas adapté au puit (Mercury 6 Cv). En effet, au bout de quelques semaines, le moteur ne voulait plus démarrer. Il était bloqué. Hélice bloquée, arbre d'hélice bloqué. Le palier dans l'arbre s'est oxydé et s'est bloqué.
Il a donc fallu tout changer.
Le mécano qui entretient le moteur m'a dit que les moteurs bicylindres étaient moins sujets à ce type de souci.

Quels moteurs de 6 ou 8 Cv puis-je mettre dans mon puit pour qu"il y reste en permanence sans risque de blocage de l'arbre ?

J'ai eu un Edel 4 (un autre) il y a 6 ans et j'avais un Yamaha 8cv 2 cylindres qui baignait tout le temps dans l'eau. Jamais eu de problème.

Merci pour vos retours.

Julien

lundi 25 mars 2019 14:43

Liste des contributions

Missing
Dgitou un jour

Bonjour, jai eu plusieur voiliers avec moteur en puits ainsi que des camarades, jamais eu de problemes comme pour vous , que ce soit du yamaha 4 ou 6cv 4 temps ou bien mercury 5 cv 4 temps
Moteur a l annee dans le puits, juste annode changee en meme temps que le carenage, et c etais des monocylindre
Je ne vois pas en quoi le fait qu un hb soit nono ou bi cylindre cela influx sur la resistance a mariner dans un puits moteur , pour etaps ou edel ou meme dufour etc

lundi 25 mars 2019 14:57
1434366123008
Matsyl©

Bonjour, j'ai eu un Edel3 , moteur en puit, avec un vieux Johnson 9.9, et je n'ai jamais eu de problèmes, enfin pas de se genre, et je ne comprends pas pourquoi l'arbre reste bloqué. Pendant plus d'un an il n'est jamais sorti de l'eau, je nettoyais l'embase rien de plus rien de moins.

lundi 25 mars 2019 16:39
Missing
thierry0809

Etap 22 moteur mercury 6 ch en puit depuis plusieurs années aucun problème.
Peut être un problème d'électrolyse avais tu une anode sur l'embase ? ?

lundi 25 mars 2019 17:07
Missing
2
ventdebout

c'est quand même pas trop fait pour çà

lundi 25 mars 2019 17:15
First_38
manimal31

Bonsoir à tous,

merci pour vos réponses. Apparemment je suis le seul à avoir eu ce type de souci (moteur fragilisé à cet endroit là?).
Cela signifie donc que je peux monter n'importe quel moteur en puit sans risquer un souci similaire...
Le moteur était bien doté d'une anode sur l'embase.

Julien

lundi 25 mars 2019 20:51
Missing
lundi 25 mars 2019 20:57
Img-20130724-135
ALJOUB

J'ai eu 6 moteurs en puits sur différents bateaux, aucun souci SAUF sur un, c'était un Yamaha 9 CV 2 tps arbre long.
L'embase s'est progressivement remplie d'eau de mer et a fait de la "mayonnaise" .
La cause ? Le joint de sortie d'arbre sur l'embase s'est mis à fuir progressivement ,évidemment l'huile est partie un peu, évidemment l'eau de mer est rentrée dans l'embase. A la fin l'embase était indémontable, le moteur est parti à la poubelle.
L'explication? vraisemblablement du fil de pêche qui s'est enroulé autour de l'arbre et est allé endommager le joint de sortie d'arbre...
Mes moteurs n'étaient en place que d'avril à novembre/décembre, dates à laquelle je les mettais en hivernage jusqu'en avril.
Vidanges impératives ,par contre, il faut être attentif aux anodes !
Sur mon bateau actuel, le Tohatsu 9.8 4tps est en puits depuis 2012 (d'occas à l'époque), avant c'était un Honda 8 CV 4tps et vit le même régime depuis maintenant 7 hivers sans souci.

mardi 26 mars 2019 12:52 *** Message modifié par son auteur ***

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums