Tous les forums > Equipements > aidez moi a identifier le modèle de cet inverseur
Missing
nitrosails

aidez moi a identifier le modèle de cet inverseur

Hello à tous!

je vais peut etre récupérer un chassiron 43DH avec beaucoup de boulot.
Il y a dans ce bateau un perkins M65 avec environ 1000h.
j'ai 2 questions, d'après les photos pouvez vous m'aidez a connaitre la marque et le modèle de l'inverseur ?
Sur une photo on voit sur le coter de l'inverseur une sorte de boite ou passe le tuyau d'arriver d'eau de mer pour le refroidissement moteur.
Est ce que c'est un refroidissement de l'huile de l'inverseur ?

Merci de vos éclaircissements!

jeudi 24 janvier 2019 17:57

Liste des contributions

Fritz_ze_cat
fritz the cat

hurt hbw150 avec refroidisseur
alain

jeudi 24 janvier 2019 18:46 *** Message modifié par son auteur ***
Missing
Mamita

Salut,
Comme Fritz !
Inverseur Hurth
Type Hurth (soit : HBW100, HBW150, HBW150V, HBW250)

A gauche de l'inverseur: refroidisseur eau de chez Hurth (ZF) voir ici:
http://www.marine-diesel.fr/produits/3306-107-001-kit-echangeur-zf-zf10m-zf12m-zf15m-zf15miv-zf25m_193.html

A droite de l'inverseur: sélecteur double commande mécanique pour inverseur. (Il doit y en avoir un autre sur la commande des gazs)

Mamita

jeudi 24 janvier 2019 18:58
Fritz_ze_cat
fritz the cat

certainement pas un v drive dans ce type l'arbre passe sous le moteur et c'est un 150v

celui là est en ligne avec accouplement vetus
alain

jeudi 24 janvier 2019 20:19 *** Message modifié par son auteur ***
Missing
nitrosails

Super les gars merci!

effectivement ça doit être un HBW250

j'avais peur que le boitier sur le coté soit la pompe à eau, mais non effectivement c'est juste une "boite" en métal, plaqué sur l'inverseur et dans laquelle circule l'eau de mer, pour refroidir l'inverseur.

le bas du moteur ayant séjourné dans l'eau douce, il faut que j'évalue son état. j'arrive a faire tourné légèrement la poulie de vilbrequin, donc il doit pas être bloqué.
Il y avait pas mal d'eau a la place de l'huile dans le carter. J'ai évacué l'eau avec la pompe de vidange, jusqu'a ce que de la mayonnaise sorte.
Le démarreur est surement HS, il était à moitié dans l'eau.
Je pense enlever les bougies de préchauffages pour mettre un peut d'huile dans les cylindres et essayer de le virer a la main.
Si je fais une connerie arrêtez moi !

jeudi 24 janvier 2019 22:15
Missing
nitrosails

salut les mecanos, la suite :

j'ai enlever les bougie de préchauffage.
mis un peut d'huile dans les cylindres par le trou des bougies.
essayé de virer le moteur a la main, mais je n'arrive pas a faire mieux que environ 1/10 de tour.
Vous feriez quoi ?
continuer de mettre de l'huile ou autre chose dans les cylindres ?
essayer de faire tourner le moteur avec le démarreur sans remettre les bougies de préchauffage pour pas que le moteur demarre?
autre idée ?

Merci!

vendredi 08 février 2019 16:23
Jem
bil56

si t'arrives pas à le virer à la main, pas la peine de faire au démarreur !!!

vendredi 08 février 2019 16:42
Missing
nitrosails

je pensais que le démarreur aurait plus de force que moi.

alors j’essaie de fixer un bras de levier sur la poulie de vilbrequin pour avoir plus de force, tout en étant moins violent que le démarreur ?

vendredi 08 février 2019 16:53
Fritz_ze_cat
fritz the cat

ce n'est pas de l'huile qu'il faut mettre mais du G.O
remplir les cylindres et laisser agir plusieurs jours
par contre faire la vidange et même chose dans le carter
c'est peu être l'inverseur qui est bloqué ,le déposer ce n'est rien à faire avec une clef de 17 à douille .

quand le moteur acceptera de tourner tout pomper et si tu as de l'huile de vidange tu la met à la place pour le virer quand il aura démarré tu pourras mettre de l'huile neuve et changer le filtre ,
ce n'est pas la peine de gâcher de l'huile neuve pour faire ça

le démarreur s'il à baigné comme l'alternateur ,les ouvrir les sécher , contrôler l'isolement et remontage ..
alain

samedi 09 février 2019 09:28
Missing
nitrosails

hello!
merci alain !

j'ai mis du gasoil par les trous des bougies de préchauffage.
avec une clef de 13 j'ai fait levier sur un des boulons qui tient la poulie en bout de vilebrequin, j'ai réussi a faire 1/4 de tour.

En fait il y a de l'huile dans 2 cylindres, c'est ça qui m’empêche de virer le moteur a la main, même avec les bougies de préchauffage démontés.
Quand je force avec la clef de 13 pour faire levier j'arrive a faire sortir un peut l'huile par les trous des bougies, ce qui m'a permis de faire 1/4 de tour, mais la viscosité de l'huile semble me gêner.
je vais essayer de pomper l'huile des cylindres avec une seringue de vidange, puis remettre du gasoil et re-essayer de le virer avec ma clef de 13.

Bref je vous tiens au courant pour la suite!

merci encore

mardi 12 février 2019 15:26
Missing
nitrosails

Hello

la suite : j'ai reussi a faire tourner le moteur a la main sur plusieurs tours, c'est bon signe!
Prochaine étape : vidanger le mélange d'eau et d'huile du carter d'huile et remettre de l'huile.

a suivre

jeudi 14 février 2019 12:33
Missing
nitrosails

Eurêka il tourne!

après avoir changé le démarreur, vidangé le mélange eau-huile, fait tourner le moteur a vide (sans compression et sans gasoil), je me suis lancé, j'ai remis les bougies de préchauffage, purger le circuit de gasoil et il a demarré au quart de tour.
Je l'ai laissé tourner 20 minutes, RAS.
Par contre le tableau de bord ayant été volé, je n'ai pas d'indication de température ni de pression d'huile.

J'ai ouvert le bouchon de remplissage sur le cache culbuteur, et je vois bien de l'huile arriver au niveau des culbuteurs.
l'huile doit arriver doucement ? ou bien en flot continue ?

mercredi 03 avril 2019 10:45
Missing
outremer

L'important est que l'huile, qui lubrifie ET refroidit, arrive au bon endroit en quantité nécessaire et suffisante, souvent débit strictement réglé par fuite contrôlée, sans perturber le circuit principal et sans débordement possible, le retour vers le carter étant passif par les tuyaux des tiges de culbuteurs. Parfois les vapeurs d'huile sont récupérées.

mercredi 03 avril 2019 12:21
Etrave
JPierre44

Bonjour,
Quelle chance que le moteur démarre, bon début !
Merci de nous tenir informé de la suite.
Cdt,

mercredi 03 avril 2019 14:00
Avatar
ALLEWIND

Bravo bon courage pour la suite!

mercredi 03 avril 2019 22:32

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums