Tous les forums > Equipements > possesseur YAMAHA 5BS
Missing
beru nous

possesseur YAMAHA 5BS

je recherche une bobine d'allumage F6T405 pour un yamaha 5BS (refroidissement à air)

mercredi 02 octobre 2019 08:08

Liste des contributions

Dsc00185
christophe

je crois que j'en ai une...je vais aller fouiller dans mon garage...

mercredi 02 octobre 2019 16:03
Dsc00185
christophe

J'en ai bien une...
envoie moi un message.
Christophe

mercredi 02 octobre 2019 16:17
Missing
beru nous

salut super je te proposes de te l'acheter si elle est ok et que tu ne l'utilise plus. As-tu un multimètre?? si oui pourrais-tu mesurer les résistances entre la masse et la bobine BT et la masse et la bobine HT comme indiqué sur le dessin ci joint. merci

mercredi 02 octobre 2019 18:37
Dsc00185
christophe

ok va falloir que tu m'explique...
Je vais prendre une photo de la bobine et de mon multimetre, tu me diras comment mettre quoi et ou...
Je serais sur, car à part voir s'il y du jus qui passe dans une prise, il ne me sert pas à grand chose du fait de mon ignorance...
C'est urgent?

jeudi 03 octobre 2019 16:28
Missing
beru nous

Urgent non mais j' attends de savoir si ta bobine d'allumage est OK parce que j'en ai besoin.
sur la bobine tu as deux perçages qui servent à la fixation de la bobine sur le moteur. quand tu mets une des pointes de ton multimètre en contact avec l’intérieur métallique d'un de ces perçages tu es sur la masse des bobines. avec l'autre pointe de test tu te mets à l'extrémité du fil de petit diamètre sur la cosse métallique si les deux pointes de test sont bien en place tu vois sur le multimètre la résistante de la bobine basse tension. Pour la bobine haute tension tu restes sur la masse et l'autre pointe test tu la mets sur l'extrémité du gros fil qui va sur la bougie tu as un plot métallique à l’intérieur du cabochon qui recouvre la bougie, et la tu mesures la résistance de la bobine haute tension. Si tu m'envois une photo de la bobine et une photo de ton multimètre je te ferais ce qui faut pour que cela soit simple.
cordialement merci pour le temps que tu me consacres.

jeudi 03 octobre 2019 18:25
Dsc00185
christophe

Pas de soucis, je prendrais les photos demain...

jeudi 03 octobre 2019 21:53
Dsc00185
christophe

voila les photos, j'attends ton mode d'emploi...
A+
Christophe

dimanche 06 octobre 2019 13:16
Missing
beru nous

comme convenu ci joint le petit mode opératoire. Que la force soit avec toi cdltjavascript:void(0);

dimanche 06 octobre 2019 17:32
Dsc00185
christophe

Bon la première mesure est 003.
Pour la deuxième, l'intérieur de l'antiparasite est rouillé donc ca donne 1.
Je vais essayer de le gratter...je te tiens au courant.
La référence gravée dessus est bien la bonne
A+
Christophe

dimanche 06 octobre 2019 20:24
Missing
beru nous

salut
la première valeur est bizarre et oui j'ai dit BIZARRE quand tu met les deux pontes de test en contact l'une de l'autre tu dois lire plusieurs zéro et peut être une virgule. peux tu faire cette petite manip. A+

lundi 07 octobre 2019 08:51
Dsc00185
christophe

Alors je lis 001

Je t'écoutes...

lundi 07 octobre 2019 18:42
Missing
beru nous

c'est correct, j'ai parcouru le net et tu devrais trouver coté bougie une valeur faible dans ce cas tourne le sélecteur sur le calibre 200 au lieu de 2000. de l'autre coté tu devrais avoir une valeur beaucoup plus forte donc dans ce cas tourne le sélecteur sur le calibre 200K. Il y a un autre test possible mais pour cela il te faudrait un pile de 4,5V ou 6V ou 9V et deux morceaux de fil électrique souple de 30 cm. Tu aurais cela ?? je te ferais un mode opératoire. A+

mardi 08 octobre 2019 07:30
Dsc00185
christophe

oui j'ai et ca va plaire à mon fils...

5 jours
Missing
beru nous

ci joint le mode opératoire, je pense avoir trouvé la panne dans le raccordement de l'anti parasite sur le câble HT de la bougie. Merci de réaliser tout de même l'essais . Je te donnes mon adresse mail "beru.nous @laposte.net" pour si tu veux bien que tu me donnes tes coordonnées afin de pouvoir te joindre quand mon allumage lâchera. As- tu d'autre pièces pour un YAMAHA 5BS. merci

5 jours
Dsc00185
christophe

ok je vois ca...
Oui j'en ai un desossé...
En fait, un copain m'en a amené 2 qui partaient a la casse... Nous en avons fait 1 qui fonctionne...Le reste est rangé dans une caisse au garage.
Ceci dit, mon fils me dit que la bobine fonctionne et qu'on a pris l'autre, car l'anti parasite de celui ci est cassé (la partie plastique.)
ou te trouves tu?
Quel est ton bateau?
A+
Christophe

4 jours
Missing
beru nous

je suis dans le Finistère Nord et mon bateau est un cormoran de 4.5m

A+

4 jours
Missing
beru nous

salut Christophe,
mon allumage est OK et remonté je vais attaquer le carburateur.
en remontant l'allumage il y a une pièce en caoutchouc que je n'ai remonté car je n'ai retrouvé sa fonction. Ci joint une photo de la pièce elle devait être du coté de la bougie et de l' anti-parasite. Peux tu regarder sur ton moteur ou elle se monte. Merci cdlt A+

environ 8 heures

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums