Tous les forums > Equipements > Demarreur "collé", graissage ?
Missing
khetzal

Demarreur "collé", graissage ?

Bonjour,

J'ai fait en novembre l'acquisition d'un voilier équipé d'un perkins 4108 resté au sec 2 ans. Au moment de la mise à l'eau en janvier, impossible de demarrer, demarreur collé (alors qu'avec un bref essai à terre, le moteur avait démarré).
J'ai donc démonté et nettoyé le demarreur, demarrage nickel. Ce weekend, rebelotte (ok je ne crois pas l'avoir demarré depuis janvier, pas mal de travaux à faire dessus).

Un petit coup sur le demarreur et il est parti nickel. Plusieurs essais ensuite, aucun soucis. Il commencait donc à se coller.
Je vais le redémonter. La première fois, j'ai arrosé de wd40, je n'avais que ça sous la main.
Maintenant, je vais essayer de bien faire.
J'ai à disposition de la graisse marine en bombe (facom), un pot de graisse lithium facom aussi, du wd40, et je peux acheter autre chose.

Pour la roue qui enclenche le demarreur, vaut il mieux la graisser (si oui avec quelle graisse ?) ou la huiler ? (huile silicone ? Ptfe ? Etc... ?). Ou le demarreur aurait il un autre problème ?

Merci !

lundi 25 mars 2019 15:19

Liste des contributions

  • Aussi. Nemo Dictateur consensuel lundi 25 mars 2019 16:12
Sans_titre
Nemo Dictateur consensuel

S'agit-il d'une démarreur à Bendix ou à solénoïde?

Qu'entends-tu par démarreur "collé"?

lundi 25 mars 2019 15:21
Missing
khetzal

En gros il y a un "pignion" qui remonte le long d'un axe avec un pas de visse qui s'enclenche dans la couronne du moteur et qui reviens en place une fois le demarreur arrété. J'imagine donc que c'est Bendix vu que à solénoide le mouvement devrait être actif ? (tiré par un aimant).

Collé c'est que ce pignon ne s'enclenche pas, donc qu'il reste au bout de la visse en position "stop". Le demarreur du coup tourne dans le vide sans entrainer le moteur.

lundi 25 mars 2019 15:58
Sans_titre
2
Nemo Dictateur consensuel

Bien.
L'autre nom du Bendix, c'est lanceur à inertie.

En pratique, tu as une masselotte qui tarde un peu à tourner lorsque le moteur du démarreur tourne et qui, du coup, avance sur le pas de vis solidaire du moteur électrique pour venir enclencher le pignon sur la couronne moteur.

Tout le dispositif ne fonctionne que grâce au libre mouvement de la masselotte sur le pas de vis associé à la vivacité du démarrage du moteur.

Si le moteur électrique démarre avec vivacité, il faudrait effectivement démonter ton Bendix, nettoyer la rampe (le filetage interne dans le Bendix et externe sur l'axe du moteur électrique) pour tout enlever et, au mieux, huiler léger la rampe.

Regarde bien qu'il n'y ait rien qui puisse ralentir le parcour du bendix sur la rampe.

Un Bendix, ça marche à sec (et heureusement parce que, dans une cloche d'embrayage de voiture, la graisse ne servirait qu'à accumonceler les merdouilles de ferodo de l'embrayage), mais il faut que ce sec soit propre.

Si le moteur électrique est un peu feignasse au démarrage, regarde les raccordements électriques du relai de démarrage qui commande son alimentation et ceux de son alimentation sur la batterie.

C'est, effectivement, pas inutile d'aller fourrer son nez et son chiffon de temps en temps sur un démarreur à Bendix.

Voili voilu.

lundi 25 mars 2019 16:11
Mon_bureau...
Persil pas fané

Si j'en crois ce que j'ai appris : un démarreur c''est comme un alternateur : ça s'entretient et se révise...
Soit on sait faire, soit on porte à un électricien auto.

lundi 25 mars 2019 15:50
Missing
2
khetzal

Donc soit on sait faire (et on apprend comment, c'est inné de connaître l'entretien d'un démarreur ?), soit le jour où ca arrive en mer on est bien embêté car on ne maîtrise ni son entretien, ni le fonctionnement et du coup on sait pas réparer et fiabiliser soit même.

lundi 25 mars 2019 16:01
Sans_titre
1
Nemo Dictateur consensuel

Juste une chose : avant de toucher quoique ce soit sur ton démarreur, débranche ta batterie. Tu ne la rebranches que lorsque tu es certain que toutes les ficelles électriques sont a nouveau en place.

lundi 25 mars 2019 16:14
Mon_bureau...
Persil pas fané

Le principe de l'entretien, c'est justement d'éviter d'avoir un pépin en mer...

Le coup de marteau, ce n'est pas de l'entretien.
Après, il suffit de démonter, nettoyer, changer ce qui est à changer, tester, et remonter. Ce n'est pas compliqué : c'est juste un métier.

lundi 25 mars 2019 16:16
Pavillonbleuocc
a_guy

Comme d'hab en mécanique léger sans en faire une règle ni en faire trop et toujours avec parcimonie (ou une de ses copine si elle n’est pas là !
Je viens de restauré pour un pote un démarreur de 202 Pigeot il n’avait jamais vue un pot de graisse (le démarreur) remarque il n’a jamais non plus vue la mer !!! (Toujours le démarreur) et pourtant rien de bloquer juste de la crasse !!!

lundi 25 mars 2019 16:04 *** Message modifié par son auteur ***
Missing
2
super typhoon

Cela pourrait que le problème viennent des batteries un peu faiblardes.

lundi 25 mars 2019 16:06
Sans_titre
lundi 25 mars 2019 16:12
Missing
khetzal

Merci pour les réponses (surtout à Nemo, pour le développement fait :) )

Pour ce qui est du demarreur en question, je l'ai déjà demonté (en janvier) mais j'étais pressé par le temps (je devais quitter le ponton du chantier pour aller au port avant la nuit). Je l'ai nettoyé, passé au wd40 (il était comme graissé et sale). Il est plutôt très lourd et bien planqué en dessous, mais maintenant que je sais c'est pas trop dur à demonter (2 visses, + les 2 fils, et il viens). C'est bien un lanceur à inertie.

Il me parait péchu, donc je pense que je vais redémonter et bien bien le nettoyer puis le huiler un peu. J'essaierai d'en profiter pour vérifier l'état des charbons si ils sont accessibles.
Pour la batterie, c'était une hypothèse de départ aussi, testé avec un booster. Je vais quand même vérifier et bien nettoyer les cosses, je suis en train de faire une révision éléctrique complète du bateau (ce weekend, démontage des batteries, bon nettoyage des cosses, changement de celles pas bonnes, débranché ce que je ne savais pas où ça allait, etc... et je vais vérifier chaque élément un par un en rebranchant correctement derrière fusible / disjoncteur tout ce qui en a besoin). Avant de sortir les cosses, à cause de son temps d'arret où il a pris l'eau (de pluie), la corrosion a fait que j'avais 12,5v à la batterie pour seulement 9,5v au chargeur :o (alors qu'il y a 2m de cable en 4mm2 entre les 2). Apres nettoyage, nickel. Je vais vérifier par où passe le cable du démarreur aussi, et je suis bon pour faire de même avec l'alternateur.

lundi 25 mars 2019 16:26
Missing
super typhoon

Vérifier aussi l'état du coupe-batterie.

lundi 25 mars 2019 16:30
588efb78e4b0ec6bb7215c46
PhilippeG

Nemo a très bien répondu, j'aurais pas fait mieux si j'avais eu connaissance de ce fil. Mettre de l'huile ou pulvériser quelque chose, oui et non.
Si les surfaces sont absolument propres, d'accord, c'est du préventif contre la rouille tout en sachant qu'un démarreur génère des poussières et qu'il faut régulièrement enlever ou contrôler l'accumulation de poussières (entretien).
Si c'est en dépannage, dans l'urgence, oui, mais il faudra remédier au blocage rapidement (ce que tu as eu apparemment après ton déblocage).
Le WD40 n'est pas à proprement parler un produit graissant.
La batterie doit avoir la pèche, sinon le lanceur est mollasson et ne fait pas son boulot.
La seule graisse que je mettais sur la vis était un très léger film de graisse verte que je passais au doigt puis essuyais doucement.
Les paliers sont à graisser aussi.
Dans la foulée, vérifier l'état des contacts du solénoïde et/ou relais de puissance et les connections électrique au remontage. Ça vibre et il y a des ampères.

lundi 25 mars 2019 17:09
Ar-kreazig_na
Boatallo

Bonjour,
tiens j'ai retrouvé ça dans mes archives... ça vient d'un gars de chez H&O

lundi 25 mars 2019 17:35
588efb78e4b0ec6bb7215c46
PhilippeG

Ça dans mon blog, mais j'ai perdu les images suite à une mise à jour...
http://arbracam.over-blog.com/article-4986440.html
Et c'était pour les "anciennes" BM à 2 soupapes (une à Avignon, l'autre à Rome...)

lundi 25 mars 2019 19:24
Pavillonbleuocc
a_guy

Pff un 1150 ! t'as jamais pensé acheter une vrai moto d'homme genre R 90 ou 100 ?

mercredi 27 mars 2019 08:05 *** Message modifié par son auteur ***
588efb78e4b0ec6bb7215c46
PhilippeG

Messie, allons Guy, j'ai eu d'où ce blog qui traite des 2 soupapes et des 4 soupapes, donc des anciennes, culbutées et des nouvelles AàC en tête. J'ai eu une GS80 (Paris Dakar) que j'ai regretté, une R90, pas inoubliable, puis j'ai joué avec des R60 à l'école de Fontainebleau avant de "découvrir" les R1150.
Auparavant, j'avais sévi dans les cylindres à trous, j'ai possédé quelques H2 et H1 et je n'en suis pas mort !

mercredi 27 mars 2019 09:21
Pavillonbleuocc
a_guy

Tiens moi aussi j'ai joué à Fontainebleau, mais je dois être beaucoup plus jeune ! on avais des R60/7 sans de carénage (les mecs d'avant les avait certainement cassé ) !

mercredi 27 mars 2019 14:56
588efb78e4b0ec6bb7215c46
1
PhilippeG

Il y avait des R60/2, desR60/7, bien sûr sans carénage ni accessoires sauf des gueuses pour alourdir suivant l'exercice...
C'est là où j'ai compris que la vitesse n'était rien sans la maîtrise de l'engin et de l'environnement.

mercredi 27 mars 2019 15:16

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums