Tous les forums > Equipements > moteur électrique pour l'annexe
Dscn0421
good (goud)

moteur électrique pour l'annexe

Bonjour à Tous

je suis à la recherche d'une solution pour remplacer mon moteur 2 temps essence de mon annexe 4 places par un moteur électrique + batterie + chargeur 12v/220V

d'après ce que j'ai compris un moteur 55 lb est suffisant pour une annexe 4 personnes 121 €
http://www.ebay.fr/itm/Moteur-electrique-hors-bord-pour-bateau-voilier-barque-55-LBS-poussee-1650-kg-/131786120481?hash=item1eaf109d21:g:iKwAAOSw3mpXFhWL

pour les batteries les lifepo4 semblent adapter à ma musculature;) et ne semble pas posé de problème à la charge

2 ou 3 batteries de 20 AH sont suffisantes pour aller et revenir du mouillage à la plage? (j'ai un kayak pour la ballade)
https://www.ev-power.eu/LiFeYPO4-batteries-12V-1-1/?cur=1
(attention le prix annoncé est départ et hors tva, mais zone euro, pour 3 batteries 20 AH en réalité 415 € pour 3 batteries 20 AH)

ensuite c'est la ou ça se gâte encore plus, pour la charge à bord (quand le moteur tourne, mais branché ce chargeur sur le 12 V) ,
je n'ai pas tout compris sur les BMS...
j'ai trouvé ça
http://fr.aliexpress.com/item/iMAX-B6-AC-B6AC-3S-Lipo-NiMH-RC-Digital-Battery-Balance-Charger-for-Trex-450-Helicopter/595252746.html?spm=2114.06010108.3.1.FZxTZ4&ws_ab_test=searchweb201556_9,searchweb201602_2_10034_10033_507_10032_10020_10017_10005_10006_10021_10022_10009_10008_10018_10019,searchweb201603_10&btsid=afda9d71-b0bd-4ab2-bf28-10ff2b3a0d1e

ca doit fonctionner sur 12 v et 220 V

on ne peux pas penser brancher ces batteries LIFEPO4 sur le parc service (AGM) pendant la recharge?

si vous pouviez m'apporter vos lumières, je suis preneur

Cordialement
Goud

mercredi 17 août 2016 14:46

Liste des contributions

  • Merci! (tupperware ) jeudi 18 août 2016 09:24
  • Pareil... (hoolof) vendredi 29 juin 2018 14:31
Avatarh_o-2
Now

Hello,

Ma solution éprouvée cet été sur le tour de Sardaigne.

- Un moteur Minekotta 55lbs enduraMax. C'est le modèle avec variateur de vitesse en continu prévu normalement pour eau douce mais qui n'a pas l'air de souffrir de l'utilisation en eau de mer (Je l'ai depuis 2 ans et Jean de littlewing en as un depuis bien plus longtemps, 6 ans au moins je crois, sans soucis).

Attention certain moteurs chinois vendus sur Ebay ne sont pas aussi efficaces et consommes 50% de plus voir même plus. Je soupçonne que la puissance annoncée pour ces moteurs est largement sur-estimée. ça m'a été confirmé par des héaunotes qui ne sont pas satisfait du leur)

Mon moteur nous à emmené tout l'été à 6 + les courses, dans l'annexe (AX3) sans aucun problème.

Avec une batterie LifePo4 de 40AH j'ai largement plus d'une heure d'autonomie (vérifié)
Cet été on a fait une heure ++ à 6 dans l'annexe et j'ai vu lors de la recharge que la batterie était loin d'être vide.

J'ai deux batteries de 40AH que je recharge à bord avec un chargeur 12v de modéliste (B6AC).

Je branche le chargeur sur le 12v quand mes batteries du bord sont à 100% en milieux de journée (panneaux solaires).

Je n'ai jamais manqué de batterie pour l'annexe en utilisation quotidienne.

En général, je n'attends pas que les batteries soit vides pour les recharger car la recharge sur le 12V est lente.

Enfin pas besoin de BMS pour l'utilisation sur un moteur d'annexe car la décharge est assez rapide et avec des courant assez forts.

voila pour mon expérience.

mercredi 17 août 2016 15:57
Dscn0421
good (goud)

merci pour ton témoignage

jeudi 18 août 2016 16:48
S_20160818_132623a
BlackNav

Merci pour les infos !
Si je n'arrive pas à ressusciter le vieux hors-bord 2 temps que j'ai trouvé au fond du coffre, je partirai sur l'électrique !

jeudi 18 août 2016 01:40
Atlantique_nord__first_30_little_wing
jeanlittlewing

je confirme que j'ai un minnkota eau douce acheté presque rien, 55 lbs

ça pousse bien, j'ai eux batteries AGM de 18 AMP ce qui est beaucoup plus économique que les lifepo (auxquelles je ne comprends rien)

chaque batterie pese 7 kilos, ca va encore

30 mns d'autonomie environ , jamais été au bout

vitesse max 4 nœuds,

jeudi 18 août 2016 08:38
Avatarh_o-2
Now

@Jean,

Y'a rien à comprendre aux Lifepo, c'est juste des batteries avec un + et un -.
Tu branche et c'est tout. Comme n'importe quelle batterie il faut le chargeur adapté pour la recharge.

La 40AH pèse 7-8 kg et j'ai plus d'une heure et demi d'autonomie avec une (jamais été au bout non plus).

Par contre, c'est vrai que c'est plus cher mais tu peux les décharger à 100% sans les tuer et elles ont entre 2000 et 5000 cycle de recharge... de quoi voir venir.

Mais tes batteries AGM te donnent satisfaction, donc pas de raison de changer pour toi, c'est plutôt pour ceux qui partent de rien que c'est à réfléchir.

jeudi 18 août 2016 09:49
Atlantique_nord__first_30_little_wing
jeanlittlewing

Il y a eu des longs fils sur le lifepo et les différents modeles et les risques de surchauffe ?

donc c'est sous contrôle mais c'est chérot

les AGM que j'ai acheté à vil prix en solde chez orange marine sont des batteries VARTA de jet ski en fait

jeudi 18 août 2016 09:55
Avatarh_o-2
1
Now

oui, les longs fils sur les lifepo, c'est pour les batteries de servitude du bateau ou la c'est plus complexe car il faut un BMS pour controler l'équilibrage des cellules.

Mais pour un moteur d'annexe, pas de tout ça, car la décharge se fait rapidement avec des courants fort qui ne déséquilibrent pas les celulles, donc pas de précautions à prendre dans ce cas, ça se gère exactement comme une autre batterie.

Pas de risque de surchauffe non plus, ces batteries sont capable de sortir plusieurs centaines d'ampères en instantané, donc on en est loin avec nos petits moteurs.

L’utilisation des lifepo est très sure, autant que les AGM ou les plomb. (à ne pas confondre avec les LiPo)

jeudi 18 août 2016 10:06
Atlantique_nord__first_30_little_wing
1
jeanlittlewing

merci, il faudrait presque une conclusion à la fin de ces fils hautement techniques, tu vois les lifepo ne sont pas à confondre avec les lipo ??

jeudi 18 août 2016 11:19
Lauben_bmr_83x110
bmayer

Bonne remarque JeanLittleWing...

jeudi 18 août 2016 14:39
Avatarh_o-2
2
Now

@ Jean,

Certains ici préconisent d'utiliser des Lipo moi pas car je connais bien ces batteries et je n'en prendrais jamais à bord.
Je le dis depuis longtemps, les Lipo ne doivent pas être utilisées à bord par quelqu'un qui ne connait pas parfaitement les risques et la façon de les prévenir, surtout en utilisation annexe.
Mais j'ai laissé tomber car on me traite de parano quand je dis ça.
Tape juste "Lipo feux" sur google et tu auras un aperçu.

Les LifePo sont différentes et ne sont absolument pas dangereuse, pas plus qu'une bête batterie au plomb.

Bref, j'avais dis que je ne parlerais plus de ça ...

jeudi 18 août 2016 14:58
Atlantique_nord__first_30_little_wing
jeanlittlewing

non non c'est intéressant j'avais mis les 2 types de batteries dans la meme categorie, produit dangereux

jeudi 18 août 2016 15:07
Lauben_bmr_83x110
bmayer

@Now : Donc, si je te comprends bien, les batteries LiFePo n'ont pas de cablage entre les éléments pour équilibrer ?

jeudi 18 août 2016 15:46
Avatarh_o-2
Now

ça dépens.

Sur celles que j'ai le câblage intermédiaire entre les cellules ne ressort pas du boitier, donc tu ne peux pas les équilibrer.
Elles sont équilibrées en usine et puis tu les utilisent comme une batterie standard.

ça convient bien à l'utilisation avec décharge rapide comme sur nos annexes.

c'est celle la : https://www.ev-power.eu/LiFeYPO4-batteries-12V-1-1/Lithium-Battery-12V-40Ah-WB-LP12V40AH.html

Par contre, pour une installation en batterie de servitude, donc décharge lente (courant plus faible) et irrégulière, il vaut mieux avoir accès au câblage des cellules pour brancher un BMS et équilibrer les cellules.

jeudi 18 août 2016 16:30
Fritz_ze_cat
fritz the cat

sur mon scooter électrique j'ai 4kw de lifepo sans bms depuis 4 ans et 18000km pour l'instant ça va je les ai mesurées au printemps ,élément par élément ils sont tous au même niveau ...
alain

mardi 11 avril 2017 08:57
Missing
(tupperware )

30 mns par batterie ou les deux en parallèle?

jeudi 18 août 2016 08:46
Atlantique_nord__first_30_little_wing
1
jeanlittlewing

par batterie, une seule fois a oristano en Sardaigne avec un vent vraiment fort j'ai mis les deux et je n'avais même pas besoin de mettre à fond ça mouillait trop,

le couple des moteurs électriques fait merveille avec cette grosse helice lente, faut l'essayer pour le comprendre

j'ai le moteur depuis 2008, quel pied, pas d'hivernage sauf wd 40 et graisse sur les presses

sauf programme lointain incluant de tres longs trajets en annexe, je ne vois pas bcp d'avenir aux moteurs à petrole

jeudi 18 août 2016 08:57
588efb78e4b0ec6bb7215c46
PhilippeG

C'est une hélice bipale ou tri sur ton moteur?
Tu parles de "grosse hélice".
Merci,
Phil

mercredi 12 avril 2017 15:56
Missing
(tupperware )

Merci!

jeudi 18 août 2016 09:24
20120730_160249
corentin

Salut, quel est le cout total pour un moteur elec, les deux batteries et le chargeur ?
Le moteur 2ch 4t quel horreur, je ne le supporte plus.
Merci pour vos retours bien utile.

jeudi 18 août 2016 10:19
Avatarh_o-2
Now

Salut corentin

Moteur (minkotta 50lbs = qualité) ~ 350 euros
Batterie LifePo 40AH (Autonomie = ~1h30) ~250 euros.
Chargeur sur 12V pour LifePo ~50 euros.
ou
Batterie AGM 20AH (même poids mais autonomie ~30min) ~100 euros (?)

Il y a des moteurs chinois sur ebay moins cher que le MinnKotta, mais Calou en a un et il semble qu'il marche vraiment moins bien que le minnkota. il consomme beaucoup plus et pousse beaucoup moins...

jeudi 18 août 2016 10:25 *** Message modifié par son auteur ***
20120730_160249
corentin

Merci Harry, c'est donc raisonnable par rapport à un 2ch 4t. Même moins cher en fait.
Et moins poluant et moins d'entretien...
Penses tu le père noel puisse livrer e genre de chose ? Je vais lui envoyer une lettre, on verra bien.

jeudi 18 août 2016 15:56
Img_0491
Calou

Et malheureusement je confirme pour la conso ! Pour la poussée, difficile à évaluer/comparer d'autant que le mien n'est que de 46lbs. Mais quand on a vu l'annexe de Harry démarrer avec 5 personnes à bord ça nous a sidéré !!
Mais les Minn Kota sont bien plus chers, et ça coince !!

Quand aux Lifepo4, ben, faut s'y prendre à l'avance pour les acheter !

jeudi 18 août 2016 10:48
Dscn0421
good (goud)

Bonjour

quel est la marque de ton moteur?

merci

jeudi 18 août 2016 16:46
Lauben_bmr_83x110
bmayer

Pour quelques euros de plus, une hélice tripale
https://www.vidaxl.fr/p/90682/moteur-electrique-pour-bateau-p25-55-lbs

jeudi 18 août 2016 19:35
Avatarh_o-2
Now

Et oui, et j'ai été encore plus surpris cet été en Sardaigne, on était 6 dans l'annexe parfois avec plusieurs sac de courses assez lourd (eau...) et le moteur continuait de nous pousser gentillement.

Une autre fois, à 5 dans l'annexe on a tourné un moment dans une baie à la recherche d'un point de débarquement, au final on a fait plus d'une heure d'annexe et quand j'ai rechargé, mon chargeur m'a indiqué avoir remis un peux plus de 15AH, soit moins de la moitié de la capacité utile...

Il faudrait que je fasse un vrai test en vidant complètement la batterie mais je pense que ça durerais plus d'une heure et demi ...

Cette configuration n'arrête pas de m'étonner. Le moteur est beaucoup moins puissant qu'un moteur thermique de 2,5cv, mais grâce à son couple, il pousse en silence et sans rechigner...

Même à six dans l'annexe et avec du vent, je ne le mettais pratiquement jamais à 100%, toujours entre 50 et 75%

La seule chose est que la recharge est longue car mon chargeur n'est pas très puissant et j'étais obligé de réduire le courant de charge à moins de 3A, sinon, la tension chute quand un gros consommateur démarre (Frigo) et le chargeur s'arrête.
Mais bon, avec mes panneaux solaires mes batteries de servitudes sont pleine en fin de matinée et donc j'utilise le surplus pour recharger les batteries de l'annexe et je suis 100% autonome à six dans le bateau sans aucune restriction d'utilisation de l’électricité et je n'ai jamais manqué de batterie pour partir en annexe avec une utilisation quotidienne je n'hésitais pas à faire plusieurs aller/retour à terre.

jeudi 18 août 2016 11:53
Lauben_bmr_83x110
bmayer

J'aimerais bien comparer cette hélice Minkotta et celle de mon moteur EBay ...

jeudi 18 août 2016 14:41
Avatarh_o-2
Now

l'hélice Minnkotta n'a rien de spécial à mon avis, je pense que la différence viens du moteur lui même et de l’électronique de commande.

Mais je ne dis pas que tous les moteurs sur ebay ou que ton moteur n'est pas bon, pour ça il faudrait tous les connaitre, ce qui est loin d'être le cas, je dis juste qu'il faut faire attention, qu'il y a eu des mauvaises expériences et que souvent les fiches techniques sur ces moteurs pas cher ne sont pas bien renseignées avec des caractéristiques certainement gonflées.

ça ne veux pas dire qu'il n'y en a pas de bons...

jeudi 18 août 2016 15:05 *** Message modifié par son auteur ***
Img_0491
Calou

On la voit ici en cliquant sur "power prop" http://www.minnkotamotors.com/Trolling-Motors/Freshwater-Transom-Mount/Endura-Max/ Mais bon, difficile de se faire une idée...

jeudi 18 août 2016 15:03
Lauben_bmr_83x110
bmayer

Cela y ressemble fortement. Sur EBay et autres, les 55 et 62 de poussée ont une tripale, à ce que j'ai remarqué.

jeudi 18 août 2016 15:50
Img_1433
Solent

C'est super ta config Now, pour remplacer mon tagazou Honda je me paierai bien ça. Pour l'autonomie tu m'épate, avec mon pano 135 w c'est un peu juste mais il est sur la capote et c'est pas tjrs possible de bien l'exposer et je ne connais pas l'historique de mes batteries.

jeudi 18 août 2016 12:10
Avatarh_o-2
Now

J'ai quand même plus que ça en panneau pour être 100% autonome.

J'ai deux 50w souple à poste. 1 de chaque coté du balcon arrière sur mat de planche à voile.
Et j'ai un 100w souple en volant que je pose sur la capote ou sur le bimini.

Donc en tout jusqu'à 200w. C'est pour ça que mes batteries de servitude du bateau sont pleine en milieux de journée au max et qu'il me reste du temps de soleil pour recharger mes batteries d'annexe.

Cet été, le 100w est resté à poste sur la capote pratiquement tout le temps. En fait il tient très bien même en nav. je vais rajouter des petites boucles en sangle sur la capote pour le fixer plus facilement.

jeudi 18 août 2016 14:21
Img_1433
Solent

Mon panneau est fixé avec des Sandows sur la capote. Faut vraiment que ça souffle pour qu'il décolle légèrement. Je ferai sans doute poser des tenax cet hiver.
Donc faudrait que je rajoute un panneau en volant pour etre large. Avec le 135w si je reste bien exposé ça charge bien, mais c'est rarement le cas surtout en nav.

jeudi 18 août 2016 19:18
Pa050614
Ecume3003

Bonjour
Pour le poids total il faut compte combien?

Merci

mercredi 07 septembre 2016 18:47
Img_9359'
isis

Premier été avec un moteur électrique sur l'annexe, 3 allé et retour par jour en mouillage forain, (le pipi des chiens :) et c'est super mon moteur: Fortil (ebay) chargement par un panneau solaire intégré, pas d'entretien, rien à faire à part mettre les gaz, franchement c'est génial!

mercredi 07 septembre 2016 20:33
Dscn0421
good (goud)

Bonjour a tous,

je me suis lancé, il me reste un pb avec le chargeur imax b6AC
Il affiche LIPO 14,8V 6A 4S charge, je fais start
la tension aux bornes de la batterie reste la même

quelqu'un a t il une idée?
ou faut il passé a un autre chargeur (j'ai vu sur un autre fil que vous aviez une autre solution, mais perso recharger sur le 12V même partiellement, ça me plaisait et que sur le 220V que la batterie soit pleine en 7h ou 2h lorsque je vais au port c'est pour la nuit)

cordialement
Goud

lundi 10 avril 2017 17:51
Sans_titre
Nemo Dictateur consensuel

Initialement, tu pensais prendre des batteries LiFePo4. Tu as finalement choisi des LiPo?

lundi 10 avril 2017 17:56
Img_0491
Calou

Non c'est bien une LiFePo4, j'ai la même.
J'ai presque le même chargeur, le B6 mini (j'ai préféré séparer l'alim 230) mais l'ayant utilisé qu'une fois j'ai pas encore les automatismes et je ne l'ai pas sous la main. Pour les suivantes, conseillée par Now j’utiliserai le prog LiFe pour éviter les problèmes.
J'imagine que c'est ta 1ère charge et que tu veux monter à 16V comme préconisé ? Moi ça a marché, une fois le prog choisi, start, et yoplaboum !
Il y a plein de paramètres, tu les as donné ? Genre capacité à 40 000mAh, power low cutt off à 11v...
J'ai une traduction de la notice d'un ancien modèle et je m'étais fait un petit mémo/questions

lundi 10 avril 2017 19:27 *** Message modifié par son auteur ***
Img_0491
Calou

J'oubliais, j'avais commencé la traduction de la notice du mini (il faut passer la souris sur les bulles jaunes ou les bidules bleus pour voir ma traduction)

lundi 10 avril 2017 19:56 *** Message modifié par son auteur ***
Dscn0421
good (goud)

Merci pour la traduction,
je vais regarder de plus prêt

lundi 10 avril 2017 21:18
Sans_titre
Nemo Dictateur consensuel

Si c'est une LiFePo4 pourquoi le chargeur est-il configuré pour une LiPo?

Les tensions ne sont pas les mêmes : 3,6V par élément pour une LiFePo4 et 4,2V pour une LiPo.

Une LiFePo4 un peu déchargée présente la tension d'une LiPo HS parce que déchargée en-dessous de son minimum "vital".

Ce ne serait pas ton chargeur qui se mettrait en protection quand il voit une LiFePo4 à la place d'une LiPo?

mardi 11 avril 2017 17:35 *** Message modifié par son auteur ***
Img_0491
Calou

Je vais peut-être m'avancer mais je tente une explication !
Il en est peut-être à la 1ère charge, et il est préconisé pour celle-ci de monter à 16V (les suivantes à 15V). Le prog LiFePo4 ne monte pas à 16V. Il faut donc choisir un autre prog, pour ma part c’était LiIon : 4.08-4.2V / cell soit un peu moins que le prog LiPo : 4.18-4.25V / cell. Et arrêt manuel à 16V en surveillant.

Ah mais si tu modifies ton message pendant que je tape en prenant le temps de donner les bonnes infos, ça va plus !!

mardi 11 avril 2017 17:48 *** Message modifié par son auteur ***
Sans_titre
Nemo Dictateur consensuel



Tu ne tapes pas assez vite (et tu remarqueras que je n'ai pas dit trop doucement )

mardi 11 avril 2017 18:03 *** Message modifié par son auteur ***
Missing
1
(biloup 30e)

c'est normal la "courbe" de décharge est quasi plate, tu passes de plein charge utilisable à plus rien en peut de temps
ce que j'ai déjà expliqué que la life n'est pas le plus adapté, mais faut juste savoir,
en clair tu ne peux savoir où tu en es de la décharge de la batt,

lundi 10 avril 2017 20:15
Img_0491
lundi 10 avril 2017 21:30
Missing
(tramo)

Vu qu il existe des HB 4t pour 200€ neuf....
Tous sa me semble bien chers et bien lourd....

lundi 10 avril 2017 18:06
Dscf6324
2
bidule34

plus d'essence à bord , c'est sécurisant. Ton moteur électrique , tu le range où tu veux et dans n'importe quelle position sans que ça pue l'essence. L'énergie est gratuite et écologique ( charge solaire ) mais , te convaincre du bien fondé de ce choix est un poil hors sujet donc j’arrêterai là la liste des avantages ....

mardi 11 avril 2017 09:04
Missing
(biloup 30e)

écologique t'y crois vraiment

mardi 11 avril 2017 09:20
Jem
bil56

ah oui ? où ça ? ...

mardi 11 avril 2017 17:15
Avatarh_o-2
1
Now

Salut Good,

Un truc tout con, sur mon chargeur, il faut rester appuyé quelques secondes sur start avant que la charge démarre ... normalement il bip quand ça part... on ne sait jamais...

Normalement, quand c'est démarré, le chargeur indique la progression de la charge, non pas en pourcentage, mais il indique la tension, le courant (au max au début, puis ça diminue jusqu’à zéro en fin de charge) et les AH qui sont rentrés dans la batterie. Quand c'est fini il s'arrête tout seul et il indique "Full" clignotant.

lundi 10 avril 2017 21:54
Lauben_bmr_83x110
bmayer

Sur le mien, il faut 2 appuis successifs.

mardi 11 avril 2017 13:14
Avatarh_o-2
Now

Ah oui, c'est d'ailleurs peut être ça aussi sur le mien? ... j'ai un doute

En tous cas c'est pas un appuis simple et court

mardi 11 avril 2017 15:07
Img_0491
1
Calou

Il faut rester appuyé 3 secondes et même appuyer une 2ème fois. C'est quelque part dans ma notice !

mardi 11 avril 2017 15:52
Nam_that
matelot@19001

Oui pardon, c'est comme ça sur le mien

mardi 11 avril 2017 16:50
Avatarh_o-2
Now

Alors Good,
Tu as trois versions à essayer
Ne nous laisse pas dans le suspens ...

mardi 11 avril 2017 15:55
Img_0491
Calou

J'ai avancé dans la traduction de la notice du B6 Mini.
C'est pas fini, il manque encore les photos, les derniers chapitres... Si vous avez des corrections de traduction n'hésitez pas, c'est du Google pur jus !!

mardi 11 avril 2017 18:00
Dscn0421
good (goud)

Je fais durer le suspens, je ne serais au bateau que cet après midi
en tout cas merci pour votre aide

mercredi 12 avril 2017 07:29
Avatarh_o-2
Now

Je viens de lancer une charge sur mon B6AC.

Lorsque le programme est choisi (LifePO 4S) il faut un appuis long sur start une première fois (pendant 3sec environ).
Cela lance la vérification de la batterie (vérifie que c'est bien une 4S) ensuite, il bip et il faut appuyer une deuxième fois (appuis court cette fois) sur start pour lancer la charge.

A partir de la, il affiche le programme, la tension, le courant, la durée et la quantité d'AH délivrée.

Quand la charge est terminée, il arrête la charge, il bip plusieurs fois et affiche "FULL" clignotant.

Il faut alors appuyer sur "stop" pour revenir au menu.

J'ai essayer de lancer la charge sur une batterie pleine (fraîchement rechargée), il lance tout de même le programme de charge, mais ça ne dure que quelques instant, le courant tombe rapidement à zéro et il arrête la charge normalement.

Voila exactement comment ça se passe, en tous cas avec mon chargeur qui est un "IMAX Dual power B6AC"

mercredi 12 avril 2017 08:27
Dscn0421
good (goud)

Sur le mien c'est pareil, la charge est lancée
merci a tous et particulièrement a Now
et a Calou pour la traduction

si vous passez par port camargue, je vous dois un apéro

cordialement
Goud

mercredi 12 avril 2017 11:41
Lauben_bmr_83x110
bmayer

Comme Now, qui a si bien décrit le processus

mercredi 12 avril 2017 12:40
Img_0491
Calou

Je crois que tout ces chargeurs B6 (AC, mini...) ont à peu près le même mode opératoire.
Décrire le déroulement pendant l'expérience c'est parfait, Harry !

mercredi 12 avril 2017 11:21
Wind-waker-hd
1
Goj

Bonjour, et merci à vous tous car je vous ai lu et vos expériences aident tout ceux qui suivent.
Pour ma part ce sera le Minnkota Endura C2 55lbs de Jean et Now. Et la batterie une 20Ah Lifepo de 3.5kgs sur le site de Now. https://www.ev-power.eu/LiFeYPO4-batteries-12V-1-1/Lithium-Battery-LiFePO4-12V-20Ah.html?cur=1
Je n'ai pas trouvé de site moins cher... 170 TVA et ports compris...
D'après le témoignage de Jean, ça devrait donner 1h d'autonomie. en considérant moteur neuf + batterie neuve + LifePo donc deux fois plus de durée + 20 au lieu de 18AH donc encore un toute petit peu plus.
Je ne mettrai pas plus, ça coûte une fortune ces LifePo. Mais sur ce coup j'achète le poids. Cette dimension est un bon compromis pour moi.

mardi 02 janvier 2018 15:04
Missing
(hoolof)

Bonsoir,
je viens aussi de sauter le pas, je viens de récupérer un moteur de 55 lbs
et j'étais parti pour commander une LifePo4 de 40Ah, mais celle à un prix à peu près correct n'est pas en stock et je ne peux pas obtenir de date de réapprovisionnement donc de livraison.
En revanche, je pourrais commander 2 x 20Ah qui sont elles en stock et livrables immédiatement.
Simplement, j'ai un doute au sujet de l'équilibrage si je les branche en parallèle, que ce soit pendant la charge ou la décharge, je ne connais rien à cette technologie.
Est-ce que cette solution est jouable, sinon quels seraient les risques?

jeudi 12 avril 2018 19:31 *** Message modifié par son auteur ***
Missing
Thorlak50130

Ce chargeur est complet, mais c'est une usine à gaz, attention à ne pas se tromper sur les paramètres.

jeudi 28 juin 2018 12:08
Missing
friouldionysos

Merci oui j'ai vu les indications de Calou ça n'a pas l'air simple on verra bien.

jeudi 28 juin 2018 14:17
Wind-waker-hd
Goj

Bonjour, bonne coïncidence. Après un échange de mails avec le vendeur, j'ai commandé deux comme ça hier :
https://www.ev-power.eu/LiFeYPO4-batteries-12V-1-1/Lithium-Battery-LiFePO4-12V-20Ah.html?cur=1
Je comptais faire un retour de toute façon. Je le fais ce soir.
Bon allez je peux pas m'en empêcher, voici déjà un lien qu'il m'a partagé:
http://gwl-power.tumblr.com/search/discharge+graphs
attention tous les graphs ne sont pas pour la techno Lifepo
A ce soir

mercredi 27 juin 2018 11:10
Missing
friouldionysos

Salut Goj
et tu prends quoi comme chargeur ? (Sur leur site j'avais vu les 20 Ah en rupture)

mercredi 27 juin 2018 11:13
Wind-waker-hd
Goj

Salut Arnaud. Pas encore penché sur le chargeur. Oui elles sont en rupture. EN fait ce site semble ne pas faire de stock. Ils commandent les pièces en fonction de la demande par paquet. Date de livraison estimée : 17/07. Peut avoir une semaine de retard. Livraison République Tchèque > France : 3 à 5 jours ouvrés.

mercredi 27 juin 2018 23:56
Missing
friouldionysos

Salut,
J'ai de la chance tout commandé il y a 6 et 5 jours tout reçu aujourd'hui !
Je me mets à la 1ère charge à 16 v

mardi 03 juillet 2018 12:25
Avatarh_o-2
Now

@ hoolof,

Je te conseil plutôt d'utiliser tes deux 20ah une après l'autre.
Déjà avec une tu auras ~ 1/2 ou 3/4H d'autonomie, donc ça suffit dans la plus par des cas donc tu en auras une en charge pendant que tu utilises l'autre et donc jamais pris au dépourvu.
Et si tu as un doute le jour où tu veux aller loin, tu prend la deuxième et tu change en route. Avec un connecteur, ça se fait en 2 secondes.

mercredi 27 juin 2018 13:13 *** Message modifié par son auteur ***
Atlantique_nord__first_30_little_wing
jeanlittlewing

Ce que je fais avec mes 2 fois 18

mercredi 27 juin 2018 22:34
Wind-waker-hd
3
Goj

Entre 2 x 20Ah et 1 x 40Ah, le vendeur m'a d'abord conseillé de prendre une 40Ah.
...
Quand je lui ai demandé pour quelles raisons, il m'en a donné deux.
Raison 1 : Je ferai de plus long trajets.
Raison 2 : Je chargerai ma grande batterie deux fois moins souvent qu'une petite. Donc je consommerai deux fois moins de cycles. Donc elles durera deux fois plus longtemps.
...
Cela ne m'a pas convaincu:
Raison 1 : Je ne ferai pas de plus long trajets. Mon besoin sera presque toujours le même. De mini aller-retours bateau/Terre. Et pour ça la 20Ah suffit. Comme celui qui achète une Zoé pour ces allers retours au boulot toute l'année.
Raison 2: le nombre de cycles, là il faut suivre :
- si j'ai une 40Ah. Imaginons que je la vide à moitié. Pour avoir pleine autonomie, comme un maniaque, je vais la recharger entièrement. Et la prochaine fois que je l'ai vidée à moitié, pareil. >>> Conso de 2 cycles de recharge par batterie.
- si j'ai deux 20Ah. Pour la même conso que la 40, j'en ai donc vidée une entièrement. Donc je la recharge.Et la prochaine fois, je vide l'autre. Que je recharge. >>>>> Conso de 1 cycle de charge par batterie.
Au final, c'est la solution 2x 20Ah qui a une durée de vie double à la solution 1 x 40Ah.
.
Dernière préoccupation: Ensuite, concernant la capacité absorbée. Now indique q'un Minn Kota de 55lp de poussée tire environ 40A au vitesse max, soit 1C pour une 40Ah, et 2C pour une 20Ah.
.
Sur ce point le vendeur me confirme que jusqu'à 3C, il n'y a pas de problème, comme le dit la spec.
Cela dit, j'ai quand même une interprétation du graphique ci-joint qu'il m'a partagé.
Même si la courbe 2C n’apparait pas, on peut l'imaginer entre la 1C et la 3C.
On voit que vers la fin, quand la batterie est presque vide, la puissance chute.
Ce que l'on observe aussi, c'est que plus on tire de C, vers 3, 5, etc, et plus on chute tôt.
.
Qu'est ce que cela veut dire:
- si le moteur tire 40A sur une 40Ah, il va tirer 1C et la batterie sera morte à 2.5% = 1Ah.
- si le moteur tire 40A sur une 20Ah, il va tirer 2C et la batterie sera morte à 5.0% = 1Ah.
(Les 2.5 et 5% que je cite sont des valeurs choisies arbitrairement)
.
Conclusion:
- avec 1 x 40Ah on pourra en utliser 39Ah.
- avec 2 x 20Ah on pourra en utiliser 38Ah.
Un peu à l'image d'un liquide. Plus on le divisera dans un nombre de récipients élevé, et plus il y aura de perte au fond après la consommation.
.
En connaissance de cause, j'ai donc décidé de choisir la solution 2 x 20Ah, pour des raisons de poids. Je vais vivre sur mon bateau, mon annexe va devenir ma voiture. Et 4kg contre 8kg sont un détail aujourd'hui qui aura toute son importance demain.
.
Pour ceux que ça intéresse je ferai également un retour de l'hélice de modélisme quand je l'aurai installée et testée en remplacement de l'hélice de base et qui est censée optimisé de plus de 50% l'efficacité de la poussée et donc l'autonomie de l'installation.

jeudi 28 juin 2018 00:03 *** Message modifié par son auteur ***
Avatarh_o-2
Now

Tu as fait le bon raisonnement. ( même si j'ai opté pour 2 x 40ah pour mon besoin)

En plus, il ne faut pas se prendre la tête avec les cycles de recharges, elles sont données pour 2 à 4 000 cycles ( de mémoire) en fonction de l'utilisation donc il y a de quoi voir venir...

Et mon 55 lbs tire moins de 40a à fond donc tu as de la marge dans ton calcul.

jeudi 28 juin 2018 08:16
Lauben_bmr_83x110
bmayer

Merci Goj. J'ai hâte de lire tes retours d'optimisation, en particulier de l'hélice.

jeudi 28 juin 2018 08:20
Img_1083
Tictac501

Idem possédant un 55lbs le rex de ton hélice m’intéresse

jeudi 28 juin 2018 22:05
Missing
(hoolof)

Pareil...

vendredi 29 juin 2018 14:31
Missing
friouldionysos

Bonjour à tous,
Bon j'ai reçu la batterie chargée à 13,17 v et après quasiment 12 h de charge j'obtiens cet écran avec une tension à 13,35 v au multimètre, est-ce que la batterie est pleine ? ça semble bien bas.
Je n'ai pas réussi à passer un programme en force avec la manip indiquée par Calou, mais j'ai essayé une charge avec une fonction "auto" qui m'indiquait un voltage fin de charge à 16,40 v.
Merci de votre aide je me sens un peu nul...

mercredi 04 juillet 2018 09:21
Img_0491
Calou

Voilà ce que j'écrivais après ma 1ère charge que je surveillais comme l'huile sur le feu :
"Les boules !!
C'était à même pas 14V, je m'éloigne pendant gros max une demie heure, pouf, 16,32V (profil programmé LiIon au mini). Je stoppe immédiatement. Pas entendu biper, alors que je suis à 2 mètres.
C'est dingue ça progressait par dixième tout l'après midi et subitement ça saute de 2V ! Autant je l'ai direct détruite... Comment savoir ?"

Ma foi, elle marche toujours !

Je l'ai chargée dernièrement après plus de 6 mois sans utilisation et je suis encore obligée d'avoir mon manuel à côté, on sait jamais ! (faut dire que je combine un naturel inquiet et une tendance perfectionniste).
Et je découvre encore des affichages d'infos par hasard !

mercredi 04 juillet 2018 11:32
Avatarh_o-2
Now

Si tu as fais la première charge à 16,40v, c'est un peu haut, il aurait fallu l'arrêter manuellement à 16v mais je ne pense pas que ça ai une incidence ennuyeuse pour la suite.

Pour ta deuxième photo, le chargeur n'a pas terminé, normalement il affiche "Full" clignotant quand la charge est finie (En tous cas le B6AC fait ça) et le voltage est plutôt vers 14,4v.

As tu bien sélectionné le programme LiFePo ? (Le 'FE' est important)

mercredi 04 juillet 2018 09:33
Missing
friouldionysos

Now merci de ton retour.
Oui j'avais pourtant bien sélectionné LiFePo. Je comprends bien que la charge n'est pas terminée avec une tension aussi basse, j'avais programmé sur le temps maxi 720 minutes et il s'est arrêté avec l'écran que j'ai posté.
Je ne vois pas comment faire.

mercredi 04 juillet 2018 10:28
Img_0491
Calou

Vérifie la température max (ça chauffe velu, 50° voire plus il me semble)
Choisis 6A dans les paramètres.

mercredi 04 juillet 2018 11:40
Avatarh_o-2
Now

Alors effectivement il c'est arrêté au bout de la tempo.
Tu peux relancer le programme pour terminer la charge.
Mais c'est curieux quand même qu'il n'ai pas eu le temps de finir, ça fait 12 h !
Le courant est peut être trop faible? (c'est réglable)
Il t'affiche quoi en courant quand il charge?

[Edit] J'ai mieux regardé la photo, effectivement "Time" ça veux dire fin par la tempo programmée.
Et il n'a mis que 10 A dans la batterie ce qui est peu. Pourtant il affiche 5,7A donc ça correspond plus à 2h de charge que 12 ... comprends pas ...

mercredi 04 juillet 2018 11:38 *** Message modifié par son auteur ***
Missing
friouldionysos

Merci Calou oui, j'ai mis 6A et comme il fait chaud j'avais mis un ventilo braqué dessus. J'ai démarré une charge en Lipo comme toi, et c'est curieux la charge indiqué varie entre 13.46 v et 13.62 v et ça redescend à 13.46 v pour remonter puis redescendre le tout en l'espace de 1 à 2 minutes.

@ Now il affiche 5.7 A avec un voltage qui varie comme indiqué ci-dessous.
ça pourrait aussi être le chargeur qui a un souci non ?

mercredi 04 juillet 2018 12:45
Img_0491
Calou

Je n'avais pas choisis LiPo mais LiIon, juste un chouilla plus bas avec un mini à 4,08 => 16,32V. Mais bon, c'est plus le sujet maintenant, la 1ère charge est derrière toi !
Plus haut je voulais dire quelle température max as-tu réglé ?

mercredi 04 juillet 2018 13:36
Avatarh_o-2
Now

Il semble que le chargeur ai un soucis.
Si tu as réglé 6A, c'est normal qu'il soit un peu en dessous, mais il aurait du charger les 10AH en 2 heures et non 12 ...

Tu peux vérifier ton réglage de la tempo? ça me parait bizarre ces 720 min ...
Pourtant sur la photo, il indique bien 719,59 ...

C'est quoi ton modèle de chargeur exactement? tu as une alim externe ou bien interne?

mercredi 04 juillet 2018 13:53 *** Message modifié par son auteur ***
Img_0491
Calou

C'est pourtant bien 720mn max.

mercredi 04 juillet 2018 14:00
Missing
friouldionysos

Chargeur IMAX B6AC Dual Power Built in AC Adapter 80 w
"Professional Balance Charger/Discharger"
Photo.
Pour la température, je ne me souviens plus, une température haut comme il fait chaud...
Il est arrivé dans sa boite en carton avec une simple feuille de plastique autour par la poste ou un transporteur je ne sais pas (dans ma boite aux lettres directement) quand on voit la façon dont les objets sont transportés, il peut être pris un coup ou a été balancé sans ménagement ?
Merci de vos conseils en tous cas.
Je reste dans perplexe.
D'accord je n'en suis plus à ma première charge mais si je n'ai que 13.40 v on peut considérer qu'elle n'est pas pleine.

mercredi 04 juillet 2018 14:26
Avatarh_o-2
Now

C'est le même que le miens, sauf que le miens est noir, donc pas même marque mais même appareil.

Je confirme, si tu as bien choisi le programme "Life" la charge devrait aller beaucoup plus loin, et s'arrêter à 14,4v pour une batterie 4S (celle que nous avons) soit 3,6v par cellule.

Peut être que ton chargeur à un soucis. Tu l'as acheté ou?

mercredi 04 juillet 2018 14:43
Missing
Thorlak50130

Il existe des copies de ce chargeur. Le seul moyen de le découvrir est de l'ouvrir; la copie a des composants grossièrement soudés et de qualité différente.
Je suis en simple LIPo avec un chargeur sans bouton, et quand je vous lis, franchement ça donne pas envie d'être à couple.

mercredi 04 juillet 2018 22:21
Avatarh_o-2
Now

A priori, tu est situé au Frioul?

Le mieux serait de faire un essai avec un autre chargeur pour confirmer ou pas le comportement.

Le Frioul me fait un peu loin, mais je suis plusieurs jours par semaine à la Ciotat.
Si tu as la possibilité d'y venir, je peux amener mon chargeur et une de mes batteries et on fait l'essai en inter changeant chargeur/batterie on verra d'ou vient le pb.

Bon, je n'y suis qu'en semaine (pour le boulot) donc si tu bosses pas par la c'est peut être compliqué? A voir ...



mercredi 04 juillet 2018 22:46
Missing
friouldionysos

Bonjour Now,
Merci pour la proposition c'est très sympa.
J'ai réussi à la faire monter en voltage, mais pas en A. J'ai écris au vendeur et j'attends sa réaction.
Il est fort possible que je me balade vers la Ciotat fin juillet, mais j'espère avoir solutionné mon souci d'ici là.
Éventuellement je t'envoie un message en MP si besoin, on pourra tjs boire un verre !
Bonne journée

jeudi 05 juillet 2018 08:57
S_20160818_132623a
BlackNav

Hello
encore plus léger que le lifepo4, le li-ion !
j'ai acheté ça :
https://fr.aliexpress.com/item/12-V-300000-100000-MAH-10AH-15AH-20AH-30AH-Lithium-ion-Li-ion-Rechargeable-Batteries-pour/32846857795.html?spm=a2g0s.9042311.0.0.77ee6c37cYt2Lh

12V, 30Ah, 60A, 2,5kg, 135 €

Bon, ce sont des unités "chinoises", à prendre avec des pincettes....
MAIS, j'ai fait un test en grandeur nature :
2 adultes sur une annexe standard qu'on voit partout
1 moteur électrique 100% chinese technology 55 lbs (encore des unités "chinoises", mais bon, il fait le job)
résultat avec la super batterie :
2,5 noeuds de vitesse de croisière, et 1,5 km d'autonomie (mesure réelle par votre serviteur, sur eau plate, sans vent, sans courant).

La promo n'y est pas tout le temps, donc ça vaut le coup !
A noter qu'avec ma grosse batterie plomb qui pèse un âne mort, je monte à... 2,7 noeuds.

mercredi 04 juillet 2018 21:20
Wind-waker-hd
Goj

Bonsoir BlackNav. Comme 2,5 noeuds fond 4.63km/h, et que l'autonomie est de 1,5km, cela veut-il dire que l'autonomie est de 20 minutes ?

mercredi 04 juillet 2018 22:00
S_20160818_132623a
BlackNav

oui, environ. Le moteur fait 600 W soit 50A consommés, soit environ 20Ah.
de quoi débarquer d'un mouillage, largement. pas de quoi partir explorer une île ou une baie...

mercredi 04 juillet 2018 22:53
Avatarh_o-2
Now

50A pour un 55 lbs, c'est beaucoup !
Le mien (certes un 50 lbs) consomme 23,5 A en moyenne, 37 au max.

mercredi 04 juillet 2018 23:10

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums