Tous les forums > HEO Clubs > Problème vibrations sur arbre
Maido_2
Domde

Problème vibrations sur arbre

J'ai un souci de vibration au dessus de 2000 tours, moteur neuf base Mistubishi 42 CV, inverseur rapport 2.1, transmission Sigma drive,
joint PSS, arbre de 30, hélice Kiwi pas à 22°. Voilier ketch Gin fizz.
Plusieurs mécanos consultés voici en résumé le diagnostic : pas de problème de lignage (très bien fait à leur dire) , ne vient pas de l'accouplement sigma drive : pistes évoquées silents blocks trop mous, joint pss trop lourd qui amplifie les vibrations, tube d'étambot trop étroit ?!?
Solutions préconisées dont certaines semblent un peu farfelue : remettre un presse étoupe classique, changer les SB pour des + durs, mettre un palier intermédiaire, changer l'inverseur pour un rapport plus élevé... Bof! et re Bof !!
Si l'un d'entre vous a rencontré un problème similaire et l'a résolu je suis preneur de la solution et qu'il en soit mille fois remercié.

jeudi 08 septembre 2016 18:38

Liste des contributions

P1050910
Hubert, de Cherbourg

quel est le régime max que le moteur peut atteindre en pratique et quel est son régime max théorique ?

jeudi 08 septembre 2016 18:44 *** Message modifié par son auteur ***
Img_2792
Loupeis

Les silents bloc fonctionnaient ils bien jusque la ,ou est ce une nouvelle installation ? c'est eux les garants de l'anti vibration ,moi je les aurais a l'oeil. ils ont pu s'user oul' un d'eux a pu se détériorer. Mais ce n'est qu'une piste .ça m'est arrivé.

jeudi 08 septembre 2016 19:17
Maido_2
Domde

Regime max 3000 je peux monter a 2700 mais ça fait un barouf du diable pour les sb ils n'ont que 70 h !!

jeudi 08 septembre 2016 20:27
Maido_2
Domde

Il s'agit d'une nouvelle installation la precedente posait aussi des problemes identiques mais beaucoup moins marques avec un lignage fin c'etait ok.

jeudi 08 septembre 2016 20:31
P1050910
Hubert, de Cherbourg

Je vois deux possibilités :

- trop de pas sur l'hélice (il manque 300 tours c'est beaucoup) et/ou une pale qui n'a pas le même réglage de pas que les autres

- les pales passent trop près de la coque.

Mais je ne vois pas tout !

jeudi 08 septembre 2016 20:56 *** Message modifié par son auteur ***
Missing
3
Mamita

Salut à tous,
Bsr Domde,
Si j'ai bien compris ton message , tu as une ligne d'arbre avec transmission Sigma drive et un moteur monté sur silentblocks ?
Pour te rassurer j'ai bien lu le PDF de Sigma Drive qui est un accouplement souple...et qui devrait limiter entre autres les vibrations; apparemment, ce n'est pas le cas.
Mais pour moi, on ne peut monter un tel système souple comme le Sigma Drive, qu'avec un moteur fixé SANS silentblocks., cad directement dans le bati
La souplesse des silentblocks ne s'accordera jamais avec la souplesse du joint souple., ils s'opposeront en permanence ! D'ou gigue du moteur et de l'arbre...
Je suis un peu surpris que tes mécanos ne t'aient pas aiguiller vers celà !
Mamita

vendredi 09 septembre 2016 00:14 *** Message modifié par son auteur ***
Maido_2
Domde

Ben le mecano c'est moi aide d'un ami. Ni le motoriste a Sete, ni le distri du sigma drive ne m'ont prevenu. Je pense que tu as raison ton explication est corroborre par un mecano italien qui m'a conseille apres avoir vu de durcir tres fortement les SB ; je vais contacter le distrib du sigma drive Merci pour ton conseil

samedi 10 septembre 2016 08:21
Missing
tecumseh

Mais c est quoi qui vibre au juste le moteur ou l'ensemble arbre et hélice ?
pour le savoir il suffit de faire tourner le moteur au point mort. De plus la bague hydrolube s'use t'elle rapidement je n'ai pas changer la mienne depuis plus de trois ans soit six mois d'utilisation en continu. En général un moteur cela ne vibre pas sauf les monocylindre.
Ce qui vibre c'est un arbre voiler ou l'helice d éséquilibré en masse ou en poussé c'est pas la même chose.

mercredi 16 novembre 2016 00:51

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums