Tous les forums > Forums techniques > Emplacement mât sur dériveur léger... (souci remontée au vent)
Missing
SylCa

Emplacement mât sur dériveur léger... (souci remontée au vent)

Bonjour à toutes et tous,

Visiteur régulier du forum, j'en suis néanmoins tout nouvel inscrit!

Ma question est toute bête certainement... et on ne rigole pas au vues de l'engin dont elle traite :D

J'ai gréé un vieux Tabur 2 Yak et l'ai testé sur lac il y à trois jours.
Je précise que, n'ayant pas pu retrouver le kit original proposé à l'époque (années 70) par le fabricant, j'ai tout improvisé, fabriqué, récupéré...

Voile triangulaire (et non à livarde comme sensée l'être), l'engin trace plus que bien vent de travers, trés peu de dérive latérale... certes un poil sur-toilé je pense mais passons.... mais problème : remontée au vent = 0 !!!
90° d'angle!!!
Ce qui m'a valu, lors de la deuxième sortie et après chavirage et une dérive assez importante dûe au vent soutenu le temps de redresser tout çà, une bonne galère pour rentrer aux bercailles, l'opération nécéssitant en principe de tirer quelques bords (retour à l'aviron)!

L'emplacement du pied de mât étant prévu d'origine extrêmement à l'avant du bateau, le souci peut-il venir de là?

Par avance merci pour vos réponses, idées...!

Sylvain

jeudi 20 avril 2017 16:37

Liste des contributions

Missing
Danmar

Bonjour ,Es tu équipé d un puits de dérive et d'une dérive et du safran? cet équipement était fourni avec le kit voile

jeudi 20 avril 2017 17:53
Missing
SylCa

Bonjour,
Oui bien sûr!
Puits de dérive fabriqué sur mesres en résine/fibre, fonctionne nickel...
Dérive à priori suffisante étant donné qu'à veent de travers j'ai très peu de dérive latérale...
Safran idem, fonctionne sans souci...

jeudi 20 avril 2017 19:09
Logo_baleinoid
MOBY

Bonjour,
J'en ai vu un Tabur estampillé "Renault" avec son puit de dérive dans le chantier où était mon bateau dernièrement, j'ai été surpris de voir cette bestiole, je ne l'ai pas vu gréée mais si je vois le proprio la semaine prochaine je lui demanderai des précisions.
En attendant il semblerait qu'il y ait eu 2 modèles de T2 et T3:
http://jmhauchard.free.fr/perso/bateau/tabur/gam1975-p6.jpg

vendredi 21 avril 2017 15:50
Missing
SylCa

Bonjour,
Et bien merci déjà d'avoir répondu et par avance d'y aller jeter un oeil :)
Je retourne faire des essais dimanche aprem je pense, vent plus calme, moins de rafales prévues...

samedi 22 avril 2017 02:55
Missing
Danmar

Bonjour, Quand tu laches la barre ton bateau est il ardent ou mou ' il (lofe ou il abat) ce la donne une indication sur le centre de voilure trop avant ou trop reculé,Dans les années 75 j'ai possédé un Tabur 3 équipé voile triangulaire avec lattes, mat alu en 2 parties et puits de dérive en plastique ,pas de problème pour du près mème si ce n,était pas une coque prévue pour cela .

vendredi 21 avril 2017 16:45
Missing
SylCa

Alors je n'ai encore pas vraiment pu me faire une idée sur le sujet, étant donné le tour qu'a vite pris la dernière sortie... je retente dimanche si tout va bien et avec du coup un vent plus cool et des rafales moins violentes... et reviens vers toi avec les infos...

Tout ce dont je me rappelle c'est qu'il est est sensible à la barre voiles bordées à toc au travers; et qu'il aime peu les changement de positionnement de moi-même dans la coque, d'où, entre autres, la gamelle :D

Impossible de me rappeler si j'ai chaviré alors qu'il partait au lof ou en abattant... ce fut très rapide, mon déplacement pour dégager un cordage vers l'avant a été quasi simultané avec une rafale, le bateau a viré sec au moment de ma tentative de récup couplée avec le déséquilibre... bref un beau moment confus...

samedi 22 avril 2017 03:04
Missing
SylCa

Bonjour,

Alors, comme prévu j'y suis retourné...
Oh surprise, il remonte au poil! 45° à vue de nez, donc des bords de 90...

L'explication vient probablement d'une chose toute bête : le premier jour, il y avait du 12kts avec rafales à 20/25kts...

Oui bon certes c'est pas très malin mais je voulais voir ce qu'il avait dans le ventre... Du coup et bé je ne pouvais pas border suffisamment sans risquer de m'en prendre une belle sous rafale, du coup, la marge que j'étais obligé de me laisser devait être un peu trop grande pour que la voile puisse fonctionner au près...
Ca et/ou un vent probablement turbulent, instable et changeant de direction...

Je ne vois que çà... j'ai certes amélioré le système de tension de la bordure et du guindant, mais je ne pense pas que celà tenait à tant de nuance.

En tous cas merci pour vos réponses :)

Et bonnes navigations à tous!!

Sylvain

3 jours *** Message modifié par son auteur ***

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums