Tous les forums > Forums techniques > perkins 4108.tiges de culbuteurs tordues
Missing
estaque

perkins 4108.tiges de culbuteurs tordues

je viens d'acheter un bateau avec un perkins 4108.
je l'ai déculassé car il chauffait dans le but de refaire le joint de culasse. en démontant la culasse, je me suis aperçu qu'une tige de culbuteur était complètement tordue et les autres légèrement déformées.
qui peut m'expliquer comment cela a pu arriver!!!!
le moteur tournait parfaitement, sans faire de bruit anormal !!!!
il n'y a aucune traces sur les pistons ni sur les soupapes!!
bizzarre! je suis currieux, j'aimerai bien savoir!!!

merci à tous.
samedi 28 janvier 2006 22:20

Liste des contributions

Avatar
jp
pas compliqué
il suffit de régler les culbuteurs pour rattraper la différence de longueur

c'est un maquillage absolument malhonnete et révélateur

les tiges de culbuteur sont toujours très diffiles à mettre en place sur les operkins car elles peuvent glisser et tomber à coté du poussoir ce qui impose un exercice à la pince à long bec pour essayer de les extraire, ou se mettre un peu en travers car il n'y a aucun guidage de positionnement

c'est l'opération que j'aime le moins faire sur ces moteurs et j'essaie avec une lampe de poche de vérifier le bon positionnement par visu de la brillance le long de la tige

en tout cas, avant de remonter la rampe, je fais tourner le moteur à la main pour bien vérifier le mouvement correct de toutes les tiges

amicalement
bien sur il faut toutes les changer ( PLM rectification à La Valette du var)
dimanche 29 janvier 2006 10:51
Missing
estaque
tiges culbulteurs et remerciements à jp
je te remercie beaucoup pour ce pécieux renseignement, j'y avais un peu pensé mais je n'en était pas sur!
mercredi je remonte tout ça en faisant très attention à tes recommendations.

encore merci.
dimanche 29 janvier 2006 11:48
Avatar
daniel13/73
peut etre
un pb de sur regime les tiges de culbu adorent ça
dimanche 29 janvier 2006 13:40
Missing
estaque
culbuteurs
je ne pense pas que se soit un sur-régime car il n'y a aucune trace sur les pistons. je pense plutot à un montage fait par un toccard qui a loupé les poussoirs.

mercredi 01 février 2006 20:46
Avatar
daniel13/73
les tiges
de culbu se voilent (pas de jeux de mots) ((pas sur la tete)) avec une grande facilite ça m'est arrive un jour du cote de port st louis surpris que j'ai ete par une perche des parcs à moules j'ai mis arr à fond et apres le moteur tournait tres tres mal simplement en enlevant les caches j'ai pu les sortir et m^me en redresse 3 au maillet et doucement au port pour echange en plus volvo ne les donne pas
mercredi 01 février 2006 20:51
Avatar
pingouin
bizarre !
ton régulateur aurait dû plafonner le régime moteur, comme sur tous les diesels ...réglés !
Pour tordre ces tiges, il faut atteindre en quelque sorte le seuil où les ressorts de soupapes s'affolent, et y'a de la marge, sur un diesel ... Sur un moteur essence, ça se passe à au moins 2000tr/mn au dessus de la zone rouge (régime maxi provisoire toléré) et un diesel ne l'atteint théoriquement jamais . :reflechi:
mercredi 01 février 2006 21:29
---
Sauf
au frein-moteur dans une descente ! :jelaferme:

_/)
mercredi 01 février 2006 22:25
---
tiges tordues
si une ou plusieurs soupapes ont tendance à se gripper dans leurs guides, du fait de la corrosion par ex: les tiges des soupapes grippées se déforment dès que le moteur est entrainé au démarreur, pour peut-être se dégripper ensuite, si les tiges sont encore en face des culbuteurs correspondants(la plupart du temps, elles se déboitent des rotudes des culbuteurs)...
dès le premier flambage, le mal est fait: les tiges vont continuer à se tordre pendant le fonctionnement normal du moteur.
Juste une question: n'y a t'il pas de trace de grippage de soupape dans le guide?
ce n'est qu'une hypothèse...

jeudi 02 février 2006 13:50
Missing
estaque
tiges culbuteurs
aucune trace de grippage dans les guides, je pense à un mauvais remontage précédent.
dimanche 05 février 2006 17:33
Missing
frablo
tiges
ou alors des culbuteurs avec trop de jeu
dimanche 05 février 2006 18:06
Missing
estaque
culbuteurs
oui c'est tout à fait possible: avant de déculasser j'ai mesuré les jeux: 0,6 à 1mm au lieu de 0,3!!!!!
lundi 06 février 2006 11:05
Avatar
jp
très peu probable car
les coupelles de culbuteur sont très profondes

amicalement
lundi 06 février 2006 12:46
---
culbuteurs
1mmm !!!!!
cherche pas.
Les contre-écrous n'étaient pas desserrés par hasard ?!
lundi 06 février 2006 13:58
Missing
estaque
les contres écrous étaient bloqué
mais les jeux étaient anormaux, curieux.
peut etre que le mécano précédent s'est mélangé les pinceaux! encore un de bidon.
mardi 07 février 2006 13:20

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums