Tous les forums > Forums techniques > Cloques sous peinture sur coque acier
Dsc_6915
Matinsbleus

Cloques sous peinture sur coque acier

Bonjour à tous .
Je viens de mettre le bateau au sec et me trouve devant un probléme sérieux de cloques qui se sont formées entre la coque en acier et le primer en huit mois.
Je ne sais pas à quoi celà est du.
peut etre que quelqu'un connait ce probléme.
Le metal est propre non attaqué dans les cloques un liquide comme de l'eau.Le bateau a été poncé à la disqueuse nettoyé à l'acetone et une premiére couche de ligth primaire passé par le chantier ,ensuite j'ai passé à 24 h d'intervale les 5 autres couches plus l'antifouling de la même marque.
Que faire ?
mardi 22 novembre 2011 11:45

Liste des contributions

Missing
ocean
bonjour, sur l'acier:
sablage 2;5
ensuite voir les differentes possibilités: epoxy ou intertuf les deux chez international qui fait autorité dans la protection des coques
de plus ne pas oublier le systeme Méta
à suivre
mardi 22 novembre 2011 12:22
Dsc_6915
Matinsbleus
en reponse 5 couche de ligth primer Hempel + 2 antifouling meme marque
La mise à l'eau cinq jours aprés la derniére couche.
Les cloques sèchent et dégage une poudre blanche ?je suis pas en Colombie.
mardi 22 novembre 2011 16:12
Missing
bardal
l'osmose, l'osmose, obligatoirement l'osmose...
mardi 22 novembre 2011 12:45
Dsc_6915
Matinsbleus
Ca ressemble bien que je ne connaisse pas trop. le metal n'est pas attaqué et reste brillant même exposé plusieur jours à l'air?
mardi 22 novembre 2011 16:15
Jaunard_1
Boujaron
Sur un bateau acier !!!
c'est une nouveauté !!!
Cordialement
mardi 22 novembre 2011 20:32
Bild2067
1
Geo
je dirais non respect du temp de sechage........
peut etre pas vous mais le chantier, sec au toucher mais pas dur, et ensuite mise a l'eau et hop, cloque par endroit.
mardi 22 novembre 2011 12:52
Avatar
bleu marine
Ce pourrait aussi être dû à l'électrolyse. Voir là:
http://www.infocapagde.com/article.php?sid=2218
mardi 22 novembre 2011 12:58
Bild2067
Geo
pour l'électrolyse, mais je peux me tromper, le metal devrait etre attaqué, hort notre amis nous dit, metal propre, en fait c'est la peinture par cloque qui se decole jusqu'au metal,pour moi, amha, temp de sechage, sec mais pas dur et au contact de l'eau, cloque.
mardi 22 novembre 2011 13:46
Copie_de_croisi%c3%a8re_2009_073
Calypso2

cloques sous peinture : à 95% fuite électrique sur l'installation , à verifier en urgence .

josé
mardi 22 novembre 2011 13:59
Dsc_6915
Matinsbleus
Je m'y atéle dès demain un peu hardu j'ai trouvé un guide sur le net je vais suivre la proédure.
mardi 22 novembre 2011 16:19
12
tongafiji
oui electrolyse par sur ou sous protection cathodique, la fuite courant est aussi possible, mais rien de grave, les indices de diagnostic sont tres bien visibles des le debut et on a toujours beaucoup de temps avant iremediable, c est un avantage de lacier sur l alu qui est plus sournois dans son attaque avec l alu
mardi 22 novembre 2011 14:35
Dsc_6915
Matinsbleus
Je fais pas la différence en te lisant entre sur et sous protection.
Peux tu m'expliquer?Merci
mardi 22 novembre 2011 16:21
Avatar
mimivivi
".Le bateau a été poncé à la disqueuse nettoyé à l'acetone et une premiére couche de ligth primaire passé par le chantier"
Le seul protocole valable et durable et le sablage sa3, quel que soit les peintures qui sont appliquées
Les autres ne sont que des économies momentanées, et de sources garanties de problèmes...
Tu ne parles pas du système utilisé?
Amicalement, Michel
mardi 22 novembre 2011 16:05
Dsc_6915
Matinsbleus
La peinture ligth primer a été passé au rouleau le chantier n'est pas équipé pour sabler.
mardi 22 novembre 2011 16:25
Copie_de_croisi%c3%a8re_2009_073
Calypso2

excuse moi mais c'est quoi cette connerie , ????

peinture direct sur tole noir sans sablage ???

j'espere que non

josé
mardi 22 novembre 2011 17:21
Missing
1
ocean
petit retour : on ne ponce pas l'acier.... on le sable ou traitement chimique: acide phosphorique d'ou generalement
apres sablage : peinture phosphatante, ensuite choisir sa solution epoxy, Meta ou autre , mais surtout sablage avant toute chose et par temps sec.
peut etre un defaut d'information ou de curiosite de la part du proprietaire?
mardi 22 novembre 2011 20:43
Image
DOM
Cela ressemble bien a de la surprotection .....qu'as tu installè comme anodes ?
Dom
mardi 22 novembre 2011 21:32
Dsc_6915
Matinsbleus
4 anodes sur le safran Et six sous la coque (de 1kg à Pattes boulonnées En zing stock de tunisie)
mercredi 23 novembre 2011 16:19
Missing
ocean
et non c'est le b a ba toujours aux trois ilets?
mardi 22 novembre 2011 21:34
Copie_de_croisi%c3%a8re_2009_073
1
Calypso2

je complete ma pensée : de deux choses l'une pour construire un bateau en acier ou on utlilise des toles "qualité marine" prepeinte en usine ou on prends des toles "noir" et on les sables avant peinture (solution cher et approximative).

Le noir des toles c'est une mince couche de calamine qui apparait lors du laminage .cette calamine doit etre enlevée par sablage pour eviter que la rouille s'installe entre elle et la tole et surtout et également pour permettre l'accrochage de la peinture sur l'acier car la calamine est lisse et aucune peinture ne tiens .
D'autre part les toles sont toujours grasses (mettez une feuille de papier dessus vous verrez) donc comment voulez vous que la peinture tienne c'est mission impossible .

Serieusement je ne voie que deux solutions : sablage et repeinture exterieur et interieur .Surtout interieur car dans les recoins ,sous les raidisseurs (car je suppose là aussi que la soudure est discontinue)sous le vaigrage (pas de ventilation)la rouille va s'installer vitesse grand V et pour peintre bonjour .
deuxieme solution : tu vends vite fait ton bateau avant qu'il se transforme en rouillasse.

desolé

josé
mercredi 23 novembre 2011 09:32
Dsc_6915
Matinsbleus
Salut José .Le bateau est de 1987 la chasse à la rouille reguliérement ouverte.Je suis devant un probléme qui me depasse ,deux possibilités :Electrolyse ou peinture effectuée sur un suport mal preparé présence de sels contaminants.)Il est vrai que si ...Un deuxiéme sablage avait été fait peut étre que...(le chantier ne le pratique pas ).Aujourd'hui je veux savoir .Au regard de la contribution des participants que je remercie au passage,l'idée electrolyse et mauvaise preparation et la bonne piste.Pour l'électrolyse un electricien va me faire un diagnostique.Aprés en fonction du résultat je ferai effectuer se que me préconise Hempel un test de Bresle.
Il ne me restera plus qu'a mettre la main au porte monnaie.
En tout les cas merci à tous.Je vous tiens au courrant de la suite.
mercredi 23 novembre 2011 16:32
Copie_de_croisi%c3%a8re_2009_073
Calypso2

Ok j'avais compris que ton bateau était tout recent.
mercredi 23 novembre 2011 17:47
Cocotte
Rachid
José, sans vouloir abuser de remarques, avec la deuxiéme solution l'avantage c'est qu'on pourra ouvrir bientot un fil genre;
"J'ai acheté un bateau et les cloques apparaissent......."
On pourra méme etre scandalisé du manque de moralité de MatinsBleus..............
mercredi 23 novembre 2011 16:40
Dsc_6915
Matinsbleus
Tu peux déveloper je ne comprend pas?
mercredi 23 novembre 2011 20:39
Image
DOM
bonjour

il y a un an ,Atyas , avait le meme probleme sur son bateau et demandait conseil ...je lui avait recommandé , suspectant une surprotection par trop d'anodes ou anodes inappropriées ,de faire une mesure de potentiel de protection avec une anode de rèference ag/agcl , ce qu'il a fait et a confirmë le diagnostic..... Depuis , il est devenu specialiste et vends des anodes de reference...
Donc je te conseille , ou bien de faie appel a un specialiste possedant cette anode , ou bien d,en acheter une a Atyas , ou a Robert qui propose de la donner ... sur

Dom
mercredi 23 novembre 2011 17:56
Dsc_6915
Matinsbleus
Bonsoir Dom.
Le bateau est actuellement au sec .
Pour faire le controle que tu préconise il doit je crois etre dans l'eau. J'ai lu dans un post la procedure à mettre en place avec l'anode de référence et dés que le bateau retourne à l'eau je le fais.
dans un premier temps je fais effectuer un bilan electrique pour voir si il y a des fuites ,je pense que le faire hors de l'eau est possible.
J'aimerai faire également un test de Bresle comme le préconise Hempel.
Mais là je me heurte à un probléme ici s'est du chinois et je ne sais pas où m'adresser.Donc j'ouvre à nouveau le débat à ce sujet;Comment réaliser un test pour déceler la présence de contaminants sur l'acier.
Avant d'entamer quoi que ce soit en réparation je veux connaitre la cause de mon probléme.
Je regarde pour l'anode.
Merci
mercredi 23 novembre 2011 20:36
Missing
(popsea)
Dom, effectivement ayant une certaine quantité de ces sondes (valeur réelle quelque dizaines de centimes !) je peux en donner deux ou trois gratuitement . Le bon lien est ici : http://www.plaisance-pratique.com/mesures-de-controle-en-protection
mercredi 23 novembre 2011 21:14
Missing
ocean
electrolyse quand tu nous tiens.... les allemands , hollandais et d'autres , je pense , pose le négatif batterie sur la coque acier ou alu et pourquoi pas? l'avantage en cas de fuite du positif sur la coque et si le circuit en question est protegé un fusible fond.... cherchez l'erreur... DOM navré je suis toujours un emm....
par contre sur fleur de styrene tout le circuit est double coupure et masse electrique et metallique separee, les bateaux metal sur lesquels je suis intervenu ne presentaient aucune traces d'electrolyse sauf puits à chaine de l'interieur.
alain
mercredi 23 novembre 2011 19:18
Image
DOM
Salut Alain

Ce montage date des annèes 80.... Et depuis la directive CE 1998 tous les pays europeens sont tenus ,pour les bateaux metalliques ,d'etre en bipolaire.....

Dom

mercredi 23 novembre 2011 21:00
Avatar
grietick
Question aux spécialistes: En cas d'électrolyse, comment se présente l'intérieur des cloques?
le métal mis à nu quand on éclate les cloques ne devraient-ils pas être corrodé?
j'ai vu matins bleus ( et pour cause, c'est un copain et le bateau est 6 1km du mien)
Au début les cloques étaieny pleines d'eau, de mer sans sans doute, puisque le bateau en venait de la mer.
Maintenant, les cloques ont dégonflées.
Une fois les cloques éclatées, le métal est brillant, comme neuf ! et l'on voit des résidus de sel.
Le métal brillant, moi, c'est ceci qui, moi, me fait douter d'un phénomène électrolytique.
Thierry, sur Troll
mercredi 23 novembre 2011 19:26 *** Message modifié par son auteur ***
Copie_de_croisi%c3%a8re_2009_073
Calypso2

lorsqu'il y a electrolyse ,on a souvent des cloques et dans celle-ci on a une poudre blanche
mercredi 23 novembre 2011 19:33
Missing
ocean
bonsoir, le metal suite à une corrrosion electrique laisse des traces : je dirai irrisées mais pas en profondeur au debut
un controle de chaque circuit electrique du bateau me semble necessaire, encore une fois toute experience en la matiere nous apporte une solution, de la discussion .......solution
mercredi 23 novembre 2011 19:31
Avatar
grietick
Il y a de la poudre blanche dans les cloques de matins bleus...Je pensais que c'était les résidus de l'eau de mer!
mercredi 23 novembre 2011 19:44
Missing
jj71
de la pôudre blanche???????????ahah
jeudi 01 décembre 2011 19:08
Corto-maltese-2
captain6clone

à sec en Colombie... c'est potentiellement douteux !

mercredi 10 juillet 2013 00:04
Missing
roots
la poudre blanche pourrait provenir du traitement anticorrosion à base de zinc .
Faire gaffe aux antifouling trop chargés en cuivre et une protection trop faible.
jeudi 24 novembre 2011 09:20 *** Message modifié par son auteur ***
Dsc_6915
Matinsbleus
Des photos sont plus explissites elles sont prises le jour de la sortie du bateau.On voit les cloques pleines de liquide.Quand on appuie dessus le liquide se propage sous la peinture.Quand on ouvre ,le métal est propre sans attaque les rainurages fait par la disqueuse sont visibles et brillants.
Dans un premier temps j'ai pensé à une mauvaise aplication de la peinture.Ce qui n'est pas exclu pour le moment.
Ensuite à la lumiére de vos commentaires un phénoméne d'electrolyse est à prendre serieusement en compte.
Aujourd'hui 15 jours aprés les cloques ont pratiquement disparues le liquide aussi dans certaine je retrouve en surface de la poudre blanche que j'ai pris pour du sel dans un premier temps et en fonction des réponses pour des résidus d'electrolyse.
A lire les réponses je suis trés partagé.
La peinture se décole en plaque autour des bulles."metal brillant"
Ce qui me surprend il reste propre sans oxidation aprés plusieurs jours.
Je vais essayer de rajouter des photos sur l'état du métal et de la poudre.

peinture ou electrolyse????
jeudi 24 novembre 2011 10:01 *** Message modifié par son auteur ***
Copie_de_croisi%c3%a8re_2009_073
Calypso2

vue les photos je ne pense pas que ce soit de l'electrolyse surtout si la peinture se decole en plaque .

c'est simplement une mauvaise application ou peut etre des peinture non compatible entre elles ,ou peinture par temps humide ,

ce qui peut aussi posé question c'est le nettoyage à l'acetone ,il faut ensuite rincé abondonnant sinon la peinture ne tient pas .
jeudi 24 novembre 2011 17:25
Missing
ocean
bonjour,
verifier l'anti fouling passé par votre chantier mais retour sur la procedure imperative:
1- sablage
2 -zinc ou autre
3- couches de peinture / au choix ( 3 ou 4 )
4- anti fouling " sans cuivre..."
faites sabler votre bateau, et controlez ensuite votre circuit electrique et comme le précise plus haut Dom, double coupure sur chaque circuit
bon courage
jeudi 24 novembre 2011 12:40
Avatar
grietick
Il a mis de l'antifouling oceanic de HEMPEL. On a vérifié la compatibilité avec les bateaux en ferraille. C'est bon.
jeudi 24 novembre 2011 16:05
Dsc_6915
Matinsbleus
Voilà les derniéres photos du jours avec la ferraille plus visible.
peut etre un bon diagnostic.
Pour l'antifouling c'est de l'oceanic auto erodable ,il contient du cuivre s'emploie pour les cargos il est compatible avec de l'hempadur 45551 (ligth primer)
jeudi 24 novembre 2011 19:54
Jem
bil56

au vu de tout ça, je ne me prononcerai pas sur la cause, mais c'est certain que le cycle complet comme donné par "ocean" est à refaire !

bon courage ...

jeudi 24 novembre 2011 20:19
Missing
toulou
Ça a été meule combien de temps avant la photo? C est vrai que la tole a l air propre.
J ai pas l habitude de contredire calypso qui est mon "maitre hisse et hien es ferraille" mais je ne vois pas pourquoi il repousse l idee de l électrolyse. Pour l acetone, a moins que la peinture ait été appliquée direct sur de l acétone mouillée ( faut être baleze),je voit pas pourquoi ca cloquerai. Le décollement en plaque peut être effectivement signe de mauvais dégraissage et /ou mauvais temps de sur couchage, mais la les cloques plus les traces blanches, ca fait beaucoup.
Quelqu'unconnait il le reactif pour le sulfate de zinc, au cas ou?
jeudi 24 novembre 2011 20:23
Copie_de_croisi%c3%a8re_2009_073
Calypso2

generalement lorsqu'il y a electrolyse les cloques sont grosses et moins espacées et la peinture ne part pas en plaque.
jeudi 24 novembre 2011 20:41
Dsc_6915
Matinsbleus
ca a été meulé en Mars 2011. le surcouchage à été fait à 24 h d'intervale.Le gars meulait vers 10 h jusqu'à 14h ensuite il faisait son coup de dépousiérage , d'acétone et la premiére couche sur la partie qu'il venait de poncer.Je reprenait le rouleau dépoussiérais et passais les couches suivantes sur les parties déja faites la veille jusqu'a cinq couches et plus .Un rouleau neuf chaque jour.
La situation a l'air de s'éclairer avec les photos j'aurai du les publier au debut.
jeudi 24 novembre 2011 22:03
Missing
ocean
le cuivre et le fer n'on jamais fait bon ménage , encore moins avec l'alu...
le cuivre uniquement sur du bois
bonne soirée
jeudi 24 novembre 2011 20:40
Sardine
jeanmar
Salut Matinsbleus..

Vu l'état...et comme dit plus haut, cela peut être:
Une mauvaise accroche/application du cycle de protection.
Un problème électrique.
Un mauvais calcul sur la quantité d'anodes et leurs poids.

Suivant ton programme, il est possible de régler cette saison la question anodes (à terre) et élec (contrôle à terre puis à l'eau),procéder à un sablage local des cloques qui peut se faire avec un "compresseur de monsieur tout le monde",primaire et antifouling.
Si tu penses ressortir le bateau l'hiver prochain tu verras l'évolution ou la régression du problème.

Si la saison prochaine le problème continue, évolution à des nouveaux endroits....sablage total pourquoi pas.

Pour info, seul un problème d’électrolyse peut détruire rapidement une coque.
Les parties immergées peuvent passer plusieurs années sans protection (manque d'oxygène,pas de rouille).

Jean mar'










jeudi 24 novembre 2011 21:03
Dsc_6915
Matinsbleus
ca y est j'ai l'éléctricman qui m'a rendu son verdict ;No ELECTROLYSE ,No FUITE ELECTRIQUE
Une partie des doutes est levée,
Reste maintenant probléme dans l'aplication de la peinture.
Dans l'ordre : Poncage mise à nu du métal
1ERE COUCHE sur une surface aprés
le depoussiérage et l'acétone passée .
Les surcouchages (5) à 24h d'intervale.
L'antifouling passé 24 h aprés la derniére couche
La mise à l'eau 5 jours aprés la derniére couches
Où est l'erreur
Parce que dans l'histoire le poncage ,dépousiérage ,acétone et 1re couche faite par un pro (le chantier)
Et pour économiser un peu les autres couches et antifouling par moi même.
J'ai fourni la peinture préconisée par le chantier .
Pour un recourt le chantier rejette pour le moment la faute sur ma participation.
Puisse qu'il n'y a plus de problémes électriques
Voilà pour le moment
mercredi 30 novembre 2011 15:29
Copie_de_croisi%c3%a8re_2009_073
Calypso2

raté une peinture c'est pas rare.

Maintenant pour quelle raison ?? mystere seul celui qui a fait la peinture le sait s'il est veritablement pro et il ne dira rien ,il va gardé la chose pour lui .

Mais ce n'est pas parce qu'il travaille pour le compte d'un chantier qu'il est pro en peinture ,peut etre que la veille il vendait des saucisses sur le marché .

par contre comme tu as fait une partie du boulot et bien ça va etre pour ta pomme ...

petite reflexion : l'acetone ne me plait pas ,en principe on utilise le dilant indiqué sur la notice .
jeudi 01 décembre 2011 12:34
Bild2067
Geo
bien vus josé,
je n'emploie jamais l'acetone, suis plutot thiner, d'ailleur en carosserie, ca sera toujour thiner.
jeudi 01 décembre 2011 12:48 *** Message modifié par son auteur ***
Sardine
jeanmar
Salut...
Ca c'est déjà un bon point.
Reste aussi à être sur de ta quantité d'anodes sur le bateau.

Après, les deux problèmes...ponçage et acétone.Difficile d'attaquer le chantier là dessus si tu as accepté la méthode.
Mais il faut mettre en évidence que les cloques sont au niveau de la première couche...Si la peinture part en plaque c'est assez simple de faire la démo.

Cela prouve que ce chantier n'est pas très sérieux.
Le ponçage à la meuleuse rend la surface lisse et grasse. Une tôle sablée est sèche et rugueuse.
Au niveau prix/temps (si tu payes la main d’œuvre) ...c'est kif kif.

Il faut aussi vraiment essayer d'éviter l'acétone qui de part sa composition attaque les peintures... mais préférer le dépoussiérage à l'air (sec) et passage d'un chiffon imbibé du diluant correspondant à ta peinture.

Si ton système d'anode est bon, essais de mettre la pression au chantier.
En recherchant les fiches techniques de tes produits et en te renseignant auprès des fabricants de peinture tu pourras peut être obtenir quelque chose.

Mais ca va être dur !!!

Exemple de fiche technique d'un primaire epoxy pour acier.

"Préparation de surface

La surface doit être sèche et exempte de toute souillure avant application de la couche suivante. La surface doit être
évaluée et traitée en accord avec la norme ISO 8504.
Acier nu
Brossage minimum St2 (ISO 8501-1:2007). La performance du revêtement est fonction de la préparation de surface. Un
décapage par projection d’abrasif Sa 2½ (ISO 8501-1:2007) augmente les performances.

Conditions pendant l’application
La température du support devra être au minimum de 0°C et au moins de 3°C au dessus du point de rosée de l'air
ambiant. La température et l’humidité relative seront mesurées à proximité immédiate du support. Une bonne ventilation
est nécessaire lorsque le produit est appliqué dans un local confiné. Le revêtement ne doit pas être mis en contact avec
des produits pétroliers, chimiques, ni soumis à un stress mécanique avant polymérisation complète."

C'est avec ce type de normes que les vendeurs de peintures se protègent... car peu de chantiers peuvent prouver que l'application a été faite dans les conditions prescrites.
Comme le fait ton chantier avec toi.


Bon courage.
jeudi 01 décembre 2011 09:17 *** Message modifié par son auteur ***
Bild2067
Geo
pour moi, depuis le vus des fotos,
ça pourait venir d'un mauvais ou oublis d'endroit de degraissage a l'acetone. mais bon .... et en plus apres degraissage et entre couches laisser plus de temp.
jeudi 01 décembre 2011 12:46
Avatar
JMFred
Salut les possesseurs de coffre forts !!
Je n'ai qu'un tupperware, mais à la vue des photos, ça me rappelle quand j'avais trité moi-même ma quille en fonte, après mise à nue complète et disquage (et non sablage) plus piquage là où nécessaire.
J'avais ensuite, croyant bien faire et ne m'y retrouvant plus dans tous les traitements possible, trouvé un traitement qui m'avait paru peu onéreux : un produit de chez Blacson directement sur le métal que j'avais préalablement passé au chiffon avec de l'acétone, puis, rien de moins que mon antifouling érodable habituel...

Je vous dis pas, en navigation, à chaque marche arrière quand on jetait l'ancre, des plaques entières qui partaient.. Et vu sous l'eau, il y avait plein de cloques qui ressemblaient à celles que tu as. Finalement on a continué, et à la mise au sec pour hivernage, j'ai tout viré, il n'y avait aucun dégât sur la fonte de la quille...
Puis- on l'a sablé et mis un traitement JOTUN, idem gros bateaux de pèche en acier, du "Jotamastic", et primaire et antifouling, depuis, c'est NIKEL, pas une trace en 4 ans.
Je sais pas pour toi, mais ça ressemble à un problème d'incompatibilité (ouf) entre couches de produits, surtout si ton métal est pas attaqué.
Bonne chance !
jeudi 01 décembre 2011 17:44
Avatar
galvatest

Je rebondi sur ce fil et, bien que ce post soit ancien (et que je n'ai toujours pas compris comment on repère un nouveau post inséré au cours d'un fil), ce problème est effectivement assez épineux. Parmi les causes possibles, rarement citées par les plaisanciers, figure effectivement le décollement cathodique. Celui-ci se produit en présence d'une surprotection du même nom. Il concerne tout particulièrement les coques aluminium et, dans une moindre mesure, les coques acier. Une valeur de -1300 mV, atteignable sous certaines conditions, semble suffisante mais il n'existe pas, à ma connaissance, de données universellement validées sur ce sujet.
Voir http://www.galvatest.com/PLB_Protection_Cathodique.pdf

mercredi 10 juillet 2013 08:41 *** Message modifié par son auteur ***
Missing
norfa

je viens de découvrir la même chose sur mon bateau acier; il a été sablé et repeint par un chantier pro (peintures international, 5 couches époxy)
Comment avez vous réglé votre problème avez vous eu une explication sur la cause de ce phénomène ; salutations Jfaisant

mardi 14 novembre 2017 13:53
Missing
outremer

Su mon acier initialement choupé, cela s'est terminé un jour par un sablage général (en 2011, bateau de 1989) et re peintures. Pour l'instant pas de problème, mais de toutes petites zônes, surtout aux angulations de bordé où la primaire n'a pas bien tenu.

mardi 14 novembre 2017 14:04
Dsc_6915
Matinsbleus

Bonsoir.
La réponse la plus vraisemblable a été celle officieuse du laboratoire Ampel .
"Présence de sel contaminant"
En gros résidu de peinture qui forme un genre d'osmose.
Je suis passé au métagrip depuis après un nouveau sablage.

6 jours
Dans_les_alizes_1
amate

est ce que les cloques se situent principalement autour des anodes???
y a t il de l'inox soudé sous la flottaison si oui, plus de cloques autour de ces endroits ?
une piste ; un antifouling très chargé en cuivre et des couches de protection (primaires, etc pas assez épaisses et nombreuses ) j'ai des problèmes similaires, et je piétine car bilan élect impec, contrôle DDP à l'eau selon la méthode de Plaisance écologique ok ... (788 mv) un copain qui a eut les m problos conseille de mettre le moins bat à la masse de la coque, , ses bulles ont disparues depuis, affirme t'il...
2 écoles qui s'affrontent, rien sur la coque ou le moins à la coque, comme la Mar mar, ou les ricains................ si quelqu'un peut faire avancer le shmilblick!!!!

6 jours
Missing
norfa

bonjour pas de cloques autour des anodes , pas d'inox soudé , installation electrique refaite avec un transformateur d'isolement VICTRON pour éviter la corrosion par electrolyse; Mettre la masse a la coque pour faire disparaitre les bulles !!!!!!? pour moi c'est un probleme de peinture mais j'aimerai avoir un avis precis d'un pro ; je vais faire intervenir un expert je vous tiendrai au courant salut jacq

6 jours
Dans_les_alizes_1
amate

je pense que l'ami qui a mis le moins bat à la masse c'est non pas pour faire disparaitre les bulles mais pour éviter d'en créer d'autres ...
des effets galvaniques et ou les micro courants de fuites seraient ainsi "absorbés" .
sur un ancien fil un propriétaire d'un bateau alu qui voyait son hélice se détruire par dégagement d'hydrogène a réalisé l'interconnexion masse moteur_ moins circuit élect_ masse coque et dit n'avoir plus aucun problème
quand à la législation , obligatoire pour les bateaux marine marchande et armée (moins bat coque; cela pour éviter l'électricité statique qui s'accumule sur (ou dans ?) la coque des bateaux métalliques........... un spécialiste sur cette question serait le bienvenu !!!!!

6 jours

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums