Tous les forums > Equipements > Pb de ralenti
Missing
Edgar

Pb de ralenti

Bonjour à toutes et tous
Je possède un Trawler avec 2 moteurs Ford lehman 6 cylindres 120 HP
Sur un des moteurs quand je démarre c’est comme si j’accélérais un peu en même temps. Or, la manett des gaz est au mini.
Au niveau du moteur j’ai déconnecté le câble pour vérifier à la main que le levier des gaz etait bien à son minimum. Ce qui est le cas. Donc j’ai un moteur qui tourne à 600 tours au ralenti et l’autre à 1000tours.... quelqu’un aurait une idée?
Merci par avance
Edgar

mardi 15 mai 2018 18:43

Liste des contributions

P1010921
Clo-13190

Je suppose qu'il s'agit bien d'un moteur Diésel ?
Donc 2 pompes d'injection ?
Merci de renseigner.

mercredi 16 mai 2018 08:23
Missing
Edgar

Bonjour et merci d’avoir répondu
Oui bien sûr il s’agit bien de deux diesels avec donc 2 pompes à injection

mercredi 16 mai 2018 11:16
P1010921
Clo-13190

Ce serais bien de donner plus d'explications du genre : âge des moteurs, si le bateau a été acheté récemment, si auparavant les ralentis étaient identiques et régulier, si il y a eu un évènement depuis, etc., etc.
Nous n'avons pas de boule de cristal évaluer les incidents, ni pour donner nos conseils, il est donc préférable de nous en dire un peu plus.

mercredi 16 mai 2018 13:12
Missing
Edgar

Bonjour
Le bateau a 30 ans et les moteurs Ford Lehman aussi bien qu’ils n’aient environ que 2300 heures chacun
Les pompes à injection sont de marque minimec et oui avant le ralenti tournait autour de 500/600 tours/mn
Subitement un moteur tourne à 1000 au ralenti

mercredi 16 mai 2018 17:35
Missing
albor

Sur la pompe, il y a une vis butée de réglage du ralenti minimum, tu la dévisses pour voir si le ralenti baisse .

mercredi 16 mai 2018 13:22
P1010921
Clo-13190

Il faut essayer de ramener à la main le levier d'accélération situé sur la pompe, le câble est peut-être grippé dans sa gaine.
A défaut, débrancher le câble d'accélérateur et manœuvrer le levier. Si le ralenti redevient correct, il faut soit dégripper le câble, soit le remplacer.
Si ça ne vient pas de là, utiliser du dégrippant "W40" par exemple sur l'axe du levier sur la pompe.
Si cette manœuvre est inefficace, prévoir la dépose de la pompe pour révision. Mais ça m'étonnerais.
Une nouvelle question : Est-ce qu'à l'accélération les 2 moteur sont au même régime ?

mercredi 16 mai 2018 18:34
Avatar
babou

manett des gaz est au mini.
Au niveau du moteur j’ai déconnecté le câble pour vérifier à la main que le levier des gaz etait bien à son minimum. Ce qui est le cas. Donc j’ai un moteur qui tourne à 600 tours au ralenti et l’autre à 1000tours....

mercredi 16 mai 2018 18:43
Missing
Edgar

Merci à tous pour vos conseils

jeudi 17 mai 2018 22:11

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums