Tous les forums > Equipements > cherche manuel atelier yamaha enduro 2 tps 8CV
Toccata_arrivant_%c3%a0_milos
TOCCATA1

cherche manuel atelier yamaha enduro 2 tps 8CV

Bonjour,
Je viens d'acheter un HB Yamaha 2 tps, enduro 8CV. A l'issue des 10 h de rodage, problème subit: d'un seul coup, il n'accélère presque plus. A fond il me fait naviguer à 2 nds et ne tient pas le ralenti si pas accéléré. Bougies normalement propres et il démarre bien si très accéléré. Essence neuve, mélange à 25/ 1.
Comme je suis un peu loin d'un agent Yamaha (pour le lui confier sous garantie), je vais me débrouiller. Quelqu'un a t-il déjà eu ce problème ? Je cherche le manuel d'atelier pour démonter le carbu sans faire de bêtises ... Je suspecte une cochonnerie dans un gicleur même si tout le monde m'affirme que "ça n'arrive jamais avec ce moteur"...
Merci

dimanche 11 février 2018 15:14

Liste des contributions

P1020989
1
Narbomartius

Mélange à 25/1 > 4% ?, c'est plutôt 1% normalement.

dimanche 11 février 2018 21:01
Toccata_arrivant_%c3%a0_milos
TOCCATA1

Ma notice dit 1 litre d'huile pour 25 litres d'essence... Moi aussi je trouve ça bcp mais pour le rodage c'était deux fois plus... Et ça carburait normalement. Les anciens 2 tps étaient plus sobres en huile apparemment.

lundi 12 février 2018 20:44
Safioran_1_1
safioran

Méfies toi , le mélange est en gallons soit 4/3,68 l , grosso modo 1% .
Les 2 tps marchent au 1% , comme mon 6 cv Yamaha 2 tps de 2007 , en fait le 8 cv bridé à 6 cv .

mardi 13 février 2018 00:15
Missing
pv13

http://yamaha.cfaomotors-tchad.com/fr/catalog/hors-bord/gamme-enduro
D'après la doc 2% ,maintenant démontage du carbu et nettoyage complet et faire tourner à 2% avec stabilisateur d'essence si pas utilisé régulièrement.

mardi 13 février 2018 09:09

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums