Tous les forums > Equipements > volvo 2002 : problème ralenti moteur
Missing
Dludo

volvo 2002 : problème ralenti moteur

Bonjour,
Mon Volvo 2002 équipant un first 305 démarre très bien, et a froid a un ralenti à 500/600 trs/mn qui ne cale pas à l'embrayage et qui est donc parfait. Quand le moteur chauffe (après au moins 15 à 30 Mns) il monte à 1200 tr/mns et ne redescend plus ce qui rend les manoeuvres délicates..
Quelqu'un aurait-il eu le même problème ou une idée de la cause?
Merci de votre aide.

Dominique.

samedi 04 novembre 2017 13:00

Liste des contributions

Jem
bil56

5-600, c'est pas beaucoup pour un petit bicylindres ...

samedi 04 novembre 2017 13:02
35301_1461275684631_3837433_n
ptiplouf

ralenti normal 800-900 tr/mn env.

Les 2000 n'ont pas de préchauffage. La procédure de démarrage normal consiste à tirer l'étouffoir à fond une fois, puis le repousser, et mettre des gaz avant de démarrer. Le moteur a besoin de chauffer pour se caler sur son ralenti.

Je pense que tu arrives à démarrer sans mettre de gaz parce que ton ralenti est trop haut. Regarde s'il ne faut pas tout bêtement baisser le mini sur la butée du câble d'accélérateur. Ajuste la butée moteur chaud.

Bonne bricole.

samedi 04 novembre 2017 15:10
Fritz_ze_cat
fritz the cat

on accède au régulateur par une trappe située sur l'avant
quelque fois le ressort de rappel se décroche ,on peut aussi vérifier que la rampe fonctionne bien en ouvrant le bouchon sur l'arrière
et on pousse dessus avec le doigt pour faire changer le régime du moteur ,il se peut qu'elle soit légèrement grippée
c'est la saison
alain

samedi 04 novembre 2017 15:27
Missing
Dludo

Pour la procédure de démarrage, je maîtrise et je mets bien des gaz, je laisse le moteur tourner à 1200 trs/mns quelques instants avant de le mettre au neutre (ralenti). C'est vrai que 500trs/mn c'est peu mais il ne cale pas même quand j'enclenche la marche avant au ralenti. J'ai déjà jeté un oeil sur la tringlerie et la butée, je vais re-regardé mais ce qui m'étonne c'est que tout est normal pendant au moins 15 a 20 mns y compris en manoeuvrant et puis quand le moteur est vraiment chaud, le ralenti monte à + de 1000trs... est-ce que ça ne peut pas être un problème d'injecteur mal réglé?

samedi 04 novembre 2017 19:12

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums