Tous les forums > Equipements > Usure rapide des anodes
Amel2
Rogger

Usure rapide des anodes

Bonjour à tous,
Sur mon vieux Sharki Amel, j'ai changé mon vieux Perkins pour un Solé tout neuf.
Sur ce moteur, il y a une anode sur l'échangeur et une autre sur l'arbre d'hélice (il n'y avait rien sur le Perkins).
Après un mois de navigation ces deux anodes ont quasiment fondu ...
Il y a des anodes sur le safran, qui s'usent normalement.

Des pistes pour commencer à chercher où se situe le problème?
Des suggestions pour le résoudre?

Je suis à l'écoute de toute proposition.

vendredi 06 octobre 2017 12:26
Missing
futur-proprio ?

perso je regarderai deja la tension entre une piece en zing dans l'eau de mer et la masse > on doit avoir vers les 0,7v

dans certains cas c'est beaucoup plus ou moins

il ya des sites qui parle de ce probleme mais plus en tete les liens

et quelle masse: point de raccordement , comment a ete relié ton moteur ...

vendredi 06 octobre 2017 17:50
Dans_les_alizes_1
amate

va voir sur " plaisance écologique électrolyse des coques ", l'auteur propose une vulgarisation TOP de ces problèmes§
tu auras le mode d'emploi pour contrôler, avec les valeurs exactes, ( dixit futur proprio) et regarde avant au métrix si une fuite de + sur le moteur lorsque son coupe circuit est ouvert .
pour croquer une anode si vite, un courant de fuite batterie assez probable.

6 jours
Amel2
Rogger

Merci pour ces informations.
Il y a une plaque de masse sous la coque, pour la BLU (que je n'utilise plus), est-ce que je dois chercher de ce côté?

6 jours
Dans_les_alizes_1
amate

plaque de masse, (quelle matière?) je sais pas trop, si pas d'usage, la virer; et commencer par la déconnecter;
la piste 'aica' est a privilégier, si tu étais au quai, pas la peine d'aller chercher midi à 14h..... un courant de fuite qui vient de terre, très probable!

6 jours
Jem
bil56

bronze fritté ...

5 jours
Avatar
AICA

Durant cette navigation d'un mois as tu branché ton bateau sur des prises de quais ?
Si oui , as tu un isolateur galvanique ?

6 jours
Amel2
Rogger

Je vais débrancher la plaque, durant le mois où j'ai observé l'usure de l'anode d'arbre, je n'ai fait pratiquement que du mouillage forain (3 jours dans un port).

6 jours
Missing
futur-proprio ?

prise de quai dans ton cas peu probable

> voir coté branchement

pour moi ça n'a pas été "recabler "comme avant meme si ca fonctionne

6 jours

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums