Tous les forums > Equipements > la filière en flamme
Photo_2
captainclot

la filière en flamme

Nous passions le détroit de Messine quand en posant ma main au point d'accroche d'une filière , je me suis brûlé ' En y regardant du plus près, il y avait des étincelles. il y en avait aussi à l'autre extrémité du câble qui était lui même chaud
j'ai palpé tous les inox que j'ai pu et rien de semblable
Si quelqu'un aurait une explication ? Une conduite à tenir je suis très inquiet du risque d'incendie. Rigolos SVP s'abstenir

mardi 11 juillet 2017 09:43
Sans_titre
Nemo le grisé

As-tu des câblages électriques qui passent dans les balcons?

Peut être les câblages provenant de panneaux photovoltaïques.
Un isolant blessé?

mardi 11 juillet 2017 09:46 *** Message modifié par son auteur ***
Rekin
Kaj

Nemo a raison ! Il faut trouver quel fil électrique est à la masse de la filière, il y a une batterie qui ne doit pas aimer à moins que ce soit le fil qui vient du répartiteur un fil venant des feux de route ? d'un émetteur radio ? faut pas traîner. Bonne chance !

mardi 11 juillet 2017 09:50
Missing
Peuwi

Dans ce cas là, la technique, c'est de débrancher à la racine, constater que le problème cesse, rebrancher, et redébrancher à un autre endroit, jusqu'à trouver le dernier branchement qui cause le problème.
 
Et si même quand il n'y a plus de courant, ca continue, il faut chercher ce qui génère le courant.

mardi 11 juillet 2017 10:58
Avatar
1
Veteric

Et aussi revoir toute l'installation: avec une intensité capable de faire chauffer un cable inox de plusieurs mm, la protection aurait du couper le circuit.

mardi 11 juillet 2017 12:26
Photo_2
captainclot

merci de vos conseils. j'en déduis que je suis dans la.......
j'effectue un tour de médirerranèe et ça tombe mal
j'ai isolé la filière depuis plus rien de ce coté
j'ai passe la main un peu partout sur les inox accessibles, depuis rien
il y a t-il qqchose que je puisse mesurer ?
merci

3 jours
Belharra-16-fevrier-648x398
CapCool

. Isole ta filière puis, avec un multimètre, mesure la différence de potentiel entre les deux parties, moteur allumé, moteur éteint... Si cette différence de potentielle n'est pas nulle, tu as un court-circuit quelque-part.
. C'est d'autant plus curieux, que toutes les filières sont normalement en contact entre elles par l'intermédiaire des chandeliers.
. Selon les montages, les filières peuvent être reliées à la masse ou pas.

3 jours
Pinus
1
pinus

fuite électrique au niveau des feux de nav.

3 jours
Missing
samdam

une vis d'un chandelier qui traverse le pont qui aurai blessé l'isolation d'un câble juste sous le pont? improbable mais bon tellement bizarre cette histoire...
effectivement très inquiétant et à régler au plus vite, bon courage!

3 jours
Cv7_aurore
VENTS

Fuite électrique au niveau d'un câble d'antenne BLU?

3 jours
20150629_161711
1
Rigil

Feu de Saint Elme ?

3 jours
Altair_200803-1
Altair2

Pour qu'un cable d'antenne fasse des etincelles il faut que l'emetteur soit en emission.
Cela peut arriver avec des circuits d'antenne haute impedance. Les etincelles se constatent entre la sortie de la boite d'accord et quelques metres au dessus, apres l'impedance baisse tres vite.
Il faut juste ecarter le cable antenne de toute partie metallique qui pourrait court-circuit (10cm minimum). C'est la raison des isolateurs en porcelaine ou steatite.

3 jours
Altair_200803-1
Altair2

L'inox (le fer) est un mauvais conducteur et donc chauffe tres vite
Le point de contact entre un ridoir de filiere et le balcon est un mauvais conducteur et donc chauffe lui aussi tres vite meme avec quelques amperes.
1) tes balcons sont-ils montes avec une tresse de masse qui les relie a la masse generale du bateau?
2) si oui il suffit d'une fuite sur un fil 12V+ pour creer l'incident.
3) un scenario serait que ton balcon avant n'est pas relie a la masse, par contre ton balcon arriere oui. La fuite est au niveau du balcon avant (feux, guindeau) et trouve son chemin vers la masse a travers la filiere. Il faut chercher plutot du cote du balcon avant quel est le circuit fuyard.
4) Sur le debitmetre de ta batterie tu doit avoir une consommation de 5 a 10A qui semble venir de nulle part et disparaitre en ouvrant un disjoncteur.
Bonne recherche

3 jours *** Message modifié par son auteur ***

Répondre

Pour participer aux forums, vous devez être inscrit et identifié

Vous identifier | Créer un compte matelot

Retour forums